+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Brauche Hilfe beim Einbau des Gas und Kupplungzuges


  1. #1

    Registriert seit
    24.09.2015
    Ort
    Gütersloh
    Beiträge
    9

    Icon Neutral Brauche Hilfe beim Einbau des Gas und Kupplungzuges

    Hallo liebes Forum,


    ich habe mir kürzlich eine Schwalbe gekauft an der jedoch noch einiges zu machen ist. Bei einer Probefahrt lief sie einwandfrei. Jedoch bei der Fahrt nach Hause blieb Sie nach ca. 5 km liegen :(. Hab mich dann kurz schlau gemacht woran es liegen kann und habe den Recherchen entnehmen können, dass es der Vergaser sein muss. Jedoch habe ich auch gesehen das eine Feststellschraube am Gashahn defekt ist.


    Nun habe ich letztes Wochenende dann den Vergaser ausgebaut (dies war mit einer großen Sauerrei vebunden da aus dem Vergaser extrem viel rötliche Flüssigkeit gekommen ist). Danach hab ich den Vergaser gründlich gereinigt und mit neuen Dichtungen wieder eingebaut. Habe zusätzlich noch einen neuen Tank und Benzinhahn eingebaut.


    Gestern habe ich mich dann an die Bowdenzüge gemacht. Habe mir einen neuen Gas und Kupplungsbowdenzug gekauft. Leider bin ich an dem Einbau gescheitert.


    Jetzt wäre meine Frage an euch ob mir jemand beim einbauen helfen kann. Entweder ihr habt Tipps für mich oder ihr könnt sogar vorbei kommen und mir helfen.


    Danke :)

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Boni Beitrag anzeigen
    oder ihr könnt sogar vorbei kommen und mir helfen.
    Hierfür wäre es unfassbar hilfreich, zu wissen, wo du dich denn versteckt hältst...

    Ansonsten: Woran genau hapert's denn? Eigentlich ist das keine Wissenschaft.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin Boni
    und willkommen im Nest.

    Zuerst:
    Die rötliche Flüssigkeit, welche aus dem Vergaser schwappte,
    war Benzin-Öl-Mix.
    Augenscheinlich wurde ein rotes Zweitaktöl verwendet - daher die Färbung.

    Und zu Deinem Hilfeersuchen:
    Hier im Wiki, FAQ und "Best of the Nest" findest Du viel Hilfe zur Selbsthilfe.
    Oder gib mal >Gasdrehgriff< ins Suchfeld oben rechts ein.
    Ansonsten solltest Du Deinen Wohnort dem Profil hinzufügen.
    Dann findet sich bestimmt ein Mitnestling in der Nähe..

    LG Kai d:)
    Geändert von Kai71 (29.09.2015 um 11:45 Uhr) Grund: Edit: war der Ralf nen Zacken schneller..
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  4. #4
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Zitat Zitat von Boni Beitrag anzeigen
    [...] Habe zusätzlich noch einen neuen Tank und Benzinhahn eingebaut.
    [...]
    Moin,

    an dieser Stelle möchte ich dir den Tipp geben, nicht alles gleich neu zu kaufen. Meistens lohnt es sich, alte, bzw. originale Teile wieder aufzuarbeiten, da viele Nachbauten den originalen Teilen in Qualität und Passgenauigkeit weit unterlegen sind. Das gilt vor allem für Tanks. Aber auch Benzinhähne lassen sich, kostengünstiger als ein Neukauf, wieder fit machen und auch Bowdenzüge können, solang nicht beschädigt, wieder gangbar gemacht werden.

    Gruß
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  5. #5

    Registriert seit
    24.09.2015
    Ort
    Gütersloh
    Beiträge
    9

    Standard

    Danke für die schnellen Antworten und Tipps.
    Komme aus Gütersloh...


    Bei dem Kupplungszug liegt es glaub ich an der länge des schwarzen Mantels um den Bowdenzug. Oder an der defekten Feststellschraube (hier wäre es wahrscheinlich hilfreich eine neue zu bestellen).
    Bei dem Gaszug liegt es daran das ich den Anfang nicht in das hohle Lenkerrohr bekomme bzw da ist im Lenker ein kleiner Schlitz wo ich mit dem Anfang des Bowdenzugs nicht durchkomme. Muss ich dieses kleine Endstück abschneiden und wieder dran Löten oder gibt es da einen anderen Trick ? Ansonsten glaube ich werde ich Probleme haben den Gasgriff zu befestigen. Habt ihr da auch einen Trick wie ich das mit dem Gasschieber und dem Griff am besten gefummelt bekomme ?


    und nochmal danke das Ihr hier so schnell antwortet :) kann es nämlich kaum noch erwartet mit meiner neuen Simme die letzten Sonnenstrahlen zu genießen !!

  6. #6
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin,

    nein, nein, bloß nichts abschneiden!
    Der kleine Schlitz ist in einem Bauteil, das dem Lenker entnommen werden kann! Das sogenannte Widerlager.

    Schau hier: Gasdrehgriff WIKI

    Bunte Bildchen betrachten, lesen, verstehen, bei Bedarf nochmal nachfragen und dann ran an die Arbeit!
    Tipp dazu: erst den Bowdenzug am Lenker, dann erst am Vergaser eintüddeln. Und vermeide es, den Gasdrehgriff zurückzudrehen, wenn kein Zug auf dem Bowdenzug ist..., sonst "gnaddelt" der über.

    Viel Erfolg!
    Carl

    Edit: Im Bild ist das Widerlager als Halter betitelt.
    Geändert von Sturmkraehe (29.09.2015 um 13:48 Uhr) Grund: Edit sagt: Bild sagt Halter
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  7. #7

    Registriert seit
    24.09.2015
    Ort
    Gütersloh
    Beiträge
    9

    Standard

    Moin,


    Super Danke! Dann versuch ich es nachher mal :) Hoffe es klappt.


    LG

  8. #8

    Registriert seit
    24.09.2015
    Ort
    Gütersloh
    Beiträge
    9

    Standard

    Moin, hab es gestern nun mit dem Gashahn versucht. Leider nur versucht �� Es hat nicht funktioniert. Der Bowdenzug ist am Griff befestigt und wenn ich den Einsatz für den Vergaser nicht eingeschraubt habe zieht er auch wenn ich den Griff ziehe. Jedoch nur ein kleines bisschen.
    Wenn ich dann den Bowdenzug in den Vergaser einschraube, stockt der Griff wie sau und ich kann ihn kaum drehen.
    Außerdem hab ich versucht die Schwalbe nach dem Einbau des neuen Tanks und Reinigung des Vergasers mal wieder anzudchmeißen. Hat natürlich nicht funktioniert :(.

    Könnt ihr mir bitte helfen ?!

    Danke schon mal :(

  9. #9
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin Boni

    Was meinst Du mit: Der Bowdenzug ist am Griff befestigt.. ?
    Ist da vllt. ein Reißgas vom S50/S51 verbaut?
    Mach doch mal 1-2 Fotos für uns..

    Und wenn der Zug nicht zieht, dann ist der irgendwo
    geknickt, eingeklemmt oder einfach nicht gut geschmiert.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #10

    Registriert seit
    24.09.2015
    Ort
    Gütersloh
    Beiträge
    9

    Standard

    Moin Leute,

    ich versteh es einfach nicht. Ich könnte verzweifeln :( Ich habe den griff nun ein bisschen geschmiert. Hackt jetzt immerhin nicht mehr. Auch das befestigen an diesem Nadeldingen was man am Vergaser verschraubt hat gut geklappt. Wenn ich nun den Gashahn drehe und das Nadeldingen in der Hand behalte funktioniert alles bestens. Die Feder zieht sich gut zusammen und alle ruckelt nicht. Soweit ich das alles beurteilen kann.

    Jetzt kommt aber das mysteriöse Problem. Wenn ich nun dieses Nadeldingen an dem Vergaser verschraube, kann ich den Gashahn einmal drehen und das was. Er stockt und zieht nicht mehr richtig. :( :( :(

    übrigens habe ich ein ähnliches Problem auch bei dem Kupplungszug :(

    Ich weiß einfach nicht mehr weiter.

    mfg

  11. #11
    Schwarzfahrer
    Registriert seit
    05.06.2014
    Ort
    bremen
    Beiträge
    17

    Standard

    Hi, das Nadeldingen ist die Teillastnadel, was meinst du genau er stockt und zieht nicht richtig?
    Du meinst wenn du gas gibs, kommt der nicht mehr zürück?

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hallo mfg,

    das Nadeldingen ist doch hoffentlich im Kolbenschieber drin und der wird klemmen?

    Schau mal ins "Best of the Nest ..." da wird in einem Beitrag der Vergaser mit seinen Einzelteilen erklärt.
    Oder hier:
    Schraubär-Tip: Teilekunde für echte Anfänger und solche, die es werden wollen!

    Wenn der Kolbenschieber klemmt, dann hast Du ihn vermutlich nicht richtig montiert, in der Nut muss die Spitze der Leerlaufeinstellschraube laufen ohne zu klemmen.

    Peter

  13. #13

    Registriert seit
    24.09.2015
    Ort
    Gütersloh
    Beiträge
    9

    Standard

    Danke Peter,

    Dies werde ich mal nachgucken. Ich hoffe das ist der Fehler ....

+ Antworten

Ähnliche Themen

  1. Ich brauche Hilfe beim Vergaser einstellen
    Von Anicott im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 30.04.2014, 10:02
  2. Brauche Hilfe beim Anschließen des Kabelbaums !
    Von Daniel03031983 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 02.08.2012, 00:17
  3. Brauche Hilfe beim Zusammenbau!
    Von Harlik im Forum Technik und Simson
    Antworten: 115
    Letzter Beitrag: 10.02.2012, 18:55
  4. Brauche HILFE beim Lakieren DRESDEN
    Von BerlinerRoller im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 22.04.2008, 21:35

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.