+ Antworten
Seite 4 von 8 ErsteErste ... 2 3 4 5 6 ... LetzteLetzte
Ergebnis 49 bis 64 von 116

Thema: Brauche Hilfe beim Zusammenbau!


  1. #49
    Tankentroster
    Registriert seit
    23.06.2011
    Ort
    Essehof
    Beiträge
    248

    Standard

    da gehört keine Scheibe hin, die Achse kommt nur durch den Kettenspanner.
    Eine Scheibe kommt nur auf die andere Seite unter die Mutter.

  2. #50
    Tankentroster
    Registriert seit
    23.06.2011
    Ort
    Essehof
    Beiträge
    248

    Standard

    wenn deine Kette zu straff gespannt ist oder deine Spur nicht richtig eingestellt ist ( Rad steht schief)
    kann es auch daran liegen.
    Wenn das Rad vor der Demontage leicht gedreht hat kann die Distanzhülse zwischen den Lagern nicht fehlen.

  3. #51
    Tankentroster
    Registriert seit
    23.06.2011
    Ort
    Essehof
    Beiträge
    248

    Standard

    wenn damaltor diese Lager verbaut hat sind wohl die verkehrten Räder verbaut ,bei der Vogelserie sind als Radlager ganz normale Kugellager verbaut und somit läßt sich weder der äußere noch der innere Lagerring alleine verschieben sondern nur das ganze Lager.

  4. #52
    Flugschüler Avatar von Harlik
    Registriert seit
    20.05.2011
    Ort
    Landkreis Hildesheim
    Beiträge
    280

    Standard

    Gut, dann entferne ich mal die Scheibe auf der einen Seite und mache eine neue unter die Mutter auf der anderen Seite. Irgendwie bezweifel ich das es daran liegt

    die Kette ist eher zu locker als zu straff denk ich. Hab auch schon die Spur verstellt, also das Rad hin und her gedreht, aber das ergab keine Besserung.

  5. #53
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Zitat Zitat von susi551 Beitrag anzeigen
    wenn damaltor diese Lager verbaut hat sind wohl die verkehrten Räder verbaut ,bei der Vogelserie sind als Radlager ganz normale Kugellager verbaut und somit läßt sich weder der äußere noch der innere Lagerring alleine verschieben sondern nur das ganze Lager.
    Hi, das hast du falsch verstanden. Selbstverständlich lässt sich der Lagerring nicht allein verschieben, schliesslich ist er ja über die Kugeln mit dem Aussenring verbunden. Wenn man aber die Achse festzieht, und die Hülse dazwischen fehlt, bewegt sich die Innenringe sehr wohl aufeinander zu, je nach Kraftaufwand ist das mehr als ein Millimeter. Dadurch werden die Kugeln zwischen den beiden Lagerringen eingeklemmt und das Rad dreht sich schwer.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  6. #54
    Tankentroster
    Registriert seit
    23.06.2011
    Ort
    Essehof
    Beiträge
    248

    Standard

    wenn sich der innenring des lagers um 1mm verschieben läßt dann ist dein Lager Schrott.
    Wenn sich der Innenring eines Kugellagers verschieben würde könnte man die Ausgleichscheiben auch weglassen,

  7. #55
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Das ist alles eine Frage des Kraftaufwands, und der ist an der Hinterachse bekanntlich nicht gerade klein. Ein gewisses, kleines Spiel hat jedes Lager, und in Querrichtung hat ein KUgellager der Kraft auch nicht sehr viel entgegenzusetzen. Wenn man die Schraube einmal zu heftig angezogen hat, kann das Lager tatsächlich schnell hin sein, darum ist ja die Hülse dazwischen.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  8. #56
    Flugschüler Avatar von Harlik
    Registriert seit
    20.05.2011
    Ort
    Landkreis Hildesheim
    Beiträge
    280

    Standard

    Hi,

    bin gerade wieder am Werkeln und ich habe das Problem mit dem Rad noch nicht lösen können. Ich hab nach den besagten Hülsen geschaut und sie sind noch drin. Daran kann es also nicht liegen. Kann es vielleicht sein das sich am Rahmen etwas verzogen hat? Erst läuft es noch frei, aber wenn ich es anziehe, dann ist es irgendwann fest. Ich brauche echt euren Rat.

    Was soll ich tun?

    Habe nochmal im Forum gesucht und bin auf zwei Aussagen gestoßen, nachdem das Gummi am Mitnehmer verschlissen sein könnte. Woran sehe ich das, bzw. wie muss es normal aussehen? Die zweite Aussage besagt ich sollte probieren 2 Unterlegscheiben unter die Mitnehmerachse zu stecken. Sinnvoll?

    Habe eben nochmal den Mitnehmer angeschaut. da ist ne Distanzbuchse drin. Kann ich nicht einfach noch ne Scheibe drauflegen und dann hauts hin? Hier mal Bilder dazu.
    Geändert von Harlik (05.02.2012 um 20:37 Uhr)

  9. #57
    Flugschüler Avatar von Harlik
    Registriert seit
    20.05.2011
    Ort
    Landkreis Hildesheim
    Beiträge
    280

    Standard

    Hier mal einige Bilder dazu. Vielleicht hilft euch das und ich kann das Problem beheben.

    Also ich vermute das das Gummi verschlissen ist und dadurch das Hinterrad blockiert. Passt dieser Ring http://www.akf-shop.de/shop/product_...stikring-.html auf den Spatz?
    Angehängte Grafiken

  10. #58
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Ich kann mir nicht vorstellen, dass das Problem durch den Elastikring verursacht wird.
    Nach den Ersatzteillisten gibt es zwei unterschiedliche Ersatzteilnummern in den Ersatzteillisten
    - 1969 (2115 0001 03) und
    - 1976 (11 34502 502).
    Wenn es nicht so ars.. kalt wäre, würde ich sagen:
    "Komm mal bei mir in der Werkstatt vorbei"
    aber leider friert man sich derzeit da sonstewas ab und ich mag mich dort nicht aufhalten.
    Wenn's deutlich wärmer ist gerne.

    Schraub doch einfach mal die Hinterradachse ohne Hinterrad ein und schau hin, was sich wie verändert.

    Peter

  11. #59
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Hmm weder der Mitnehmer, noch die Radnabe sehen besonders dolle aus. Aber an einem Gummiring wird es nicht hängen.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  12. #60
    Flugschüler Avatar von Harlik
    Registriert seit
    20.05.2011
    Ort
    Landkreis Hildesheim
    Beiträge
    280

    Standard

    Mhhh... ich bin echt langsam am Ende und weiß nicht weiter. Also am Elastikring wird es nicht liegen meint ihr? Ich hätte mir vorstellen können, dass der Mitnehmer mehr auf Distanz gehalten wird.

    Na gut... Wo dann weitersuchen. Die Achse so reinschrauben mache ich mal. Was könnte denn passieren?

    Es ist wirklich verdammt kalt und ich geh auch stets nur für 30-60 Minuten in die Werkstadt. Ich will dieses verdammte Problem lösen. Dann wär der Spatz so gut wie fertig.

  13. #61
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Zitat Zitat von Harlik Beitrag anzeigen
    Was könnte den passieren?
    Genau das sollst Du doch mal herausfinden.
    Blockiert der Antrieb dann auch oder nicht?

    Peter

  14. #62
    Flugschüler Avatar von Harlik
    Registriert seit
    20.05.2011
    Ort
    Landkreis Hildesheim
    Beiträge
    280

    Standard

    Ok, ich geh mal runter und probier es aus. Ich berichte in 10 Minuten mal was passiert ist.

  15. #63
    Flugschüler Avatar von Harlik
    Registriert seit
    20.05.2011
    Ort
    Landkreis Hildesheim
    Beiträge
    280

    Standard

    Also, ich hab eben nur den Mitnehmer festgeschraubt mit Mutter und Unterlegscheibe und anschließend die Achse eingebaut. Folgendes ist passiert. Als ich den Mitnehmer mit der Mutter festgeschraubt habe ließ sich das Gummiteil mit den Löchern nur noch sehr schwer mit den Fingern drehen.

    Erkenntnis?

    Da muss sich irgendwas verziehen, wenn ich den Mitnehmer mit der Mutter fest schraube. Aber was?

  16. #64
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    die fehlt an der Bremse noch folgendes Teil:

    http://62.75.177.102/shop_cfg/MTZCic...sblech_mit.jpg

    MfG

    Tobias

+ Antworten
Seite 4 von 8 ErsteErste ... 2 3 4 5 6 ... LetzteLetzte

Ähnliche Themen

  1. Hilfe beim zusammenbau meiner ersten Schwalbe
    Von blingbling82 im Forum Simson Freunde
    Antworten: 0
    Letzter Beitrag: 25.06.2011, 10:22
  2. KR51/1 Hilfe beim zusammenbau.
    Von tagchen im Forum Smalltalk
    Antworten: 36
    Letzter Beitrag: 04.11.2010, 09:52
  3. Brauche HILFE beim Lakieren DRESDEN
    Von BerlinerRoller im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 22.04.2008, 21:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.