+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: Brauche Hilfe bei der Elektrik


  1. #1
    Tankentroster Avatar von I_Need_Speed
    Registriert seit
    26.09.2011
    Ort
    MV
    Beiträge
    147

    Standard Brauche Hilfe bei der Elektrik

    Hallo liebe Simson schrauber

    Habe mal wieder ein Prolem mit Meinem besten freund der Elektrik ^^

    Ich habe mein Kaputtes Zündschloss durch ein Neues ersetzt...
    Habe alles umgeklemmt aufs neue

    Nun habe ich folgendes Problem...

    1. bin mir nicht sicher ob das bei 6V Normal ist und habs vorher nie beobachtet aber beim Bremsen geht die Tachobeleuchtung aus und wenn ich von der Bremse runter geh geht sie wieder an.
    2. Auf standlicht Brennt nur das vordere licht (vorher gingen auch Tachobeleuchtung und Rücklicht mit)

    Kann mir Vieleicht jemand sagen was Falsch geklemmt sein Könnte ?
    ich habe eine S50 B1

    Mfg Philipp

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.249

    Standard

    Hast Du den richtigen Schaltplan? :http://www.akf-shop.de/moser/s50b1.pdf

    zu 1: das ist normal. Wenn Du nachschaust, dann wirst Du sehen, dass auch das Rücklicht ausgeht.
    zu 2: da könnte das grau/grüne Kabel von 57 nach 57a fehlen.

    Peter

  3. #3
    Tankentroster Avatar von I_Need_Speed
    Registriert seit
    26.09.2011
    Ort
    MV
    Beiträge
    147

    Standard

    Ja ich hab den richtigen Schaltplan.

    Ich habe grade meinen Onkel angerufen und nachgefragt Also er meine als er das ding vor 19 Jahren noch gefahren is Blieb das licht Trotz Bremsen an... Kann man das umklemmen das es an Bleibt ?

    Die Brücke von 57 Nach 57a is da...

    kann es daran liegen das ich vorher ein S50 Zündschloss hatte und Nun eins von der s51 Drinn hab ?
    Giebts da unterschiede ?

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.249

    Standard

    Wenn Du den Schaltplan anschaust, dann entdeckst Du unten rechts, dass er auch für die S51 B1-x gilt, also muss der ZüLiScha-Typ nicht unbedingt das Problem sein.

    Umklemmen kann man vieles, aber das wird andere Probleme verursachen. Wofür willst Du die Geschwindigkeit wissen, wenn Du bremst???

    Wenn 57 nach 57a vorhanden ist, dann prüfe doch bitte, ob dort bei Stellung 3 auch guter Birnensaft zu messen ist. Wenn nein, dann könnte der Schalter zwischen 30 und 57a nicht i.O. sein.
    Wenn ja, dann könnte 57 nach 58 nicht i.O. sein.

    Peter

  5. #5
    Tankentroster Avatar von I_Need_Speed
    Registriert seit
    26.09.2011
    Ort
    MV
    Beiträge
    147

    Standard

    Mir geht es nur darum wenn es Vorher Funktionierte warum jetzt nichmehr ?
    ein Paar von meinen Freunden Fahren S51 und da bleibt das licht beim bremsen auch an ^^

    Also wenn ich sie auf Licht Starte Ist alles Hell erleuchtet ...
    also Ziehe ich daraus das Dort Genug saft ankommt...

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.249

    Standard

    Zitat Zitat von I_Need_Speed Beitrag anzeigen
    Also wenn ich sie auf Licht Starte Ist alles Hell erleuchtet ...
    also Ziehe ich daraus das Dort Genug saft ankommt...
    Standlicht wird über die Batterie und einige andere Schalterkontakte gespeist, als die gleichen Verbraucher bei den anderen Schalterstellungen, da ist es zudem auch noch Wechselspannung. Also nachmessen.

    Wenn die Tachobeleuchtung vorher nicht beim Einschalten vom Bremslicht ausging, dann war entweder das Bremslicht nicht i.O. oder die Tachobeleuchtung anderswo angeschlossen.
    Immerhin hast Du einen defekten ZüLiScha ausgetauscht. Was war denn da defekt?

    Peter

  7. #7
    Tankentroster Avatar von I_Need_Speed
    Registriert seit
    26.09.2011
    Ort
    MV
    Beiträge
    147

    Standard

    Die Kugeln die den Schülssel halten sind aus der Führung gerutscht und haben sich im Schloss verkeilt
    somit konnte ich das schloss nicht Drehen... Das is fest da geht nix mehr ....

  8. #8
    Zündkerzenwechsler
    Registriert seit
    02.10.2011
    Ort
    Hainrode/Hainleite
    Beiträge
    35

    Standard

    Also das dass Rücklicht und die Tachobeleuchtung ausgeht ist völlig normal (wie schon gesagt). Wenn du willst das der Tacho ständig mitleuchtet wäre es Ratsam ihn mit an Klemme 56 zu schließen. Oder an 15/51 dann leuchtet er auch ohne das dass Möp läuft.

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.249

    Standard

    Hallo Thomas,

    Dein Tip wird aber höchstwahrscheinlich zur Folge haben, dass das Glühobst im Rücklicht schnell durchbrennt, weil die Spannung nur dann stimmt, wenn sowohl Tacho- als auch Rücklichtlampe i.O. sind.

    Peter

  10. #10
    Tankentroster Avatar von I_Need_Speed
    Registriert seit
    26.09.2011
    Ort
    MV
    Beiträge
    147

    Standard

    auch wieder recht Naja obs leuchtet oder nich is erstmal Nebensache

    Mehr Gehts mehr um das Standlicht ^^
    wie gesagt Rücklicht und Tachobeleuchtung sind in stellung 4 aus
    Nur das Kleine Birnchen für Standlicht vorne leuchtet ^^

  11. #11
    Zündkerzenwechsler
    Registriert seit
    02.10.2011
    Ort
    Hainrode/Hainleite
    Beiträge
    35

    Standard

    Das birnchen brennt auch nicht schneller durch wieso auch. Spannung bleibt ja gleich!?

    Parklicht ist was anderes kontrollier doch mal ob an Kontakt 58 Saft ist in Stellung 3. wenn nicht Brücke prüfen oder mal 58 abziehen und bei stellung 3 an Kontakt 57 halten. wenns dann geht dürfte was am Zündschloss sein

  12. #12
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Zitat Zitat von I_Need_Speed Beitrag anzeigen
    Mir geht es nur darum wenn es Vorher Funktionierte warum jetzt nichmehr ?
    ein Paar von meinen Freunden Fahren S51 und da bleibt das licht beim bremsen auch an ^^

    Also wenn ich sie auf Licht Starte Ist alles Hell erleuchtet ...
    also Ziehe ich daraus das Dort Genug saft ankommt...
    Die frühere Elektrik versorgt Brems- und Rücklicht aus derselben Spule, bei all diesen Fahrzeugen geht das Rücklicht beim Bremsen aus und der Tacho wird auch dunkel. Ist so, war immer so, kann man mangels Generatorleistung auch nicht ändern.

    Spätere Fahrzeuge versorgen Rücklicht und Scheinwerfer gemeinsam, das Bremslicht geht extra. Hier bleibt dann das Rücklicht beim Bremsen an.

  13. #13
    Zündkerzenwechsler
    Registriert seit
    02.10.2011
    Ort
    Hainrode/Hainleite
    Beiträge
    35

    Standard

    Was heißt später? Bei meiner 51/2 Bj. 84 ist das auch noch so. Was mich aber nicht stört.

  14. #14
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.249

    Standard

    Zitat Zitat von Thomas 2488 Beitrag anzeigen
    Das birnchen brennt auch nicht schneller durch wieso auch. Spannung bleibt ja gleich!?
    Eben nicht.

    Die verschiedenen Stromkreise der Simson-Elektrik sind ungeregelt. Eine halbwegs konstante Spannung über den ganzen Drehzahlbereich wird durch die magnetische Sättigung nur bei Nominal-Last erreicht. D.h. es müssen alle vorgesehenen Verbraucher angeschlossen und i.O. sein.
    Das macht sich ganz besonders beim Rücklicht bemerkbar, wenn die parallel geschaltete Tachobeleuchtung ausfällt. Dann steigt nämlich die Spannung bei höherer Drehzahl auf einen für den Glühfaden unzulässig hohen Wert an und selbiger brennt durch. Noch schneller geht es andersrum.

    Peter

  15. #15
    Zündkerzenwechsler
    Registriert seit
    02.10.2011
    Ort
    Hainrode/Hainleite
    Beiträge
    35

    Standard

    OK. Wieder was dazugelernt.

  16. #16
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Zitat Zitat von Thomas 2488 Beitrag anzeigen
    Was heißt später? Bei meiner 51/2 Bj. 84 ist das auch noch so. Was mich aber nicht stört.
    In der Schwalbe wurde das nie umgestellt. Überall dort, wo eine elektronische Laderegelung (ELBA) werkelt, geht das Bremslicht extra und das Rücklicht ist mit dem Scheinwerfer zusammen - also in allen SR sowie in den Mopeds mit 12V. Auch die blinker- und batterielosen N-Modelle von Moped und Roller sind so angelegt.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Verzweiflung an der Elektrik nach Wiederaufbau Brauche Hilfe
    Von Herbie321 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 14.10.2009, 14:14
  2. brauche Hilfe
    Von KingofBongo im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 07.08.2009, 17:45
  3. Brauche Hilfe
    Von KR51_1_freak im Forum Simson Treffen & Veranstaltungen
    Antworten: 4
    Letzter Beitrag: 21.03.2007, 18:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.