+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Brauche Hilfe bei Lösungsfindung


  1. #1
    Glühbirnenwechsler
    Registriert seit
    21.09.2005
    Ort
    Berlin-Karlshorst
    Beiträge
    75

    Standard

    Hallo!

    Ich habe mir vor 2 Monaten eine nicht funktionsfähige Schwalbe zu meiner anderen KR 51/1 dazugekauft, die jetzt in der Garage steht.
    Das Problem ist, dass ich 1 Woche vor dem Kauf noch eine Runde auf ihr gedreht habe und als ich sie nach hause fahren wollte, sie einfach nicht mehr angesprungen ist.

    Daraufhin habe ich heute mal versucht, eine Art Checkliste durchzugehn.

    Ich habe bisher folgendes kontrolliert bzw ausgeschlossen:
    • Durch anschieben springt sie nicht an
    • Sprit ist drin
    • im Vergaser kommt der Sprit an (aus der Vergaserentlüftung kommt Sprit raus beim seitlichen kippen)
    • Zündkerze ist mäßig feucht (Muss sie richtig triefend nass sein oder reicht es wenn teile davon feucht sind?)
    • Kontaktabstand der Zündkerze kontrolliert und für gut befunden
    • Ein Zündfunke entsteht
    • Zündzeitpunkt habe ich per Hand kontrolliert (der Unterbecher öffnet sich ca. 3 mm vor erreichen des höchten Kolbenstandes)
    Gibt es eine Regel, wie weit sich der Unterbrecherkontakt öffnen muss/darf?

    So langsam gehen mir die Ideen aus...Nun wird in einer einschlägigen im Internet verfügbaren Checkliste gesagt, dass ich vermutlich Probleme mit der Verdichtung habe...Aber ich habe keine Zeit noch Lust, den ganzen Motor auseinanderzunehmen. Habt ihr noch eine Idee, woran es liegen könnte? Wie gesagt 1 Woche vor dem Kauf bin ich noch mit dem Teil ein paar Runden gedreht.

    PS: Dichtungen habe ich noch nicht gecheckt.

    Danke für die Antworten!

    MfG Borschtel

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Zur Unterbrecheröffnung lese man die FAQ: "Dieser muss sich im OT genau 0,4mm weit öffnen"

    mfg Gert

  3. #3
    Kettenblattschleifer Avatar von h_w_f
    Registriert seit
    04.10.2005
    Ort
    Bergisches Land
    Beiträge
    528

    Standard

    Hi,

    Unterbrecher muss gerade bei 1,5mm bzw. 1,8mm VOR OT oeffnen.

    Hast Du den Abstand des Zuendkerzenkontaktes mit dem Auge oder der Fuehlerblattlehre (o,4mm) gemessen?

    Wie sieht der Zuendfunke wo aus? Kraeftig blau mit sound?

    Was haste denn fuern Vogel geholt. Wenn auch ne 51/1 wechsel mal Kerze, Stecker usw.

    Wirste schon finden. Wichtig zum weiterhelfen ist was Du fuern Vogel geholt hast


    Harry

  4. #4
    Tankentroster Avatar von BADBOY
    Registriert seit
    04.12.2004
    Ort
    Greifswald/Hinrichshagen Hof 2
    Beiträge
    113

    Standard

    Hallo ja woran könnte es noch liegenw en du einen zündfunken hast
    kolbenringe defekt wär noch ne möglichkeit auspuff vieleicht zu das du den ma kontroliert und ausbrennst ist offt ein fehler
    ansonsten wär nur noch zündkerze defekt oder zündkerzen stecker
    wen du vorher noch damit gefahren bist ist es kein komprisions fehler da sie nciht von jetzt auf gleich den fehler maacht sondern langsam sie müste wenigstens anspringen auch bei fehlender komprison es sei den kolbenringe defekt .
    schiebt sie sich den schwer an oder sind irgend welche geräusche zu hören klappern oder rumpeln ??

  5. #5
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ach KOlbenringe, sind dabei unwichtig erst mal.
    WEnn die Kerze trift säuft sie ab, ist auch klar.

    Ja das wichtigste ist erstmal der Zündfunke. Ist er schön kräftig
    und blau?
    Ich würde ja vermuten das das zündkabel in der überführung, also
    voner der grundplatte, in den Plastik verbinder, zum Zündkabel einen
    defekt aufweist.
    Wenn du aber nen Zündfunken hast dann, mal den vergaser zerlegen.
    Dreck ect. enfernen und rihctig reinigen. Bremsreiniger/ NItro verdünnung....
    Ist das shok gummi aufgequollen, oder verzogen muss ersatz her.

  6. #6
    Zahnradstoßer
    Registriert seit
    20.04.2003
    Beiträge
    944

    Standard

    1,5 oder 1,8 mm vor OT (je nach Motor) muss der Unterbrecher beginnen sich abzugeben. Wird dann weiter gedreht darf der Unterbrecher maximal 0,4 mm weit aufgehen. Ist der "Hub" des Unterbrechers zu groß wird er irgendwann brechen.

    Außerdem sollte der Funken schön kräftig sein (ohne Kerzenstecker so etwa 1 cm Funkenschlagweite bis zur Motormasse).

    Elektrodenabstand an der Zündkerze 0,4 mm zum testen auch mal etwas geringer.
    Um sich zu genen, das der Vergaser nicht Quell allen Übels ist kann man auch beim anschieben etwas Startpilot in den vergaser sprühen. Wenn dann nix läuft liegt was schwerwiegenderes am Motor vor. (Simmerringe, Lauffläche/Kolben beschädigt ...)

+ Antworten

Ähnliche Themen

  1. Ich brauche Hilfe!
    Von dussek im Forum Simson Freunde
    Antworten: 2
    Letzter Beitrag: 24.07.2006, 01:25
  2. ich brauche hilfe
    Von Moonster im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 18.08.2005, 11:59
  3. Brauche Hilfe
    Von ego im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 03.06.2004, 18:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.