+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Brauche hilfe bei ner Schwalbekupplung


  1. #1

    Registriert seit
    13.05.2008
    Ort
    Lehrte
    Beiträge
    3

    Standard Brauche hilfe bei ner Schwalbekupplung

    Hallöchen und guten Tag.

    Bin gerade dabei meine Schwalbe komplett zu restaurieren. Bin eigendlich auch schon fertig aber!!! die s****ß Kupplung treibt mich noch zum Wahnsinn!!
    Die Kupplung trennt schräg, also der Kupplungkorb hebt sich nur einseitig beim Kuppeln. Hab schon ne neue Tellerfeder eingebaut aber ohne Erfolg. Ist das eigendlich normal, das sich das Kupplungszahnrad ( mein den großen Metallkorb wo das Kupplungpacket eingebaut ist ) etwas bewegen läßt, wenn der Kupplungkorb festgeschraubt ist? Da ich auch den kompletten Motor zerlegt hatte, hoffe ich, das der Fehler nicht weiter im Getriebe liegt.

    Vielen Dank

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Willkommen im Nest!

    Hättest du doch nur dein Profil ganz ausgefüllt......

    Also: hast du die Ausgleichsscheiben richtig angeordnet und das Spiel eingestellt? Das sich der Kupplungskorb axial etwas bewegen läßt, ist normal, aber nicht mehrere Millimeter.
    Wahrscheinlich ist dir bei der Montage des Kupplungskorbes die Ausgleichsscheibe in die Nut gerutscht und dadurch drückt sich die Kupplung schief. Also noch einmal raus, die Scheibe mit etwas Fett "festkleben", den Motor auf die Seite legen (oder schräg, wenn er schon eingebaut ist) und die Kupplung wieder vorsichtig montieren.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3

    Registriert seit
    13.05.2008
    Ort
    Lehrte
    Beiträge
    3

    Standard

    Danke für die schnelle antwort

    Werd die Sachen mal kontrollieren gehen.

  4. #4

    Registriert seit
    13.05.2008
    Ort
    Lehrte
    Beiträge
    3

    Standard

    Hab das kontrolliert. und war alles i.O. Hab dann mal den Kupplungskorb ohne Kupplungszahnrad montiert um diese Fehlerquelle auszuschließen. Ergebnis war, daß der Kupplungskorb immernoch schief trennt. Nach einer frustrierten Drehung am Kupplungkorb mußte ich feststellen, das dass ganze Packet total die Unwucht hat. Kann mir aber nicht erklären wie diese zu stande kommt.

+ Antworten

Ähnliche Themen

  1. Ich brauche Hilfe!
    Von dussek im Forum Simson Freunde
    Antworten: 2
    Letzter Beitrag: 24.07.2006, 01:25
  2. ich brauche hilfe
    Von Moonster im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 18.08.2005, 11:59
  3. Brauche Hilfe
    Von ego im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 03.06.2004, 18:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.