+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Brems- & Rücklicht funktionieren nicht mehr!


  1. #1
    Glühbirnenwechsler
    Registriert seit
    24.05.2005
    Ort
    München
    Beiträge
    61

    Standard

    Hallo,

    ich bin mit den Nerven wirklich am Ende... seit gestern funktionieren auf einmal Brems- und Rücklicht bei meiner KR51/1K nicht mehr!

    Habe die Elektrik überprüft, alle Kabel stecken gut und richtig (habe auch den Kabelbaum erneuert, nichts!)! Ausserdem brennt:

    das Vorderlicht
    die Parkleuchte
    die Tachobeleuchtung
    die Blinker gehen
    die Hupe geht

    Alles andere funktioniert also!
    Ich weiß nicht, was ich noch machen soll

    Könnt ihr mir helfen?
    DANKE! Hanno

  2. #2
    Tankentroster
    Registriert seit
    05.07.2004
    Beiträge
    135

    Standard

    Hast du die Kabel, die nach hinten gehen auch mal auf Durchgang ueberprueft?

  3. #3
    Glühbirnenwechsler
    Registriert seit
    24.05.2005
    Ort
    München
    Beiträge
    61

    Standard

    Hallo Patrick,
    ja, habe ich, mit den Kabeln ist alles in Ordnung!
    Gruß, Hanno

  4. #4
    Flugschüler
    Registriert seit
    02.08.2004
    Beiträge
    335

    Standard

    Also Bremslicht könnte verstellt sein und beim Rücklicht würde ich mal den Leuchtkörper ( Glühbirne oder Glülampe ) prüfen !

    2 taktigen
    Vize

  5. #5
    Tankentroster
    Registriert seit
    05.07.2004
    Beiträge
    135

    Standard

    Vielleicht stimmt der gemeinsame Masseanschluss nicht?
    Nein, Unsinn, das Bremslicht hat ja seine eigene Masse ueber den Bremslichtschalter.
    Ich meine, wenn das Licht vorne geht, muesste ja auch das Ruecklicht funktionieren. Damit waer also schonmal die Schalttechnik vorne intakt.

    Wenn der Vogel laeuft und du Licht an hast, kommt denn hinten am Kabel Strom an? Wenn nicht, dann pruefe solange bis nach vorne durch, bis du die Stelle gefunden hast, wo der Stromkreis unterbrochen wird.

    BekannterNr2: aber schon komisch, dass auf einmal beides nicht mehr funktioniert.

  6. #6
    Glühbirnenwechsler
    Registriert seit
    24.05.2005
    Ort
    München
    Beiträge
    61

    Standard

    Erst einmal Danke für die schnellen Antworten!

    Den Bremsschalter habe ich gestern erst neu eingestellt! Und die Brinen habe ich natürlich auch geprüft! Alles OK!

    Woran könnte es denn liegen, wenn aus dem Zündungsteil (weiß leider nicht genau, wie das heißt, da, wo auch der Zündschlüssel reinkommt) kein Strom kommt?

    Sind Brems und Rücklicht zwei unterschiedliche Systeme?

    Wie kann ich sehen, dass die Masse gewärhleistet ist?

    Grüße. Hanno

  7. #7
    Tankentroster
    Registriert seit
    07.03.2005
    Beiträge
    189

    Standard

    nennt sich zündschloss
    @all
    kann es nicht seien dass das kabel abisoliert ist und nun der strom wegfliesst am rahmen zb???
    hatte solch prob noch nicht das klingt plausiebel

  8. #8
    Flugschüler
    Registriert seit
    17.08.2004
    Beiträge
    250

    Standard

    Hallo Hanno,

    ich habe seit einiger Zeit das gleiche Problem mit meiner Schwalbe, Rücklicht UND Bremslicht sind ausgefallen und ich weiß nicht woran es liegt, mittlerweile denke ich fast das Zündschloss ist im Eimer, da die Kabel alle soweit in Ordnung sind und beide Lichter brennen sobald man sie vorne (direkt am Kabelanfang am Lenker) mit Strom versorgt.

    Allerdings habe ich gerade kein geld für ein neues Zündschloss, also werde ich wohl erstmal ohne die beiden Lichter auskommen müssen, aber dazu stelle ich gleich nochmal ne Frage im Rechtsforum

  9. #9
    Glühbirnenwechsler
    Registriert seit
    24.05.2005
    Ort
    München
    Beiträge
    61

    Standard

    Hallo!

    Angenommen das Zündschloß ist defekt (warum auch immer, ist das wahrscheinlich?), kann ich es leicht auseinanderbauen?

    Gruß, Hanno

  10. #10
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Das Zündschloss selbst bekommst Du leider nicht auseinandergebaut, das kannst Du nur erneuern. Glaube aber, die werden mittlerweile wieder gefertigt oder täusch ich mich da???

  11. #11
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ja... Habe letztens ein neues verbaut aber wie bei den Kondensatoren läßt die Qualität zu wünschen übrig. Auch wird glaube ich nur das S51 Zündschoß nachgebaut.

    Man hat ja im Zündschloß die Scheiben die sich drehen und die Kontakte auslösen. Ja bei dem neuen Zündschloß hat sich die unterste Scheibe nach 1 Woche Betrieb gelöst und immer verkehrt geschaltet.

    Ach ja die Funktin des Schloßes kannst du ganz einfach überprüfen.

    Wenn im Schaltplan der Kontakt a zum Kontakt b durchschaltet nehm die einen Durchgangsprüfer und schau ob zw a und b Durchgang ist...

+ Antworten

Ähnliche Themen

  1. Rücklicht und Bremslicht funktionieren nicht
    Von saphier im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 10.06.2010, 00:20
  2. Brems- und Rücklicht funktioniert nicht
    Von dennism677 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 09.09.2007, 20:47
  3. Brems-/ Rücklicht funktionieren nicht. Wer hat einen Tipp.
    Von Simme im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 26.04.2005, 19:48

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.