+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 34

Thema: Die Bremse macht mich wahnsinnig!


  1. #1
    Tankentroster
    Registriert seit
    03.02.2013
    Ort
    Langerringen
    Beiträge
    200

    Standard Die Bremse macht mich wahnsinnig!

    Guten Tag miteinander,

    falls sich noch jemand an den letzten Thread erinnert - ich versuche seit Tagen meine Bremse an der Schwalbe (KR51-2E) besser hinzubekommen.

    Ich hatte ursprünglich neue Beläge gekauft weil die vorhandenen einen ewig langen Hebelweg hatten und kaum mehr bremsten. Die neuen Beläge haben natürlich nicht in die Trommel gepasst (EBC). Also die alten Beläge wieder drauf (Reifen gleich mit gewechselt) - bremse blockiert sobald man die Radmutter festzieht. Zentrieren hat auch nicht geholfen.
    Ich habe festgestellt, dass das Rad gute 300µ geeiert hat. Also ein neues Rad bestellt. Bremsschild rein, gleiches Problem. Also einen neuen Bremsschild bestellt - und einen neuen Bremszug gleich mit.

    Jetzt passen die EBC auch nicht auf den neuen Bremsschild. Also habe ich auf den neuen Schild die alten Beläge gepackt und die Verschleißplatten eine nummer Größer genommen. Diesen deppischen Bowdenzug bekommt man unfassbar GAR NICHT durch das Schutzblech - ich war schon drauf ALLES auseinanderzunehmen...

    Natürlich passte jetzt die Bremse nicht mehr in die Trommel

    Die Beläge sind alt, die Trommel war voller Abrieb. Wieso in dreiteufelsnamen passen die nicht in die Trommel?

    Ich - langsam die Schnauze gestrichen voll - habe die Bremstrommel innen mit Anreisfarbe angepinselt, Bremsschild eingesetzt, geguckt wo's hakt, und dann mit einer Feile den Belag abgeschliffen. Nach 3-4 mal prüfen passte dann ENDLICH der Schild in die Radnabe

    Also ab aufs MÖÖÖP, rauf auf die Bremse - nichts... Das ist keine Bremse, das ist eine Verarschung! Der Belag bremst 0,0! Da hat man aus 20km/h gute 7m Bremsweg! Das kann doch nicht sein?!

    Was mache ich falsch?

  2. #2
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Zitat Zitat von AllDayPiano Beitrag anzeigen
    ...blockiert sobald man die Radmutter festzieht. Zentrieren hat auch nicht geholfen.
    Ich habe festgestellt, dass das Rad gute 300µ geeiert hat.
    Wenn nach dem Anziehen der Achsmutter das Rad blockiert, könnte die Hülse innen gestaucht sein. Soll heißen, nicht die Bremse hat dann blockiert, sondern die festgeklemmten Radlager. Wenn dem so war, hat sich vielleicht beim Anziehen der Achsmutter die Narbe mit verzogen.
    Das wäre meine Idee...

  3. #3
    Tankentroster
    Registriert seit
    03.02.2013
    Ort
    Langerringen
    Beiträge
    200

    Standard

    Was auch immer es war - die Radlager waren auch komplett durch. Es gab auch keine Chace mehr, die irgendwie heil herauszubekommen, weil die komplette Trommel ein Ei war.

    Jetzt ist es ein neues Rad mit einem neuen Bremsschild und einem neuen Bremszug. Die Probleme sind aber exakt die alten geblieben. Neue Beläge passen nicht, die alten auch nur mit Ach und Krach und nachdem sie jetzt passend gemacht wurden, bremst die Bremse einfach nicht. Mir fällt da auch nicht mehr ein, was ich noch ändern könnte?!

    Gibt es vielleicht andere Beläge, die eine bessere "Haftung" haben? Ich hab so nette rosafarbene.

  4. #4
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Du erwähnst die Hülse nicht. Wie sieht es damit aus?

  5. #5
    Tankentroster
    Registriert seit
    03.02.2013
    Ort
    Langerringen
    Beiträge
    200

    Standard

    Ist komplett neu. Hatte keine Lust mehr auf das Theater mit vermeintlich guten Teilen, die sich dann nach stundenlangem Suchen als doch nicht mehr gut herausstellen und alles alte über den Jourdan geschmissen. Nur der Seitendeckel auf der anderen Seite ist noch echt und 3-farbig lackiert

  6. #6
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    OK, der alte Belag wird verglast sein, die Bremse war ja schon vorher schlecht. Auf die neue Trommel passt er trotz anschleifens (kriegt man nie 100% hin) nicht ganz wie auf die Alte, daher ist die Bremse noch mieser geworden.
    Neue, passende Beläge kaufen und rein damit. Dann wirds auch was.
    Btw, rosa Beläge könnten noch aus DDR-zeiten sein. Die waren mit Asbest. Ich würde die nicht mehr anschleifen.

  7. #7
    Tankentroster
    Registriert seit
    03.02.2013
    Ort
    Langerringen
    Beiträge
    200

    Standard

    Oh, mit Asbest ist natürlich unschön. Dann lassen wir das besser mal bleiben!

    Welche Beläge sind denn zum empfehlen?

  8. #8
    Zündkerzenwechsler Avatar von Sandstrahler
    Registriert seit
    06.11.2014
    Ort
    Zerbst
    Beiträge
    33

    Standard

    Hallo,


    Warum sind hier so viele mit dieser simplen OSTTECHNIK total überfordert?


    Gruß Bernd

  9. #9
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Weil jeder Schrauber klein anfängt. Und für so jemanden ist das Forum auch da. So simpel finde ich die Osttechnik eingentlich nicht unbedingt, ich würde es eher solide und ausgereift nennen.

    Welche Beläge...da scheiden sich die Geister. Guck mal mithilfe der Suchfunktion.

  10. #10
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Eigentlich werden die EBC Beläge ja gelobt, sind aber wohl regelmäßig etwas zu groß und müssen auf die Trommel eingeschliffen werden. Von den MZA höre ich jedenfalls nix gutes, die brechen wohl gerne mal weg....

  11. #11
    Tankentroster
    Registriert seit
    03.02.2013
    Ort
    Langerringen
    Beiträge
    200

    Standard

    Also kurzer Zwischenstand:

    Wie durch ein Wunder passten die neuen EBC perfekt in die neue Trommel - also so, dass sie mit ach und krach gerade dann reingingen, wenn man nicht 1µm dabei verkantet hat.

    Ich hab mich RIESIG! gefreut, Rad eingebaut, die Stellschraube am Bremszug solange angezogen, bis der Zug ohne Spiel im Schaft saß. Bremse zentriert, Radmutter angezogen, minimales Schleifen (das schleift sich schon wech) und gefreut wie ein Schneekönig. JETZT GEHT ES BERGAUF! - hab ich mir gedacht.

    Runter vom Ständer, ein bischen geschoben geschoben, Bremshebel gezogen ... nichts!

    Bremskraft -> 0!

    Also hab ich - so wie is im Simson-Buch die Stellschraube soweit nachgezogen, bis man bei voller Kraft nicht mehr an den Griff kommt - d.h. die Schraube ist KOMPLETT! herausgeschraubt. Nachstellen ist damit schonmal hinfällig.

    Und das Ende vom Lied: Die Bremse bremst ein kleines bisschen mehr, schleift aber brachial. Die Beläge hängen also schon voll auf der Trommel. Ich hab mir gedacht, dass sich der Belag erstmal an die Trommel anschleifen muss, aber nach 500m Fahrt hat die Bremse dann schon gute 80°C.

    Und ich will die neuen Beläge nicht gleich schrotten.

    Wie kann das sein? An dieser popeligen Bremse ist doch nichts dran

    Die Hinterradbremse hab ich jetzt nachgestellt, und wenn man da drauftritt, dann blockiert das Rad sofort! DAS ist ne Bremse! Und scheinbar funktioniert es ja doch, dass man mit ner Trommelbremse auf die Nase fliegt!

    Was mache ich falsch?

  12. #12
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Mach mal ein paar Fotos, vllt kann ja jemand erkennen wo Du den Fehler machst. Ne Bremse die so sehr schleift das sie überhitzt sollte ja wohl bremsen.....so kannst Du jedenfalls nicht fahren.

    LG, Frank

    PS: unser Wiki zum Thema Bremse kennst Du? http://www.schwalbennest.de/simson/w...p?title=Bremse
    Geändert von Getriebesand (05.07.2015 um 21:31 Uhr)

  13. #13
    Tankentroster
    Registriert seit
    03.02.2013
    Ort
    Langerringen
    Beiträge
    200

    Standard

    Zitat Zitat von Getriebesand Beitrag anzeigen
    Mach mal ein paar Fotos, vllt kann ja jemand erkennen wo Du den Fehler machst. Ne Bremse die so sehr schleift das sie überhitzt sollte ja wohl bremsen.....so kannst Du jedenfalls nicht fahren.
    Naja, bremsen tut sie schon, aber ich würde mal spontan sagen, dass der Bremsweg von 50 auf 0 (nur mit der Vorderbremse gebremst) bei guten 30-40m liegt.

    PS: unser Wiki zum Thema Bremse kennst Du? Bremse
    Ja, kenn ich :)

  14. #14
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin moin!

    Zwei Dinge, die hier noch negativen Einfluss üben könnten:
    1) Verschleiß am Bremsnocken? Evtl. sind die Ecken da schon so rund, dass die Backen nicht weit genug auseinander gedrückt werden können.
    2) Lötnippelaufnahme. Ich gehe davon aus, dass du nicht auf einen außenliegenden Hebel umgerüstet hast. Dann muss am Ende des Bowdenzuges eine Lötnippelaufnahme sein. Ich habe schon mal gesehen, dass diese fehlte und nur der Lötnippen in den Hebel gehängt war. Der rutscht dann da fröhlich hin und her, während die Bremsleistung ausbleibt, im schlimmsten Fall rutscht der Lötnippel sogar durch...

    Gruß
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  15. #15
    Tankentroster
    Registriert seit
    03.02.2013
    Ort
    Langerringen
    Beiträge
    200

    Standard

    Zitat Zitat von Sturmkraehe Beitrag anzeigen
    Moin moin!

    Zwei Dinge, die hier noch negativen Einfluss üben könnten:
    1) Verschleiß am Bremsnocken? Evtl. sind die Ecken da schon so rund, dass die Backen nicht weit genug auseinander gedrückt werden können.
    Wie gesagt ist alles neu. Auch der Nocken. :)

    2) Lötnippelaufnahme. Ich gehe davon aus, dass du nicht auf einen außenliegenden Hebel umgerüstet hast. Dann muss am Ende des Bowdenzuges eine Lötnippelaufnahme sein. Ich habe schon mal gesehen, dass diese fehlte und nur der Lötnippen in den Hebel gehängt war. Der rutscht dann da fröhlich hin und her, während die Bremsleistung ausbleibt, im schlimmsten Fall rutscht der Lötnippel sogar durch...
    Das klingt dann aber schon eher nach meiner Bremse. Der Aufnehmer sieht dann genauso aus, wie er auch im Bremsgriff drinnen ist? Dann hat der Kandidat 100 Punkte!

  16. #16
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Zitat Zitat von AllDayPiano Beitrag anzeigen
    [...] Der Aufnehmer sieht dann genauso aus, wie er auch im Bremsgriff drinnen ist? Dann hat der Kandidat 100 Punkte!
    An den Griffen sind auch die Lötnippelaufnahmen verbaut, ja.
    So ein Ding >klick< sollte da dran sein. Wenn man einen neuen Bowdenzug bestellt, gibt es die leider nicht dazu.

    Gruß
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Der Vergaser macht mich wahnsinnig!
    Von AllDayPiano im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 11.09.2014, 21:47
  2. Elektrik macht mich Wahnsinnig !!!
    Von Rocker im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 25.04.2006, 22:10
  3. Vergaser macht mich Wahnsinnig
    Von messju im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 29.07.2003, 17:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.