+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Bremse nach Reifenwechsel


  1. #1

    Registriert seit
    12.08.2014
    Beiträge
    2

    Icon Confused Bremse nach Reifenwechsel

    Hallo liebes Schwalbennest,

    Ich habe heute mein Hinterrad aus- und wieder eingebaut (musste den Schlauch auswechseln). Alles hat wunderbar geklappt, die Schwalbe fährt auch wieder wunderbar.

    Nur ist jetzt auf mysteriöse Weise der Bowdenzug von meiner Rückbremse zu lang . Also ich hab alles wieder genauso zusammengesetzt wies vorher war, und die Bremse bewegt sich auch wenn man aufs Bremspedal tritt, aber eben nicht weit genug um das Rad abzubremsen. Wenn ich da von Hand "weiterziehe", bremst das Rad auch ab und die Bremsleuchte geht an, also ist das scheinbar in Ordnung. Nur eben scheint der Bowdenzug länger als ne Stunde zuvor.

    Hat hier irgendjemand ne Idee, was ich übersehen haben könnte? Oder sollte ich den Bowdenzug einfach mal heiß waschen?

    Ein Foto von dem ganzen Spektakel hab ich unten angehängt.

    (Noch ein paar weitere Infos: Achse vom Hinterrad sitzt nicht weiter vorn oder hinten als vorher. Vorn unter der Fußleiste hab ich auch gecheckt, an dem Ende ist der Bowdenzug nicht ausgehängt oder so was. Die "Einstellmutter" der Bremse hab ich auch bis zum Anschlag wieder rangedreht (so weit reingedreht war sie vor dem Ausbau nicht mal) - hat aber auch nichts gebracht)

    Foto 2.jpg

  2. #2
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.325

    Standard

    Bremshebel (unten an der Nabe)anders aufgesetzt?
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  3. #3
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.137

    Standard

    Moin Felix v D.

    Willkommen im Nest.

    Wie andi-dussel war auch mein erster Gedanke, ob der Bremshebel ab war und
    etwas verdreht wieder montiert wurde.
    Oder hattest Du Distanzbleche auf dem Nocken und die sind jetzt wech?

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  4. #4

    Registriert seit
    12.08.2014
    Beiträge
    2

    Standard

    andi-dussel und Kai71, Ihr seid spitze! Genau daran lags.

    Ich hatte vor dem Ausbau des Reifens tatsächlich kurz die Schraube am Bremshebel gelockert, dann aber festgestellt, dass ich das Rad raus kriege ohne den abzumachen, und hab die Schraube direkt wieder festgezogen. Deshalb hatte ich den nicht auf dem Schirm, aber in dem Moment muss der Hebel sich um ein oder zwei Zähne verschoben haben (war in dem Moment ja auch noch Druck drauf, der Bowdenzug war noch nicht ausgehängt).

    Vielen Dank!

    Jetzt ab auf die Strasse mit vollem Hinterreifendruck und Bremskraft satt...

  5. #5

    Registriert seit
    26.08.2016
    Beiträge
    2

    Standard

    Hallo Leute!
    Ich habe heute meinen Plattfuß repariert uns stehe vor genau dem gleichen Problem wie Felix damals. Zu der Lösung hab ich eine Frage: Verstehe ich das richtig, dass andi-dussel und Kai71 vorgeschlagen haben, den Bremshebel von dieser zackenförmigen Nabe abzunehmen, etwas nach rechts zu drehen und neu aufzusetzen oder bin ich da ganz daneben?
    Ich habe nämlich erstens das Problem, dass die Klemmschraube des Bremshebels sich nur richtig einführen lässt, wenn der Bremshebel quasi senkrecht nach unten steht und zweitens bin ich da beim Radanbau eigentlich gar nicht drangewesen und wüsste deshalb gar nicht weshalb sich da was verstellt haben sollte.

    Sorry für meine Unwissenheit, bin noch neu in der Marterie und versuch mich Stück für Stück reinzufuchsen!
    Über Hilfe würd ich mich freuen :)

  6. #6
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.137

    Standard

    Moin "hamburgerjunge"
    und willkommen im Nest.

    Genau das, also ja, das hast Du richtig verstanden. Felix hatte fälschlich den hinteren Bremshebel gelöst und zuerst falsch wieder aufgesetzt, was zum Problem führte.

    Hast Du mal kontrolliert, ob der Bowdenzug irgendwo ausgehängt ist?

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #7

    Registriert seit
    26.08.2016
    Beiträge
    2

    Standard

    Hey, danke schonmal.

    Bowdenzug müsste eigentlich genauso drin sein wie vor dem Schlauchwechsel. Er zieht auch ganz normal an dem Hebel, allerdings nicht genug für eine Bremswirkung. Ich habe nochmal ein Foto des Problems angehangen, der Anschlag dieses Einstell"stabes" berührt den Bremshebel schon ohne dass der überhaupt auf Spannung ist.
    Ich bin absolut ratlos und habe keine Ahnung woran das auf einmal liegen könnte.
    Angehängte Grafiken

  8. #8
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.137

    Standard

    Das kannst Du lösen wie Felix -durch nach rechts setzen des Hebels-
    oder durch stärkere Zwischenlagen.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

+ Antworten

Ähnliche Themen

  1. Bremse hinten klemmt nach Benutzung
    Von goldfit im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 30.12.2012, 12:49
  2. Kupplung/Rad Problem nach Reifenwechsel
    Von Dreckigerdenn im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 22.09.2012, 10:11
  3. Bremse nach Gesetz einstellen
    Von Jah-young im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 30.05.2008, 09:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.