+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 24 von 24

Thema: Bremslicht und Batterie :(


  1. #17
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    tut das not einen zweiten Thread aufzumachen?

    Rücklicht defekt :/

    MfG

    Tobias

  2. #18
    Zündkerzenwechsler
    Registriert seit
    19.06.2013
    Ort
    Rheine
    Beiträge
    47

    Standard

    da hat niemand mehr drauf geantwortet und hab ich mir jetzt nichts groß bei gedacht!
    Ich guck mal wie ich den löschen kann

    Konnte noch nicht testen da ich meine batterie immer noch lade (bis jetzt bei 4,6V seid gestern um 12:00H)(ich hoffe sie ist nicht hin!)

    Edit: Ok ich weiß nicht wie man das löscht :/
    KR 51/1 S, Bj. 1969

  3. #19
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Wenn die Batterie nicht über 4.x V hinauskommt, dann ist sie kaputt - da fehlt eine der drei Zellen ganz.

  4. #20
    Zündkerzenwechsler
    Registriert seit
    19.06.2013
    Ort
    Rheine
    Beiträge
    47

    Standard

    also Drosselung hat durchgang und Batterie ist durch :/
    KR 51/1 S, Bj. 1969

  5. #21
    Zündkerzenwechsler
    Registriert seit
    19.06.2013
    Ort
    Rheine
    Beiträge
    47

    Standard

    Ich glaub ich hab das Problem!

    Ordentlich verrostet da drin! (Bild im anhang)
    Was meint ihr? Gibt es ne möglichkeit das sauber auf zu bekommen zum es zu reinigen oder neu?

    Außerdem wenn ich strom auf das graue kabel für das Stopplicht Strom lege leutet meine Testbirne einmal wenn ich das Kabel an das Metallgehäuse des rücklichts halte und wenn ich mein Kabel an den Kontakt halte wo der Fuß der birne dran kommen würde!

    Is das Normal? eig nicht oder?

    Danke schon mal!
    Angehängte Grafiken
    KR 51/1 S, Bj. 1969

  6. #22
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Das graue Kabel ist für's Rücklicht, so geht's schonmal los. Der Zündlichtschalter sieht aus wie neu, wo ist der Rost? Innen? Flute ihn mit Kontaktspray, aufmachen ist nicht.

  7. #23
    Zündkerzenwechsler
    Registriert seit
    19.06.2013
    Ort
    Rheine
    Beiträge
    47

    Standard

    Ja der rost ist innen (roterkreis) da wo die drosselung dran geht oben!
    geht WD40 als kontaktspray?

    Ich hab das Stopplichkabel auf Durchgang geprüft und mich gewundert, dass ich durchgang habe einmal wenn ich das Kabel an die Fassung des Stopplichts halte und einmal am kontakt wo die Birne eig dran kommt ohne eine birne drin zu haben

    sollte am gehäuse eig nichts passieren? also kein durchgang?
    KR 51/1 S, Bj. 1969

  8. #24
    Zündkerzenwechsler
    Registriert seit
    19.06.2013
    Ort
    Rheine
    Beiträge
    47

    Standard

    so bestell mir jetzt n neues Zündschloss! es hat auch noch n Wackelkontakt bei der Tachobirne.
    Dann hab ich es wenigstens vernünftig.

    Hoffe damit alle Probleme gelöst zu haben!

    Vielen dank!
    KR 51/1 S, Bj. 1969

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Elektrik neu!
    Von pfanne im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 02.08.2008, 14:03
  2. Elektrik
    Von schwalbenreiter im Forum Technik und Simson
    Antworten: 28
    Letzter Beitrag: 28.05.2006, 21:54
  3. Elektrik SR50 B3 Elektrik defekt???
    Von ErichdatMopped im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 08.11.2005, 00:55
  4. Duo Elektrik
    Von eibi_duo im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 25.06.2003, 15:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.