+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 26

Thema: Bremslicht brennt ständig durch


  1. #1
    Glühbirnenwechsler
    Registriert seit
    19.12.2013
    Ort
    Greifswald
    Beiträge
    52

    Standard Bremslicht brennt ständig durch

    Hallo Bürger.


    Hab meine Schwalbe neu aufgebaut und beim durchtesten festgestellt, daß das Bremslicht ständig durchbrennt.


    Hab ein Cat-Eye verbaut mit 2-Faden-Lampe. Rücklicht normal nach Plan angeschossen, Bremslicht mittels Relais, welches beim Bremsen auf Masse anzieht und den Strom vom 3er Kontakt zum Licht durchgibt. Das Rücklicht geht so beim Bremsen natürlich nicht aus.


    Aber dann dürfte das Bremslicht normal nicht durchbennen, weil ja nur 14,8W ankommen.
    (21w-1,2w Tacho- 5w Rücklicht=14,8w Bremslicht.)


    Nun ist meine Vermutung, das auf der Grundplatte die Kabel grau/rot und rot/weiss vertauscht wurden.


    Wenn ich diese jetzt zum testen (grau/rot und rot/weiss) am Klemmstück vertausche, kann dabei irgendwas abrauchen?
    Sollte in diesem Fall das Rücklicht nicht auch durchbrennen, oder ist der Rücklichtdrossel egal, wieviel Strom reingeht?


    Ich habe den Kabelbaum nach Plan angeschlossen, auch am besagten Klemmstück.


    Zündung ist 6v Elektronik, neue Schwungmasse, neuer Kabelbaum, neuer ZLS.


    Hat jemand einen Tip für mich?


    Gruss Jan

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Hallo Jan,

    um was für eine Schwalbe handelt es sich denn, KR51/2L? Und nach welchem Schaltplan (Link) hast Du selbige verdrahtet?

    Klar kannst Du mal testweise die beiden verdächtigten Kabel tauschen. Es könnte aber auch sein, dass eine falsche Lichtspule (12V) verbaut wurde.

    Miss doch mal bitte bei Nominalbelastung die Spannung an Scheinwerfer und Bremslicht bei verschiedenen Drehzahlen.

    Peter

  3. #3
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    ich würd mal das Relais wegbauen und es nach Plan verkabel.
    und schau ob die Tachobeleuchtung den richtigen wert hat und obs guten Kontakt hat (auch gut Masse)

    Edith sagt da war ich wohl zu langsam
    Geändert von Bremsbacke (11.05.2014 um 22:28 Uhr)
    Wir fahren ganz klar: Deutz-Fahr!

  4. #4
    Glühbirnenwechsler
    Registriert seit
    19.12.2013
    Ort
    Greifswald
    Beiträge
    52

    Standard

    Hallo.


    Die Schwalbe is ne 51/2. Mehr steht nicht drauf. Aber da ich einen Motor mit SLEZ bekommen habe, hab ich ne L draus gemacht, natürlich mit allen benötigten Teilen. Den Plan hab ich Net-Harry genommen für die KR51/2L.


    Die Spule muss 6V sein, da der Verkäufer in der Werke mir versehentlich 12V-Lampen gegeben hat, und diese nur glimmten.


    Jetzt hab ich das Bremslicht erstmal auf die Batterie geklemmt, aber man sieht keinen Unterschied zu Rücklicht. Masse fürs Cat-Eye hab ich vom Motorgehäuse genommen. Das Relais hab ich ebenfalls auf die Batterie geklemmt wegen dem Gleichstrom.


    Mit dem Messen gestaltet sich schwierig, hab kein Messgerät zuhause. Bin auch gerade wieder auf Montage für 2 Wochen.

  5. #5
    Glühbirnenwechsler
    Registriert seit
    19.12.2013
    Ort
    Greifswald
    Beiträge
    52

    Standard

    @Bremsbacke: Du hast eigentlich recht, aber das grosse Rücklicht sieht an ner gecleanten Schwalbe sch....e aus. Und es muss doch trotzdem funzen.
    Tachobeleuchtung hat den richtigen Wert und is doch eigentlich nur fürs Rücklicht relevant?

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Zitat Zitat von Kuros Beitrag anzeigen
    Jetzt hab ich das Bremslicht erstmal auf die Batterie geklemmt, aber man sieht keinen Unterschied zu Rücklicht.
    Dann nimm mal eine neue Lampe.

    Peter

  7. #7
    Glühbirnenwechsler
    Registriert seit
    19.12.2013
    Ort
    Greifswald
    Beiträge
    52

    Standard

    Hab ich schon probiert, hab die letzten Lampen in den beiden Läden im Ort aufgekauft. War die reinste Materialschlacht. Am Relais dürfte es ja normal nicht liegen.


    Und der Scheinwerfer ist meiner Meinung nach schön hell. Hab natürlich keinen Vergleich zu einem, der nur mit 21W betrieben werden würde.(falls die Kabel wirklich vertauscht sind)

  8. #8
    Glühbirnenwechsler
    Registriert seit
    19.12.2013
    Ort
    Greifswald
    Beiträge
    52

    Standard

    Hallo Bürger.


    Mein Bremslicht lässt mir keine Ruhe. Zwar kann ich erst nächste Woche auf Fehlersuche gehen, aber ich grübel die ganze Zeit.


    Angenommen, die Kabel auf der GP wurden nicht vertauscht, ich tausche diese jetzt am Klemmblock testweise gegenenander, dann gehen in die Schlusslichtdrossel ja 35w.
    Verträgt die das? Kommen dann trotzdem nur 5w raus?


    Gruss Jan

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Die Schlusslichtdrossel wird dann zu wenig amseln und das 5W Rücklicht wird schnell durchbrennen.

    Peter

  10. #10
    Glühbirnenwechsler
    Registriert seit
    19.12.2013
    Ort
    Greifswald
    Beiträge
    52

    Standard

    Dann weiß ich wenigstens, ob die Kael richtig oder falsch auf der GP sitzen.
    Welches Gerät zum messen müsste ich besorgen? Wie wird was wo gemessen?
    Zur Not hätte ich auch noch ne andere GP liegen.

  11. #11
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    du benötigst ein Wechselspannungsmessgerät mit einem Messbereich bis 20V.
    Besser ist aber ein Multimeter, ich hab eins seit 2Jahren(ich hatte davor dssselbe habe es mir aber ausversehen.zerschossen) das hat 4,95€ gekostett hat alles was du an der Simme benötigs und ist annähernd so genau wie die geeichten aus der Schule.

    Wie du misst:
    Messgerät passend einstelllen ein Messkabel an Masse und ein Messkabel an dein Kabel evtl. auch nicht an Masse sonde an ein Weiteres Kabel.
    Wo du misst ist vom Platz abhängig.
    Was du misst hängt davon ab ob es tut oder nicht und in welchem Stromkreis du misst.
    sehr hilfreich beim Durchmessen ist der passende Schaltplan.

    Bremsbacke
    Wir fahren ganz klar: Deutz-Fahr!

  12. #12
    Glühbirnenwechsler
    Registriert seit
    19.12.2013
    Ort
    Greifswald
    Beiträge
    52

    Standard

    Wenn ich dann das Bremslicht durchmesse, welchen Wert sollte das Gerät dann anzeigen?
    Sorry, aber Strom is nicht meine Baustelle. Aber Schaltpläne kann ich lesen.

  13. #13
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    na bei 12V solte es 12V anzeigen und bei 6V solte es 6V anzeigen geringe abweichungen sind zulässig.
    Wir fahren ganz klar: Deutz-Fahr!

  14. #14
    Glühbirnenwechsler
    Registriert seit
    19.12.2013
    Ort
    Greifswald
    Beiträge
    52

    Standard

    Das ist soweit klar. Ich glaube auch nicht, das da ne 12v Spule drin ist, weil das RL ja ordentlich funzt. Ich kann mir vorstellen, das die Wattleistung nicht passt. Wie misst man sowas?

  15. #15
    Flugschüler Avatar von ReallySorry
    Registriert seit
    02.04.2012
    Ort
    Ingolstadt
    Beiträge
    322

    Standard

    Da stimmt wahrscheinlich irgendwas mit dem Kontakt nicht, der an die Bremsankerplatte geht, überprüf das doch mal, musst halt nur das Rückrad rausnehmen und die Bremse rausnehmen, soweit ich mir erinnern kann.

    Grüße
    S50 - B1 mit M541 Motor. Originalrahmen von 1977 ohne Rost!

  16. #16
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Zitat Zitat von Bremsbacke Beitrag anzeigen
    na bei 12V solte es 12V anzeigen und bei 6V solte es 6V anzeigen geringe abweichungen sind zulässig.
    Da lege ich wieder ein Veto ein. Wenn du ohne Last misst geht die Spannung selbst bei einer 6V Anlage auf locker 20 und mehr Volt. Immer mit Last messen, sonst kommt Quatsch bei rum.

    MfG

    Tobias

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Licht brennt ständig durch!
    Von s51uli im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 28.04.2006, 11:09
  2. Bremslicht brennt ständig
    Von coolboy_2000 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 07.09.2004, 22:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.