+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Bremslicht funktioniert nicht


  1. #1

    Registriert seit
    10.07.2008
    Ort
    Berlin
    Beiträge
    5

    Standard Bremslicht funktioniert nicht

    Liebe Leute,
    wie ihr sehen könnt, bin ich hier ganz neu. Ich habe eine Frage zum Thema Bremslicht, auf die ich leider in bisherigen Beiträgen keine Antwort gefunden habe. Oder, anders gesagt: Ich bin kein Technik-Freak, deswegen habe ich das, was ich dort fand, nicht verstanden...
    Wenn mir also jemand antworten möchte, dann bitte in gaaanz einfachen Worten...
    Folgendes: ich habe eine KR51/2, bei der bis vor kurzem die ganze Beleuchtung tiptop funktioniert hat. Dann allerdings sind Hupe und Blinker ausgefallen, weil anscheinend die Batterie nicht mehr aufgeladen wird. Das könnte ich ja noch verkraften. Jetzt ist allerdings auch noch das Bremslicht ausgefallen. Habe so viel verstanden, dass das mit der Batterie zusammenhängen könnte - dazu muss ich allerdings sagen, dass das Bremslicht noch eine ganze Weile funktioniert hat, als die Blinker schon ausgefallen waren. Dann irgendwann hatte es eine Art Wackelkontakt und jetzt geht gar nichts mehr.
    Wäre toll, wenn mir jemand weiterhelfen kann!

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Bremslicht hängt nicht mit der Batterie zusammen, das geht auch mit leerer oder ohne Batterie.
    Hast du mal die Glühlampe fürs Bremslicht überprüft?
    Wenn diese ganz ist ziehst du bei laufendem Motor mal das Kabel was auf der linken Seite, in Fahrtrichtung gesehen, des Hinterrades an der Bremstrommel rausguckt von seiner Anschlussfahne ab und hältst es an das Metall der Bremstrommel, leuchtet es jetzt?

    mfg Gert

  3. #3
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Willkommen im Nest!
    So nun druckst du dir einen Schaltplan aus. (von moser-bs.de )
    Wie du VIELLEICHT erkennen kannst läuft die Batterieladung/Rücklicht/Bremslicht über eine Spule der Lichtmaschine.
    Es kann also zusammen hängen.

    So das Bremslicht, oft muss nur der Bremslichtschalter eingestellt werden.
    Um dies herraus zufinden das dies gemacht werden muss guckst du dir nun links das Hinterrad an.
    Dort geht auf das Bremsschild (Nabe/Bremse) ein Kabel/ eine Steckverbindung.
    Zieh das Kabel dort ab und halt es daneben auf die Radnabe . (Moped sollte dabei laufen) .
    Leuchtet nun das Bremlicht , muss der Schaltereingestellt werden.
    Der befindet sich dort wo du gerade das Kabelabgezogen hast.
    Der kleine Gewindestift der dort rausschaut hat bei Glück eine Kerbe. Wie eine Schraube. So dreht du vorsichtig diesen Stift mit einem Schrauben dreher .
    Das Bremslicht sollte so wieder zur funktion zu überreden sein.
    Das Kabel sollte natürlich wieder aufgesteckt werden beim Einstellen.

  4. #4

    Registriert seit
    10.07.2008
    Ort
    Berlin
    Beiträge
    5

    Standard

    Danke für die Antworten! Mit so einer Schnelligkeit hatte ich gar nicht gerechnet. Und: sie sind sehr präzise und gut verständlich, danke...

    Also, habe eure Anweisungen befolgt. Birnchen sieht ok aus und wenn ich das mit dem Kabel mache, passiert nix. Scheint dann wohl doch was größeres zu sein? Besteht denn eine Chance, dass ich das hinbekomme oder sollte ich mich lieber gleich an einen Mechaniker wenden?

    Grüße, Cora

  5. #5
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ob du einen Mechaniker das Ding anvertrauen solltest muss du wissen.
    Bist du bereit ein wenig Zeit zuinvestieren? Dir das ein oder andere Werkzeug bei Zeit mal anzuschaffen?
    Willig dir ein bisschen Fahrzeugtechnikwissen anzueigenen?

    Das Bremslicht sollte noch kein großes Problem darstellen. Im schlimmsten Fall ist die Spule der Zündung die dafür zuständig dahin. Die kostet nicht viel , der Arbeitsaufwand ist ebenfalls nicht hoch.
    Oder mit Null Plan an die Sache rangehen wenn man es eigentlich nicht will , is das zum Scheitern verurteilt. Denn die Zündung will danach auch eingestelllt werden. Was sie eh irgendwann mal muss wenn es einer Unterbrecher gesteuerte ist.

    Welchen Weg willst du gehen?

  6. #6

    Registriert seit
    10.07.2008
    Ort
    Berlin
    Beiträge
    5

    Standard

    Tja... Habe gehofft, das mit dem Licht ohne größeren Aufwand erledigen zu können. Und habe ja in letzter Zeit ja auch schon die eine oder andere Kleinigkeit gelernt: Vergaser reinigen und ähnliches.
    Aber ich fürchte, bei dieser Sache muss ich doch passen. Schätze, ich bin nicht der Typ, um mich eingehend damit zu beschäftigen. Seufz.
    Ich danke dir und Gert in jedem Fall für die Hilfe und verabschiede mich

  7. #7
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Fülle doch mal Dein Profil hier im Nest aus - vielleicht findet sich ein Experte ganz in Deiner Nähe... :wink:
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  8. #8

    Registriert seit
    10.07.2008
    Ort
    Berlin
    Beiträge
    5

    Standard

    Das ist ne gute Idee...
    wenn jemand aus Berlin Zeit und Lust hätte...
    Hinfahren könnte ich meine Schwalbe ja ohne Probleme.

  9. #9
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Die Berlinsimsontrupppe ist im www.simsonforum.de unterwegs. Leicht zu
    finden im Treffenboard. Diese treffen sich auch einmal die Woche Do. am Alex.

    Ansonsten gäbe es da noch http://www.simson-ifa.de/ .

    Der ein oder andere Händler in/um Berlin hat einen schlechten ruf, was man mit etwas suche auch hier nachlesen kann.
    Die Chance jemanden aus dem Club oder Treffen oder zu mobiliesieren der kleines Geld die arbeiten erledigt ist recht groß.

  10. #10

    Registriert seit
    10.07.2008
    Ort
    Berlin
    Beiträge
    5

    Standard

    Werde mich mal umschauen, danke und Grüße!

  11. #11
    Zündkerzenwechsler
    Registriert seit
    01.07.2008
    Ort
    Halle/Saale
    Beiträge
    32

    Standard

    ich hab folgendes problem:
    wenn ich meine schwalbe anmache dann leuchtet das Bremslicht ununterbrochen und wenn ich auf die bremse drücke dann gehts aus.

    wenn ich die einstellschraube nach links drehe dann leuchtet die lampe gar nicht mehr auch nicht wenn ich bremse.

    was soll ich machen?danke

  12. #12
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Da ist der Kontakt in der Hinterradbremsnabe falsch eingestellt.
    Markiere Dir die Stellung des Bremshebels an dem Bremsschild und bau das Hinterrad und Bremse aus. Dann kannst Du das Kontaktfähnchen bei der richtigen Bremshebelstellung so hinbiegen, das es Kontakt an der Excenterschraube gibt.
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  13. #13
    Zündkerzenwechsler
    Registriert seit
    01.07.2008
    Ort
    Halle/Saale
    Beiträge
    32

    Standard

    ui das hinterrad ausbauen? konnte ich mir schon fast denken. muss man da auf irgendwas achten?

  14. #14
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Das ist einfacher, als Du glaubst... :wink:

    Du schraubst nur den (in Fahrtrichtung) linken Bolzen heraus. Danach kannst Du den Abstandshalter, Rad und Bremse herausnehmen.
    Vorher natürlich Bremsstange hinten abschrauben und Stecker vom Kontakt abziehen.

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  15. #15
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Du schraubst nur den (in Fahrtrichtung) linken Bolzen heraus
    ich mach das nur nochmal ein wenig deutlicher! die rechte mutter bleibt, wo sie ist... soll alles schon vorgekommen sein :wink:

  16. #16

    Registriert seit
    27.06.2008
    Ort
    Berlin
    Beiträge
    7

    Standard Birne

    @cora: ich tippe mal zu 80 %, das es doch die birne, oder der schalter ist. Die birne sieht oft noch top aus gehen aber trotzdem nicht, halt mal ne batterie ran oder tu einfach ne neue Birne rein

    Den Bremslicht schalter kann man mit einer Prüflampe oder einem Multimeter testen, dauert auch nur 1 min.

    Wenn du selber keine Lust hast, gibts nen ganz guten Händler Pflügerstr. / ecke Hobrecht, der wird dir bestimmt auch kurz mal die Birne prüfen, und sonst repariert er zu nem okayen preis. Bei nem Forumsmitglied wirds bestimmt günstiger.

+ Antworten

Ähnliche Themen

  1. Bremslicht funktioniert nicht
    Von Mattic im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 05.11.2010, 13:33
  2. Rücklicht bzw Bremslicht funktioniert nicht
    Von QuicklyHeizer im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 07.12.2008, 17:39
  3. Bremslicht funktioniert nicht!!
    Von schwalbeKR51/1K im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 23.02.2008, 19:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.