+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 24

Thema: Bremslicht funktioniert nicht


  1. #1
    Schwarzfahrer Avatar von Mattic
    Registriert seit
    21.10.2010
    Ort
    Warendorf
    Beiträge
    11

    Standard Bremslicht funktioniert nicht

    Hallo Simson-freaks
    Ich habe seid einigen Wochen ne KR51/2 N.
    Ich habe sie Restauriert. Doch das Bremslicht funktioniert nicht. Woran kann das liegen???

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Was hast Du restauriert? Alles schön lackiert? Dann hast Du den Massekontakt isoliert.
    Sonst zieh man das Bremslichtkabel unten am Bremsschild ab und halte es bei laufendem Motor an Masse.
    Wenn es dann lampt, dann könnte es auch am Bremslichtkontakt liegen.

    Peter

  3. #3
    Schwarzfahrer Avatar von Mattic
    Registriert seit
    21.10.2010
    Ort
    Warendorf
    Beiträge
    11

    Standard

    Ja also ich hab die komplett neu lackieren lassen, dann den vergaser gewechselt, weil der schon mega schlecht war (man konnte den garnich mehr abstimmen, weil die nadel nicht hängen blieb), carbon-blinker gekauft, und noch so kleinigkeiten (weiße Rücklichtkappe, F1-Spiegel, Chrom-Kantenschutz). Am bremslichtkabel hab ich aber eigentlich nichts gemacht.
    Aber danke, werd ich mal bei gelegenheit versuchen

  4. #4
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Verschandelt hast Du sie!!
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  5. #5
    Zündkerzenwechsler Avatar von mowagman
    Registriert seit
    17.04.2009
    Ort
    Nordheide
    Beiträge
    25

    Standard

    Ja also ich hab die komplett neu lackieren lassen,....Am bremslichtkabel hab ich aber eigentlich nichts gemacht.
    Also, wenn die Teile zum Lackieren ab waren, dann hast Du bestimmt auch das Kabel in der Hand gehabt....

    Die Glühlampe schon überprüft?
    Manchmal wünsch´ ich mir mein Schaukelpferd zurück

  6. #6
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    ... auch 'n bisschen "geklient" ?

    *duckundwech*
    bevor isch misch uffreesch, isses mir liwwer egal !

  7. #7
    Schwarzfahrer Avatar von Mattic
    Registriert seit
    21.10.2010
    Ort
    Warendorf
    Beiträge
    11

    Standard

    Ne, ich habe ja nur die Verkleidung abgenommen.
    Am rahmen hab ich ja nichts gemacht, und am Kabel auch nicht.
    Ja, die Lampe ist in ordnung.
    Das Hinterrad saß am Anfang als ich die Schwalbe gekauft hab schief drin. Dann hab ich Das Hinterrad gerrichtet. Kann es vielleicht daran liegen???
    Weil als das Rad noch schief drin war, hat das Bremslicht fukntioniert.

    Mfg Matthias

  8. #8
    Tankentroster Avatar von Sportfischer
    Registriert seit
    16.12.2008
    Ort
    Paderborn
    Beiträge
    171

    Standard

    Ja es könnte am Bremslichtschalter liegen. Dazu solltest du, wie Peter schon geschrieben hat, einfach mal das Kabel hinten am Rad, also am Bremsschild, abziehen und während die Schwalbe läuft, an Masse halten also z.B an den Kettenspanner oder den Rahmen - falls das Bremslicht dann leuchten sollte, musst du anhand der beiden Muttern, die die Kontaktzunge am Bremsschild festhalten, das Bremslicht einstelllen.

    Näheres zum Einstellen findest du auch hier: Bremslichtschalter einstellen

  9. #9
    Schwarzfahrer Avatar von Mattic
    Registriert seit
    21.10.2010
    Ort
    Warendorf
    Beiträge
    11

    Standard

    Jo danke!!!
    Ich hab heute leider keine Zeit dafür aber ich werds mal nächste Tage ausprobieren.
    Was ist eigentlich das "Bremsschild"?

  10. #10
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Anhang 17009
    mach das 'mal so.
    P.S.: An die Moderatoren: wenn man das nicht so hochladen darf, bitte löschen.
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  11. #11
    Tankentroster Avatar von Sportfischer
    Registriert seit
    16.12.2008
    Ort
    Paderborn
    Beiträge
    171

  12. #12
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von Mattic Beitrag anzeigen
    ...Was ist eigentlich das "Bremsschild"?
    Kein Internet ? Kein GOOGLE ?
    Suchbegriff "Bremsschild Schwalbe" sollte helfen...

  13. #13
    Schwarzfahrer Avatar von Mattic
    Registriert seit
    21.10.2010
    Ort
    Warendorf
    Beiträge
    11

    Standard

    Ja Sry, bin grad nicht auf die Idee gekommen das bei Google nachzugucken.
    Danke

  14. #14
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Funktioniert das Rücklicht?

  15. #15
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    <<let me GOOGLE that for you>>

    das is ja geil!!!

  16. #16
    Schwarzfahrer Avatar von Mattic
    Registriert seit
    21.10.2010
    Ort
    Warendorf
    Beiträge
    11

    Standard

    Das Rücklicht hat schon die ganze Zeit fuktioniert. Aber das Bremslicht leuchtet immer noch nicht

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Rücklicht bzw Bremslicht funktioniert nicht
    Von QuicklyHeizer im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 07.12.2008, 17:39
  2. Bremslicht funktioniert nicht
    Von CoraBora im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 17.07.2008, 22:27
  3. Bremslicht funktioniert nicht!!
    Von schwalbeKR51/1K im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 23.02.2008, 19:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.