+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Bremslicht mit Gedenksekunde (oder auch ein paar mehr...)


  1. #1
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard Bremslicht mit Gedenksekunde (oder auch ein paar mehr...)

    Hallo zusammen,
    hab nach einiger Zeit mal wieder ne Frage:
    Ich habe mir den hinteren Kabelbaumteil da er nciht mehr vorhanden war bei der Restauration meiner Schwalbe selbst gestrickt. das Massekabel für das Bremslicht läuft dabei von der Trommel die Schwinge entlang bis zum Leitungsverbinder. Der liegt bei mir ungefähr da wo das Typenschild ist. Von da aus führt die Leitung dann zum Bremslicht.
    Wenn ich nun bremse geht das normale Licht sofort aus, dann ist erstmal für ne sekunde oder 2 alles dunkel und dann geht erst das Bremslicht an. Am Kontakt liegts nicht, der Effekt ist der selbe wenn ich den Kabelschuh von der Trommel abzieh und an Masse halte.
    Ist das normal so? Wenn nein wie kann ich das verbessern? Ich finde das so nicht besonders sicher ehrlihc gesagt.
    PS: umgekehrt gehts schneller, sprich Bremslicht aus, normales Licht sofort wieder an!

    es grüßt
    der Carsten
    ..shift happens

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    /1 oder /2 ???

    erstere hat 18 Watt Bremslicht zweitere 21 Watt.

    Dass ganze auch mit erhöhter Drehzahl getestet ???

  3. #3
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Eine Verzögerung von ca. 1sek ist noch normal, Zeiten deutlich darüber können durch oxydierte/schlechte Kontakte/Kabel produziert werden...also : Putzen :wink:
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  4. #4
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    ist ne /1. stimmt, das mit den unterschiedlichen "wättern" hatte ich vergessen. nicht das ich da ne falsche birne drin hab.
    nein, selbst gesehen hab ichs nur bei standgas.
    ..shift happens

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Dann schau obs 18 Watt sind ( wenn nicht braucht sie wirlich länger ) und mach das ganze mal bei erhötem Standgas.

  6. #6
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    ok, dann werde ich mich da ma dransetzen, allerdings erst nächstes wochenende. vorher bin ich leider eine woche von meiner kleinen getrennt X(
    ..shift happens

  7. #7
    Zahnradstoßer Avatar von Sven1988
    Registriert seit
    09.09.2005
    Ort
    Neuss
    Beiträge
    865

    Standard

    Hallo möffi ;-)

    Sieh mal bei dir in PN ich habe doch dagegen eine sehr sehr gute Methode, dann habe ich die dir noch nicht erzählt!

    Gruß,

    Sven

+ Antworten

Ähnliche Themen

  1. Schwalbe geht nach ein paar Metern aus und nicht mehr an
    Von kib-mu im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 21.11.2006, 14:54
  2. Antworten: 6
    Letzter Beitrag: 07.04.2005, 19:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.