+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Bremslicht geht nicht - PROBLEM


  1. #1
    Zündkerzenwechsler
    Registriert seit
    26.05.2010
    Ort
    Hirblingen
    Beiträge
    43

    Standard Bremslicht geht nicht - PROBLEM

    Mein Bremslicht geht schon länger nicht, weil Tachobeleuchtung und Leerlaufanzeigen kaputt sind.
    Jetzt meine Frage: Geht es, dass ich die eher unwichtige Tachobeleuchtung und Leerlaufanzeige mit einem Widerstand (weiß nicht wieviel Ohm) überbrücke und so das Bremslicht wieder zum laufen bringe?

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Die haben so gut wie reinweg gar nix miteinander zu tun.
    Prüfe mit der Prüflampe, ob am Dreifachverteiler auf demZüLiScha bei laufendem Motor guter Birnensaft zu messen ist. Überprüfe auch, ob das Bremslicht zum Lampen zu bewegen ist, wenn Du das Kabel von der hinteren Bremsankerplatte direkt auf Masse legst.

    Peter

  3. #3
    Simsonschrauber Avatar von Jörn
    Registriert seit
    10.04.2011
    Ort
    Lingen(Ems)
    Beiträge
    1.148

    Standard

    ..und aus eigener Erfahrung: WECHSELspannung messen
    Fährt mittlerweile Habicht, Bj. 1974. Vorher Kr51/1, S50, SR50.

  4. #4
    Glühbirnenwechsler Avatar von Hedon
    Registriert seit
    02.05.2011
    Ort
    Augsburg
    Beiträge
    75

    Standard

    hmm, aber die spulen machen schon gleichstrom oder ?

  5. #5
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Nö!

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  6. #6
    Glühbirnenwechsler Avatar von Hedon
    Registriert seit
    02.05.2011
    Ort
    Augsburg
    Beiträge
    75

    Standard

    aber auch kein richtigen wechselstrom ?
    ist irgend eine art von impulsspannung oder so ?
    mit meinem fluke multimeter kann ichs jedenfalls messen wenn ich auf gleichstrom stelle

  7. #7
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Beim Gleichspannung messen erhältst Du den Effektivwert der Wechselspannung.
    bevor isch misch uffreesch, isses mir liwwer egal !

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Zitat Zitat von Wessischrauber Beitrag anzeigen
    Beim Gleichspannung messen erhältst Du den Effektivwert der Wechselspannung.
    Ich bin für Mittelwert und der ist Null, dass Messinstrumente doch etwas anzeigen, hängt mit der Trägheit o.ä. zusammen.
    Der Effektivwert ist das 0,707-fache des Spitzenwerts (1/Wurzel aus 2)

  9. #9
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    stimmt deutlich. ( Mist, da will man 'mal Klugscheißen und verwechslt dann die Fachausdrücke )

    Berufsschule ist halt schon länger her.

    Grüß Ditsch Peter !

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    schwalbenkönig, die genannten Lampen haben nichts miteinander zu tun. Wollen wir da nochmal zusammen bei? Ab jetzt ist wieder mehr Zeit, Laufsport hat jetzt Pause.

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    So, einmal kurz von hinten bis vorne durchgearbeitet, schon ist alles wieder frisch:

    Kabelbruch am Bremslichtkabel beseitigt, Rücklicht richtig gesteckt, Fassungen zurechtgebogen, zu lange Schrauben im Zündlichtschalter korrigiert, Leerlauflampe gewechselt, Scheinwerfer auf Taglicht umgeklemmt, Fernlicht/Abblendlicht richtigrum angeschlossen, verdrehten Reflektor wieder richtig ins Glas gesetzt.

    Gute Fahrt, schwalbenkönig

+ Antworten

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 14.03.2011, 12:04
  2. Blinker geht ,geht nicht, geht, geht nicht
    Von KölnerSchwalbe im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 28.10.2008, 16:28
  3. Neues S51B Problem Licht geht nicht Und Schalterstellung
    Von DarkAngel im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 23.05.2006, 13:42

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.