+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Bremslicht leuchtet nicht


  1. #1
    Tankentroster Avatar von DerBuick
    Registriert seit
    03.07.2011
    Ort
    Berlin, Prenzlauer Berg
    Beiträge
    157

    Standard Bremslicht leuchtet nicht

    Heyho,

    habe mich heute ein wenig um die Elektronik meiner Schwalbe gekümmert und diese auf Tagfahrlicht umgerüstet.

    Dabei ist mir ein nicht angeschlossenes Kabel hinterm Scheinwerfer aufgefallen, habe mir aber nix bei gedacht. Dann beim Check der gesamten Fahrzeugbeleuchtung musste ich feststellen, dass das Bremslicht gar nicht funktioniert.

    Also habe ich den Bremskontakt in der Bremse geprüft und gesäubert. Ging trotzdem nicht. Dann fiel mir auf, dass für das Bremslicht ein schwarz-rotes Kabel anliegt, dass vom Mitteltunnel nach vorne geht. Letztlich war natürlich das lose Kabel hinterm Scheinwerfer auch schwarz-rot ...

    Nun weiß ich allerdings nicht, an welchen Kontakt am Zündlichtschalter ich das Bremslicht anschließen muss. Ich habe mir den Schaltplan für die KR51/1 angesehen, aber wurde nicht ganz schlau draus. Leider weiß ich nicht mehr sicher, von welchen Kontakten ich die Kabel für die Tagfahrbeleuchtung (die geht übrigens) abgezogen habe.

    Wenn ich mich nicht verguckt habe, sind also derzeit 3 Stecker am Zündlichtschalter unbelegt. Oder irre ich da? Kann mir jemand auf nem Bild vom Zündlichtschalter den Anschluss markieren, an den das Bremslicht gehört? Habe alle 3 Steckerplätze schon durchprobiert, aber es will einfach nicht. Wenn man von vorne sich den eingebauten Schalter ansieht, sind zwei Anschlüsse oben und einer von senkrecht unten frei.

    Ach ja, die Verkabelung im Rücklicht passt (links oben braun, rechts oben schwarz rot, rechts unten grau), die Birnen sind in Schuss und das Rücklicht leuchtet auch. Nur das verflixte Bremslicht nicht. Arg.

    Hoffe, ihr habt noch Ideen. Könnte der Zündlichtschalter einen weg haben oder ist das (sehr) unwahrscheinlich?
    Frau Schwalbe (1973, KR51/1 S) & Herr Star (1967, SR4-2)

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Das Bremslicht geht nicht über den Zündlichtschalter, das ist nur über den dreifach-Verbinder unten auf dem Zülischa angeschlossen. Wenn das Rücklicht leuchtet, dann ist dort guter Birnensaft vorhanden.
    Hol Dir beim net-harry den passenden Schaltplan und lies auf meiner Homepage unter Simson die Elek-Tricks.

    Peter

  3. #3
    Tankentroster Avatar von DerBuick
    Registriert seit
    03.07.2011
    Ort
    Berlin, Prenzlauer Berg
    Beiträge
    157

    Standard

    Aber auf dem Plan vom Harry geht doch das schwarz-rote Kabel von der 3er-Klemme hoch zum ZLS oder lese ich den Plan falsch? Wie kriegt das Bremslicht Strom?
    Frau Schwalbe (1973, KR51/1 S) & Herr Star (1967, SR4-2)

  4. #4
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Der gemeinte Dreifachverbinder ist am Zündlichtschalter dran. Es ist der Einzige Kontakt am Zülischa, der DREI Kontaktfähnchen hat, und er ist auf der Unterseite des Zülischa zu finden.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  5. #5
    Tankentroster Avatar von DerBuick
    Registriert seit
    03.07.2011
    Ort
    Berlin, Prenzlauer Berg
    Beiträge
    157

    Standard

    Okay, danke. Dann war meine erste Vermutung, den dort mit anzustöpseln, richtig.
    Kann da womöglich am ZLS sonst noch was falsch geklemmt sein, was für das Bremslicht zuständig ist? Oder kann ich davon ausgehen, dass es ansonsten passt, da das Rücklicht ja geht?

    Die Birne habe ich mir angesehen, der Draht sitzt korrekt. Vielleicht hat sie aber ja doch irgendwie einen weg. Ggf. hole ich einfach eine neue, um diese Fehlerquelle auszuschließen.
    Frau Schwalbe (1973, KR51/1 S) & Herr Star (1967, SR4-2)

  6. #6
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Wenn das Rücklicht geht ist eigentlich das meiste geschafft - miss doch mal das Birnchen durch.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  7. #7
    Tankentroster Avatar von DerBuick
    Registriert seit
    03.07.2011
    Ort
    Berlin, Prenzlauer Berg
    Beiträge
    157

    Standard

    So, hab heute noch einmal alles gecheckt, das Stromkabel am ZLS an den Verteiler gesteckt und das Ende vom Lied war, dass es letztlich doch am Bremslichtschalter lag. Ich hatte alles getestet und den Kontakt eingestellt und es ging immer noch nicht. Erst als ich ihn meiner Meinung nach übertrieben zu Testzwecken rangebogen hatte, ging es.

    Naja, Hauptsache es läuft jetzt. Bin ich froh. Jetzt scheint soweit alles eingestellt und voll funktionsfähig zu sein.

    Straße frei, ich komme ...
    Frau Schwalbe (1973, KR51/1 S) & Herr Star (1967, SR4-2)

  8. #8
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Ja, der Schalter ist tückisch, ich hatte das gleiche Gefühl: Das ist doch viel zu nah dran... aber nein, nur so ging es. :)
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

+ Antworten

Ähnliche Themen

  1. Antworten: 13
    Letzter Beitrag: 05.09.2011, 11:13
  2. Rücklicht leuchtet dauerhaft und das Bremslicht geht nicht.
    Von JulianM im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 24.03.2009, 21:17
  3. Rücklicht leuchtet ständig, Bremslicht geht nicht :-(
    Von Schwalbefreakbrauchthilfe im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 30.08.2004, 23:01

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.