+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Bremslicht aus / Rücklicht an


  1. #1
    Schwarzfahrer
    Registriert seit
    06.05.2013
    Ort
    Garbsen bei Hannover
    Beiträge
    16

    Standard Bremslicht aus / Rücklicht an

    Hiho, ich hoffe ich mache nicht den Mio. Beitrag auf wobei ich die suche schon gequält habe.

    KR 51/2E
    Problembeschreibung:
    Bremslicht leuchtet nicht bei betätigen der Bremse, natürlich mit laufendem Motor.
    Wir die Bremse betätigt leuchtet das Rücklich weiter, was ansich ja nicht der Fall sein darf. Zusätzlich gingen die Blinker / Hupe nicht. Rücklicht geht wie korrekt bei Zündschalterstellung 2 an btw. bei 1 aus.

    Maßnahmen für Blinker / Hupe
    - Batterie war leer, wobei diese im Sommer 2013 neu rein kam
    - 2,5A Glassicherung überprüft -> defekt und getauscht
    - danach eine Runde gedreht, Blinker und Hupe wieder okay
    -> Gelöst<-

    Maßnahmen für das Bremslicht
    - Glühlampe gecheckt -> Ok
    - mit Multimeter den Durchgang geprüft (Multimeter in Reihe ansteller der Glühlampe geschaltet und die Bremse betätigt. Multimeter hatte Durchgang)

    Habt Ihr noch ne Idee? Habe das mit dem Blinker / Hupe nur zur Übersicht mit aufgeführt damit Ihr bescheid wisst, was ich durchgeführt habe. Es kann doch nicht an der Batterie liegen, dass das Bremslicht nicht geht oder? Ansich wird diese doch über die Spule / Lichtmaschien betrieben und benötigt somit nicht die Batterie...irre ich mich da?

    Viele Grüße
    einsA

  2. #2
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Zitat Zitat von einsA Beitrag anzeigen
    Es kann doch nicht an der Batterie liegen, dass das Bremslicht nicht geht oder? Ansich wird diese doch über die Spule / Lichtmaschien betrieben und benötigt somit nicht die Batterie...irre ich mich da?
    Hallo,

    Nein da irrst du nicht. Das Bremslicht bekommt seinen Saft wie du beschrieben hast über die Spule. Die Batterie hat da nichts mit zu tun.
    Hast du mal die Verkabelung überprüft? Alle Kabel richtig zusammen gesteckt? (Auch an der verbindungsstelle unterm Motortunnel?)
    Funktioniert denn überhaupt der Bremslichtschalter am Hinterrad? Wenn der nicht geht weiß das Bremslicht ja nicht dass du bremst

    Grüße
    Fabi
    simson-treffen-2012-in-baden-württemberg.de/

  3. #3
    Schwarzfahrer
    Registriert seit
    06.05.2013
    Ort
    Garbsen bei Hannover
    Beiträge
    16

    Standard

    Zitat Zitat von einsA Beitrag anzeigen
    - mit Multimeter den Durchgang geprüft (Multimeter in Reihe ansteller der Glühlampe geschaltet und die Bremse betätigt. Multimeter hatte Durchgang)
    hey, ja der bremslichtschalter funzt...hatte diese ja mit dem multimeter mal "durchgeklingelt"

    ...hab auch einfach mal zum test mit nem schraubendreher hinten den kontakt überbrückt...damit das selbe ergebnis...durchgang wurde vom multimeter erkannt. frage nur, ist das okay das er so ohne weiteres durchgang hat oder liegt evtl. nen kurzschluss vor?

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Zitat Zitat von einsA Beitrag anzeigen
    Bremslicht leuchtet nicht bei betätigen der Bremse, natürlich mit laufendem Motor.
    Wir die Bremse betätigt leuchtet das Rücklich weiter, was ansich ja nicht der Fall sein darf.
    Das Rücklicht geht nicht ursächlich aus, weil die Bremse betätigt wird, sondern, weil ein funktionierendes Bremslicht den ganzen guten Birnensaft wegsäuft und dem Rücklicht nur ein (fast) unsichtbares Tröpfchen übrig lässt.
    Wenn das Bremslicht nicht lampen will, dann kontrolliere das bitte mal mit einer 21W Prüflampe. Das Vorgehen habe ich hier beschrieben:
    Schraubär-Tip: Prüflampe

    Peter

  5. #5
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Zitat Zitat von einsA Beitrag anzeigen
    frage nur, ist das okay das er so ohne weiteres durchgang hat oder liegt evtl. nen kurzschluss vor?
    Wenn der Bremslichtschalter den Kontakt unterbricht wenn du von der Bremse gehst ist es ok, wenn weiter Kontakt besteht dann ist entwerder der Kontakt verstell oder kaputt.

    Wenn du mit nem Schraubendreher Kontakt zur Masse herstellst ersetz du den Bremslichtschalter, dann muss es auch einen Durchfluss geben, bis du den Schraubendrehe wieder weg nimmst.

    Bremsbacke

  6. #6
    Schwarzfahrer
    Registriert seit
    06.05.2013
    Ort
    Garbsen bei Hannover
    Beiträge
    16

    Standard

    korrekt...das Multimeter hat nen Durchgang wenn ich auf die Bremse latsch. Sobald ich diese los lasse ist das MM auch wieder ruhig. Selbe wenn ich mit dem Schraubendreher mal den Schalter überbrücke...sollte dann also ja schonmal alles soweit korrekt sein...

  7. #7
    Glühbirnenwechsler Avatar von MaikHGW
    Registriert seit
    12.02.2014
    Ort
    Greifswald
    Beiträge
    75

    Standard

    Hast du denn mal gemessen, ob Spannung an der Fassung an liegt?
    Also mit MM bei getretener Bremse mal zwischen + und Massen die Spannung gemessen?

  8. #8
    Schwarzfahrer
    Registriert seit
    06.05.2013
    Ort
    Garbsen bei Hannover
    Beiträge
    16

    Standard

    natürlich nicht (hab ich irgendwie vergessen)...werd ich aber am we nachholen und euch berichten was raus gekommen ist!

  9. #9
    Glühbirnenwechsler Avatar von MaikHGW
    Registriert seit
    12.02.2014
    Ort
    Greifswald
    Beiträge
    75

    Standard

    Sorry, es war schon spät.
    Die Bremse musst du natürlich nicht treten, wenn du gegen
    einen Massepunkt am Rahmen misst...

  10. #10
    Schwarzfahrer
    Registriert seit
    06.05.2013
    Ort
    Garbsen bei Hannover
    Beiträge
    16

    Standard

    Hihi, ich weiß lang nix gemeldet....leider besteht das Problem immer noch. Ich bekomme aber an der Lampenfassung leider keine Spannung. Ich vermute nun, dass die Ladeanlage oder das Zündschloss der Grund sind. Evtl jemand schonmal Erfahrung in Bezug auf die Problematik und die beiden erwähnten Teile?

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Bremslicht geht nicht übers Zündschloss, und wenn das Rücklicht leuchtet, dann gehen sowohl die Lichtspule als auch die Ladeanlage (Drossel).

    Du suchst aber schon nach Wechselspannung? Gleichspannung kommt da hinten keine.

  12. #12
    Schwarzfahrer
    Registriert seit
    06.05.2013
    Ort
    Garbsen bei Hannover
    Beiträge
    16

    Standard

    Jo hatte es auf Wechsel gestellt gehabt...Hmm was bleibt dann noch übrig?

  13. #13
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Bremslicht kommt grau/rot aus der Bremslichtspule, wird am Dreifachverteiler beim Zündschloss zu rot-schwarz, kommt auch so beim Rücklicht an (über Lüsterklemme beim Benzinhahn), Masse wird über den Bremslichtkontakt in der Hinterradnabe geschaltet.

+ Antworten

Ähnliche Themen

  1. Bremslicht an, Rücklicht aus
    Von Remmidemmi im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.05.2007, 13:56
  2. Bremslicht an -> Rücklicht aus
    Von bastose im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 16.05.2004, 12:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.