+ Antworten
Ergebnis 1 bis 3 von 3

Thema: bremslicht---rücklicht übergang dauert extrem lange


  1. #1
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard bremslicht---rücklicht übergang dauert extrem lange

    moin,

    meine schwalbe zickt schon wiedermal....
    und ich hab langsam keinen schimmer mehr^^

    und zwar:

    wenn ich fahr, das rücklicht brennt, die tachobeleuchtung auch... und dann bremse, geht das bremslicht ohne probleme ohne verzögerung an...

    wenn ich dann aber runter geh von der bremse, geht das bremslicht aus,... das rücklicht aber seeehr lange nicht an... während dieser zeit brennt nur die tacho leuchte,... und ich geh schon meistens wieder auf die bremse nicht dass es mir die auch noch durchhaut...
    (rücklicht geht nach einigen sekunden irgendwann an, nicht regelmäßig gleich lang,.. ab und an auch sofort nach dem bremslicht wieder..)

    die rücklichtdrossel hab ich schon mal erneuert... das war vor nem dreiviertel jahr oder so...

    heute die kontakte gesäubert etc,... hat alles nichts gebracht... ne andere birne rein, genau das gleiche spiel... bremslichtkontaktfahne sauber gemacht,... hat sich auch nichts geändert...

    was soll ich tun?!

    ---morgen erstmal mit batterie-fahrradlicht in die schule fahrn... oder verschlafen und warten bis es hell ist...

    MfG, danke schonmal^

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Haste den Massekontakt zw Panzer und Rücklicht gesäubert. Ansonten zeihe extra nen Massekabel mit Ringöse an der Rücklichtlapme und vorne nen Massepunkt am Motor. Dann noch gleich 30 cm wweiterziehen zum Massepunkt vorn am Rahmen.

  3. #3
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    ok, werd ich dann mal machen...

    desweiteren:

    mir ist ne weile lang trotz neuer rücklichtdrossel nach ner gewissen zeit (relativ frühzeitig) trotz eingebauter tachobeleuchtung und richtigem rücklicht das zeug irgendwann durchgebrannt... biss ich parallel zur rücklichtbirne noch nen widerstand eingelötet habe...
    mit deme funktioniert das auch wunderbar,.... seit nem jahr oder so ohne eine birne verheizt zu haben...

    liegt das daran, weil z.b. solche firmen wie akf und alle anderen nicht mehr die eigtl. 2 W birnen als Tachobirne liefern, sondern nur noch 1,2 W ???

    MfG

+ Antworten

Ähnliche Themen

  1. Wie lange dauert das einschleifen der Bremsbeläge?
    Von Jah-young im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 13.06.2008, 14:45
  2. Bremsen: Rücklicht aus, lange Pause... Bremslicht
    Von jps im Forum Technik und Simson
    Antworten: 36
    Letzter Beitrag: 23.06.2006, 14:23

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.