+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Bremslicht schwach bei S51/1 C 12V


  1. #1
    Schwarzfahrer
    Registriert seit
    18.01.2004
    Beiträge
    16

    Icon Biggrin Bremslicht schwach bei S51/1 C 12V

    Hallo liebe Experten,
    ich habe ein Problem mit meinem Bremslicht an meiner : Das Bremslicht ist sehr schwach und es kommen nicht die geforderten 12 V an. Ich habe alle Leitungen überprüft. Das Vorderlicht und Rücklicht funktionieren. Ich habe im Forum gelesen, dass eventuell der elektronische Spannungsregler (EWR) defekt ist, wenn das Bremslicht zu schwach ist. Welche Möglichkeiten habe ich, dies zu überprüfen ohne gleich einen neuen zu kaufen. Ist es möglich Aussagen über die Funktionalität des EWR zu machen, wenn man die Ladespannung an der Batterie durchmisst?

    Wenn ja, welche Spannung muss an der Batterie ankommen und wie kann ich die Ladespannung messen?

    Des Weiteren leuchtet auch das Rücklicht auf Zündschloss-Stellung 1. Das ist doch nicht Original, oder? Eig. müsste dann doch nur der Frontscheinwerfer (Tagfahrlicht) leuchten...

    Wenn ich den Bremsschalter betätige und die Blinker anstelle, leuchtet das Bremslicht sehr hell im Takt des Blinkers. Ist das richtig?

    Hoffe, ihr könnt meine Probleme mit meiner S51 nachvollziehen und mir helfen, das Bremslichtproblem zu lösen....

    Viele Grüße aus dem Münsterland,

    Taucher

  2. #2
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Hallo Taucher,

    zuerst solltest du mal mitteilen, was du an deiner S51 gemacht hast.
    Wenn dein Rücklicht auf Zündlichtstellung 1 leuchtet, ist dein Rücklicht am Gleichstromkreislauf (Batterie) angeschlossen.

    Bei Stellung 3 (Parken) müsste dein Standlicht und das Rücklicht brennen.

    Ich gehe mal davon aus, dass du dich an der Verkabelung zuschaffen, oder ein neuen Zündlichtschalter eingebaut hast. Oder liege ich da falsch?

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.246

    Standard

    Hallo Taucher,

    hast Du diesen Schaltplan?

    Da erkennst Du, dass Scheinwerfer und Rücklicht gemeinsam beim Start des Motors leuchten.

    Die Versorgung für das Bremslicht kommt aus dem ESB-1 (Wechselstromregler 8107.10)
    Wenn bei Betätigung des Blinkers das Bremslicht heller leuchtet, dann könnte eher die ELBA defekt sein und Gleichspannung aus der Batterie auf das Bremslicht geben.

    Klemm mal die grüne Leitung , die an ELBA 59a geht ab (gut isolieren) und prüfe dann das Bremslicht.

    Peter

  4. #4
    Schwarzfahrer
    Registriert seit
    18.01.2004
    Beiträge
    16

    Standard

    Vielen Dank für die schnellen Anworten! Den Schaltplan habe ich.

    Meine S51 habe ich vor kurzem gekauft und seitdem nur die Hupe und die Blinker repariert (Neuen Blinkschalter eingebaut und Leitungen erneuert).

    Funktionstüchtig sind: Rücklicht, Ablendlicht, Fernlicht, Hupe und Blinker

    Defekt ist: Bremslicht (glimmt nur), Tachobeleuchtung, Drehzahlmesserbeleuchtung, Blinkerkontrolle und Fernlichtkontrolle.

    Ich habe soeben überpürft, ob die Batterie geladen wird. Es kommt keine Spannung bei der Batterie an. Dann habe ich die grüne Leitung an der ELBA abgeklemmt und das Bremslicht überprüft: Bremslicht glimmt weiterhin.

    Mir ist aufgefallen, dass das Massekabel nicht an der ELBA angeschlossen war. Ich habe das Massekabel angesteckt und die Blinker betätigt. Dabei ist die Sicherung durchgebrannt.

    Das die Batterie nicht geladen wird und die Sicherung durchbrennt, sobald Masse angeschlossen wird deutet auf eine kaputte ELBA hin, oder???

    Viele Grüße

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.246

    Standard

    Dann mach mal die beiden Kabel 59a (rot/gelb) und 59b (grau/rot) vom ESB ab und klemm dort eine 21 Watt Glühlampe (z.B. eine vom Blinker) dran. Die sollte bei laufendem Motor hell leuchten.
    Wenn nein, dann liefert die 21W Ladespule nicht ausreichend Saft.
    Wenn ja, dann klemmst Du am ESB die Leitungen 59a und 59b wieder an und 59ab ab und klemmst daran die Prüflampe, anderes Ende an Masse. Die Prüflampe sollte bei laufendem Motor hell leuchten.
    Wenn nein, dann ist der Gleichrichter in der ESB defekt.

    Peter

  6. #6
    Schwarzfahrer
    Registriert seit
    18.01.2004
    Beiträge
    16

    Standard

    Hallo Peter,

    ich habe nun die Leitungen 59a und 59b an der Prüflampe angeschlossen: Die Lampe leuchtet!

    Dann habe ich Leitung 59ab vom ESB abgeklemmt und die Prüflampe angeschlossen: Die Lampe leuchtet nicht. Fazit daraus, neuen ESB kaufen? Woher bekommt denn die Leitung 59ab ihren Strom?

    Warum brennt die Sicherung durch, wenn ich die ELBA an Masse anschließe.

    Grüße,
    Christian

  7. #7
    Schwarzfahrer
    Registriert seit
    18.01.2004
    Beiträge
    16

    Standard

    Oder meintest du die Leitung 59a von der ELBA abklemmen und Prüflampe dazwischen schalten?

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.246

    Standard

    An 59a und 59b, 59ab (Plus) und 31 (Minus) ist im ESB ein Brückengleichrichter angeschlossen.
    Wenn Du an 59a und 59b Wechselspannung hast, dann muss zwischen 59ab und 31 (am ESB) eine Gleichspannung zu messen sein, wenn nicht, ist der Brückengleichrichter im Popo.
    Solltest Du elektrisch gut drauf sein, dann kauf Dir einen separaten Brückengleichrichterblock, 25 Volt 4 Ampere sollten reichen, und spar Dir den Kauf eines ESB.

    Wenn der Brückengleichrichter defekt ist, dann könnte das auch ein Grund für die durchgeschossene Sicherung sein.

    Peter

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Ohne ESB ist die Spannung für den Scheinwerfer nicht mehr geregelt, da kannst du dir die guten HS1-Lampen dann gleich im Zehnerpack kaufen.

  10. #10
    Schwarzfahrer
    Registriert seit
    18.01.2004
    Beiträge
    16

    Standard

    Ich werde mir dann einen neuen ESB/ESW kaufen, da ich nur Elektronik-Grundwissen besitze. Habt ihr bezüglich des ESB/ESW Empfehlungen? Habe gelesen, dass ein ESW besser ist als ein ESB, obwohl mir nich klar ist, wo der Unterschied liegt.

+ Antworten

Ähnliche Themen

  1. Batterie zu schwach?
    Von Meister_Wels im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 28.08.2007, 13:15
  2. Motor stottert, Licht schwach, kein Bremslicht
    Von Jensemann im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 27.07.2006, 12:26

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.