+ Antworten
Ergebnis 1 bis 13 von 13

Thema: bremslicht statt am rücklicht -> vorne ???


  1. #1

    Registriert seit
    16.09.2003
    Ort
    Innsbruck
    Beiträge
    4

    Standard bremslicht statt am rücklicht -> vorne ???

    hallo zusammen!

    bin vor einiger zeit aus köln nach innsbruck gezogen, mit meiner kr 51/1 K im gepäck.

    leider habe ich hier vor ort niemanden, der mir bei technischen problemen weiterhelfen könnte...

    also: wenn ich die fußbremse betätige, dann erfolgt der gewünschte effekt des bremslichtes vorne im scheinwerfer!
    (die letzte fummelei mit "gefährlichem halbwissen" betraf das zündschloß; seit dem gingen zwar die grundfunktionen, wie starten/ausmachen/licht/hupe/blinker, wenn ich ne batterie hätte auch,)
    was könnte vertauscht / falsch angeschlossen sein? irgendein stecker?

    vielen dank schon mal vorher
    für eure mühe, aber vor allem geduld! ;-)

    gruß aus österreich

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard Re: bremslicht statt am rücklicht -> vorne ???

    Zitat Zitat von koellifornia
    ...
    also: wenn ich die fußbremse betätige, dann erfolgt der gewünschte effekt des bremslichtes vorne im scheinwerfer!
    ...
    Hi,
    Beschreib das mal ein wenig genauer:

    - Wenn Du auf die Fußbremse trittst, geht der Scheinwerfer vorne an... ...und das Rücklicht hinten aus...oder wie ?

    Gruß aus Braunschweig

  3. #3

    Registriert seit
    16.09.2003
    Ort
    Innsbruck
    Beiträge
    4

    Standard

    hey danke erst mal für die schnelle antwort!
    also, die beleuctung vorne, sowie hinten funktioniert während der fahrt normal. sobald ich dann die fussbremse betätige, wird das frontlicht stark abgeschwächt, beim rück-/bremslicht tut sich nichts...
    also bemerkt leider nur der gegenverkehr, oder der vordermann, dass ich bremse

  4. #4
    Glühbirnenwechsler
    Registriert seit
    26.02.2007
    Ort
    Würzburg/Gerbrunn
    Beiträge
    69

    Standard

    Hmm das hört sich an als würde der Scheinwerfer an die Schlusslichtdrossel angeschlossen sein, am Besten einen Schaltplan besorgen (http://www.moser-bs.de/) und nochmal das Zündschloss neu verkabeln, aber wenigstens brauchst du jetzt keinen Schalter mehr für Lichthupe einfach bremsen

  5. #5

    Registriert seit
    03.04.2012
    Beiträge
    5

    Standard

    Nabend zusammen.
    Ich würd den "Tröt" hier gerne noch mal aufrollen.
    Habe nämlich das selbe Problem.
    Ich schildere mal meine Version:

    Beim Bremsen mit der Fußbremse geht wie es soll das Rücklicht aus und Bremslicht an.
    Zusätzlich geht aber auch noch der Scheinwerfer aus bzw. glimmt nur noch leicht.
    Ich dachte zuerst das mein Vorbesitzer wild gefummelt hätte.
    Aber nein, alle Steckverbindungen da wo sie hin gehören.
    Einzig die Schalterstellung von Abblend- und Fernlicht scheinen vertauscht (abblend oben Fern unten).
    Hat noch jemand einen Tip woher das nun kommen kann?
    Außerdem fliegen mir regelmäßig die Glühlfäden von Rücklicht und Fernlicht um die Ohren. (Ja, Scheinwerfer ist von NARVA)

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Dann ist offensichtlich doch nicht so richtig verkabelt wie du glaubst. Achte insbesondere auch auf Verwechslungen von grau/rot mit rot/weiß, braun mit braun/schwarz oder braun/weiß.

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Vorausgesetzt, alles ist wirklich richtig verkabelt, dann haben unerklärliche Ekelektrik-Effekte meist etwas mit schlechten Masseverbindungen zu tun.
    Lege vom Motor an alle Massepunkte extra Masseleitungen.

    Vorausgesetzt, dass das richtige Polrad und die passenden Spulen auf der Grundplatte, sowie die richtige Schlusslichtdrossel verbaut wurden, noch dieses:
    Wenn das Rücklicht durchbrennt, was macht die Tachobeleuchtung? Die MUSS funktionieren, um das Rücklicht zu schützen.
    Wenn vorne nur der Fernlichtfaden gerne durchbrennt, dann kontrolliere die Kontakte im Abblendschalter und in der Lampenfassung.

    Peter

  8. #8

    Registriert seit
    03.04.2012
    Beiträge
    5

    Standard

    Hab heute echt alles 2 mal kontrolliert.
    Ich lese gerade in nem anderen Tröt das eine defekte Drosselspule schonmal defekte Rücklichter verursachen kann...das klingt einleuchtend.
    Bei mir funktioniert zwar das Umschalten von Rück- auf Bremslicht aber
    weiß trotzdem jemand wie man die Spule auf Funktion überprüft?

  9. #9

    Registriert seit
    03.04.2012
    Beiträge
    5

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen

    Wenn das Rücklicht durchbrennt, was macht die Tachobeleuchtung? Die MUSS funktionieren, um das Rücklicht zu schützen.
    Wenn vorne nur der Fernlichtfaden gerne durchbrennt, dann kontrolliere die Kontakte im Abblendschalter und in der Lampenfassung.

    Peter
    Tachobeleuchtung funktioniert NICHT!
    Habe heute das Leuchtmittel getauscht aber es will trotzdem nicht.
    Die alte "birne" war zwar durchgebrannt aber die neue ist i.O.
    Mein Vorbesitzer hatte wohl schon das selbe Problem und hatte eine 12V 15W Birne drin.
    Wo kann bei der Tachobeleuchtung der Fehler liegen?
    Die Kontakte sind ja nicht gesteckt sondern fest am Zündschloß.

    Und das "Licht aus- Problem" beim bremsen wird das auch nicht lösen.
    Von daher werd ich morgen mal masseverbindungen legen und den Abblendschalter kontrollieren.

    Noch weitere Ideen?

    bin dankbar für alles.

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Zitat Zitat von Realpeterpan Beitrag anzeigen
    Tröt
    Benjamin Blümchen?

    Thread = Diskussionsfaden, aber nicht Threat = Bedrohung

    Die richtige Funktion der Drosselspule ist gegeben, wenn bei steigender Drehzahl die Spannung leicht sinkt!
    Aber was ist nun mit der Tachobeleuchtung? Die IST wichtig!

    Peter

  11. #11

    Registriert seit
    03.04.2012
    Beiträge
    5

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Benjamin Blümchen?

    Thread = Diskussionsfaden, aber nicht Threat = Bedrohung

    Peter
    Tröt= germanistische Verballhornung des neuangelistischen Begriffs "Thread".

    Zurück zum Thema:
    Tachobeleuchtung werd ich morgen nochmal unter die Lupe nehmen.
    Hat da jemand Lösungsansätze?
    Da sie direkt am Zündschloß sitzt fällt die Fehlersuche doch etwas schwieriger aus da die "üblichen Verdächtigen" Steckkontakte wegfallen.

  12. #12

    Registriert seit
    03.04.2012
    Beiträge
    5

    Standard

    Falls grad jemand schon wach ist, war grad an der Tachobeleuchtung.
    Dort ist keine Verbindung zur Masse.
    Kann mir mal jemand sagen von wo die Masse kommen muß.
    Ich komme mit 0.1Ohm bis zur Grundplatte vom Zündschloss (untere Metallplatte).
    Von da an ist schluss. Keine Verbindung zur Masse. Die Klemme 31 ist aber korrekt mit dem Massepunkt am Stirnrohr verbunden und hat 0.01Ohm.

    Danke Sven

  13. #13

    Registriert seit
    03.04.2012
    Beiträge
    5

    Standard

    Hallo,

    ich hatte das Problem an meiner SR50 auch mal. Hat dein Vorgänger eventuell eine andere Lichtspule verbaut? Sobald ein Leuchtmittel eine andere Leistung hat als abgestimmt brennen sie durch. (Auch Narva)

    Hatte eine 35W Lichtspule und vorne nur eine 25W Leuchtmittel im Scheinwerfer. Wenn ich mich dann verschalte d.h ausersehen in Leerlauf dann brennt's durch.

    Überprüf also mal ob wirklich alle Leuchtmittel drin sind, wie sie sollen und tausch mal das Leuchtmittel vorne gegen eine 35W/35W Leuchte

+ Antworten

Ähnliche Themen

  1. Rücklicht brennt durch! 12V statt 6V?
    Von Strava im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 04.04.2008, 15:12
  2. eckiges rücklicht statt rundes
    Von kai_jessi im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 05.03.2007, 12:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.