+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 47

Thema: Bremstrommel am Hinterrad kommt raus


  1. #17
    Schwarzfahrer
    Registriert seit
    19.08.2014
    Ort
    Soderstorf
    Beiträge
    23

    Standard

    Zitat Zitat von Kai71 Beitrag anzeigen
    Ja das hast Du richtig erkannt-der Mitnehmer-Gummi ist hinüber.
    Alles andere sieht soweit gut aus.
    Das ist aber das Ergebnis und nicht die Ursache.
    Dein Ritzel/Mitnehmer hat es ja irgendwie geschafft sich vom Rad zu entfernen

    Mach doch mal ein paar Bilder vom inneren des Ritzels.


    LG Kai d:)
    Was meinst du denn mit dem inneren vom Ritzel? Soll ich das Teil wo die Kette dran ist auch zerlegen? oder von der anderen also linken Seite ein Foto machen?

  2. #18
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.378

    Standard

    Bilder vom Mitnehmer sind doch da, Kai. Und da das fest an der Schwinge sitzt, hat sich nicht der Mitnehmer vom Rad entfernt, sondern das Rad vom Mitnehmer.

    Ich vermute mittlerweile, dass sich schlicht die Steckachse aus der Achsverlängerung gelöst hat. Möglicherweise hatte auch jemand das Distanzstück an der Bremse vergessen, wodurch dann Platz zum "Wandern" war.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #19
    Schwarzfahrer
    Registriert seit
    19.08.2014
    Ort
    Soderstorf
    Beiträge
    23

    Standard

    Zitat Zitat von Prof Beitrag anzeigen
    Bilder vom Mitnehmer sind doch da, Kai. Und da das fest an der Schwinge sitzt, hat sich nicht der Mitnehmer vom Rad entfernt, sondern das Rad vom Mitnehmer.

    Ich vermute mittlerweile, dass sich schlicht die Steckachse aus der Achsverlängerung gelöst hat. Möglicherweise hatte auch jemand das Distanzstück an der Bremse vergessen, wodurch dann Platz zum "Wandern" war.
    Aber das Distanzstück war dran, das habe ich beim ausbau erst entfernt, was soll ich denn jetzt tun? Auf jeden Fall nen neues Mitnehmergummi besorgen, und was sonst noch?

  4. #20
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.378

    Standard

    War die Steckachse denn noch fest verschraubt, als du alles auseinander genommen hast oder war sie schon lose? Schau dir die Gewinde von Achsverlängerung und Steckachse genau an, ob die noch gut sind - grad das Gewinde der Achsverlängerung ist auf den Bildern schlecht zu beurteilen. Wenn ja, würd ich außer dem Mitnehmergummi nichts wechseln und alles wieder gewissenhaft zusammenbauen. Wenn dir was an der Lebensdauer deiner Kette liegt, bestellst du auch noch Kettenkasten und -schläuche. Könnte man ja gleich erledigen, wo das Rad schonmal ausgebaut ist.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  5. #21
    Schwarzfahrer
    Registriert seit
    19.08.2014
    Ort
    Soderstorf
    Beiträge
    23

    Standard

    Die Steckachse war meiner Meinung nach fest verschraubt ich musste erstmal etwas kraft aufwenden um sie zu lösen.
    Ok die schaue ich mir an, das Gewinde an der Steckachse sah gut aus, das gegenstück dazu auch. Den Kettenkasten habe ich noch, ob ich den dran kriege? mal schauen. werde die Teile bestellen und alles wieder zusammen bauen, dann berichte ich. Erstmal Danke bis hierher :-)

  6. #22
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.658

    Standard

    Die rechte Seite ist ja noch fest angeschraubt.
    Überprüfe doch mal die Lagerung im Mitnehmer/Kettenrad.
    Falls die Lager auch in Ordnung sind, weiss ich auch nicht wie das Schadensbild zu stande gekommen ist.


    Gruß
    Frank

  7. #23
    Schwarzfahrer
    Registriert seit
    19.08.2014
    Ort
    Soderstorf
    Beiträge
    23

    Standard

    Sind die Lager die Zähne an dem mitnehmer, also die Zacken oder was ist das dann?
    Ich könnte mir vorstellen, das die Leute die die Reifen drauf gezogen haben, einfach das alte vielleicht poröse mitnehmergummi in das neu Rad eingebaut haben und deswegen sieht es so geschrottet aus.

  8. #24
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Der Harzer meint die Radlager.
    Wenn die Zähne haben...nee, das wär nich gut.
    Da sollten 6 oder 8 Kugeln in einem Käfig zwischen zwei Lagerschalen sein.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  9. #25
    Schwarzfahrer
    Registriert seit
    19.08.2014
    Ort
    Soderstorf
    Beiträge
    23

    Standard

    Also die Radlager sehen gut aus, es waren ja auch neue kompletträder die sind vielleicht ein halbes Jahr alt. Ich werde jetzt mal auf das neue Gummi warten und dann wieder alles einbauen, und dann mal schauen. Ich werde euch auf jeden Fall berichten, vielen Dank bis hierher wie immer
    Lg Kathy

  10. #26
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.378

    Standard

    Ach, da war jemand zum Reifenwechsel dran? Warum sagst du das erst jetzt?

    Da kann es gut sein, dass die das genau so zusammengebaut haben. Wenn da nämlich jemand zu doof oder zu faul war, das Rad genau so zu positionieren, dass die "Nippel" der Nabe genau in die entsprechenden Löcher des Mitnehmergummis passen, müsste das ziemlich genau so aussehen wie auf deinen ersten Bildern.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  11. #27
    Zündkerzenwechsler
    Registriert seit
    28.10.2013
    Beiträge
    31

    Standard

    Die Lösung ist doch soooo einfach: Die Achsverlängerung und das lager haben spiel (Oder sonstwas) -> Mitnehmer wandert nach rechts -> sieht so aus wie auf den Bildern. Neue Achsverlängerung, Neue Lager und Kettenkasten oder unterlegscheiben in der dicke des Kettenkastens.
    Gruß
    Florian

  12. #28
    Schwarzfahrer
    Registriert seit
    19.08.2014
    Ort
    Soderstorf
    Beiträge
    23

    Standard

    Also ich habe heute das neue Gummi bekommen, und nach sehr viel Schweiß auch alles wieder richtig zusammen gebaut also so das das Gummi in die Noppen auf beiden Seiten passt, dann alle anderen Teile wieder verbaut auch so wie es sich gehört, dann Probefahrt und bisher hat sich nichts verändert, der mitnehmer hat sich nicht wieder an den Rahmen verschoben, bisher. Ich werde nun mal ein paar Std. Fahren und dann mal schauen wenn es dann wieder passiert war es nicht das Gummi was dazu geführt hat. Danke schön mal für die Hilfe, den letzten Beitrag werde ich mir mal vornehmen wenn es jetzt wieder passiert. Jetzt bin ich erstmal froh das es wieder "heile" ist hoffentlich. Lg

  13. #29
    Flugschüler Avatar von MaxU
    Registriert seit
    14.10.2008
    Ort
    Berlin
    Beiträge
    349

    Standard

    Und jetzt wo du Freude am Schrauben gefunden hast: Montiere den Kettenkasten
    Die Ingenieure haben sich was bei dem Ding gedacht.
    DAS BUCH Simson-Roller Schwalbe - Jetzt als Kochbuch erhältlich!

  14. #30
    Schwarzfahrer
    Registriert seit
    19.08.2014
    Ort
    Soderstorf
    Beiträge
    23

    Standard

    Ich will ja auch das der kettenkasten wieder dran ist, allerdings weiß ich nicht ob ich das hin bekomme, Kette abmontieren, motorabdeckung runter, kettenschläuche drum fummeln, alles wieder so dran kriegen wie es gehört? Mal sehen ob ich mir das zutraue. Aber das mit dem Rad hab ich ja auch besser hin bekommen als Inch dachte. Wenns jetzt noch hält, man dann bin ich froh

  15. #31
    Schwarzfahrer
    Registriert seit
    19.08.2014
    Ort
    Soderstorf
    Beiträge
    23

    Standard

    So, jetzt wollte ich mich heute daran machen den kettenkasten und die Schläuche ein zu bauen und jetzt kriege ich die kette nicht ab, habe den Lima Deckel schon runter und das kettenschloss auch schon auf, aber wie Krieg ich die nun runter um die Schläuche dran zu kriegen?

  16. #32
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Moin Kathy

    Wenn das Kettenschloss aus der Kette raus ist, fällt die schon allein auseinander. Um den Kettenkasten zu montieren:
    zuerst das Hinterrad raus, das hintere Ritzel ab,
    Ritzel in den Kettenkasten legen, die offene Hälfte passt nur zur Mitnehmerseite. Kettenkastenhälften schliessen, ein Ende der Kette reinwerfen und drehen bis die Kette auf der anderen Seite rauskommt.
    ..jetzt wirds tricky..
    Die Kette muss durch den Kettenschlauch, ich hab dafür einen Drahtkleiderbügel genommen, es geht aber auch Schweissdraht oder was ähnliches. Also, an ein Ende des Drahtes einen Haken biegen, gerade groß genug, damit er das erste Kettenglied aufnehmen kann. Den Hakendraht jetzt durch den Kettenschlauch schieben, dabei drauf achten, das die 3 Falten, die auf dem Schlauch sind in Richtung Kasten zeigen.
    Den Haken in die Kette einfädeln und dann durch den Schlauch ziehen. Wenn Du jetzt gleich den "fertigen" Schlauch auf den Kasten draufgnaupelst, hast Du mehr Platz am anderen Ende der Kette.
    In das soeben durchgefädelte Kettenende steckst Du am besten einen Nagel oder Schraubendreher, damit Dir das nicht wieder im Schlauch verschwindet. Jetzt noch das andere Stück Kette durch den Schlauch ziehen, den Schlauch auf den Kasten draufpopeln und den ganzen Kasten mit dem Mitnehmer wieder an die Schwinge montieren. Die Kette um die Schwinge rumfädeln, die Enden am Antribesritzel zusammenfügen, Schloss rein , fertig. Die anderen Enden des Kettenschlauches haben Nute, mit denen werden sie zwischen dem Gehäuse und dem LiMa-Deckel festgeklemmt.
    Hoffe, das hilft. Viel Erfolg.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Motor undicht + vape kommt, was kommt raus?
    Von southpole im Forum Technik und Simson
    Antworten: 85
    Letzter Beitrag: 20.11.2011, 20:22
  2. Hinterrad geht nicht raus
    Von Schrauber im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 20.12.2004, 21:56
  3. Hinterrad will nich raus!
    Von Wasserpfeifenmann im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 09.04.2004, 19:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.