+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 33

Thema: Mein Bruder hat ne Schwalbe...


  1. #1
    Schwarzfahrer
    Registriert seit
    12.10.2012
    Ort
    Dortmund
    Beiträge
    16

    Standard Mein Bruder hat ne Schwalbe...

    ...und ich muss machen dass sie fährt.

    Eigentlich hab ichs eher mit Schaltvespas. Mit meiner Zündapp komme ich auch noch ganz gut klar. Aber bei der Schwalbe bin ich ziemlich raus...

    Um mal auf den Punkt zu kommen:
    Es geht um die Schwalbe meines Bruders. Eine KR51/1. Weiss nicht ob das damit eigentlich geklärt ist, aber sie hat 3 Gänge und ist via Gebläse gekühlt.

    Motormäßig hab ich das Ding soweit hinbekommen. Ich finds zwar nicht einfach n Gang zu treffen, aber das muss wohl so :)

    Das schlimmste ist wohl, dass das Hinterrad schief steht. Darum läuft die Kette ziemlich schief, das motorseitige Kettenritzel hat schon gut gelitten, auf der Innenseite der Abdeckung findet sich ein Haufen Späne.
    Richtig grade kann ich das Hinterrad nicht machen, es schleift dann an diesem Gummi, durch das die Kette läuft.
    Überhaupt habe ich teilweise den Eindruck, dass man das ganze zwar im Stand relativ gut einstellen kann, nach der ersten Proberunde hängt das Rad aber wieder total schief.
    Der Schwingenbolzen ist fest, da wackelt nix.
    Woran kanns liegen? Schwinge nach rechts verbogen? Irgendwelche Silentgummis total ausgelutscht?
    Wenn ich eine neue Schwinge besorgen möchte, wie muss die aussehen? Habe bei der Suche nach KR51/1 Schwingen mindestens zwei verschiedene Modelle gefunden...

    Und isses eigentlich normal, dass Man das Mopped erstmal 2,80m anheben muss um es auf dem Hauptständer aufzubocken? Das gibt jedes Mal fast n Auffahrunfall in der Garage

    Ich danke Euch schonmal für hilfreiche Antworten!

  2. #2
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.984

    Standard

    Zitat Zitat von cavecanem Beitrag anzeigen
    Das schlimmste ist wohl, dass das Hinterrad schief steht.

    Woran kanns liegen? Schwinge nach rechts verbogen? Irgendwelche Silentgummis total ausgelutscht.
    Das ist in den meisten Fällen das Problem. Die Schwingenlagerbuchse auf der rechten Seite wird durch die Kettenspannung und die beim Fahren auftretenden Kräfte irgendwann vermatscht.

    Zitat Zitat von cavecanem Beitrag anzeigen
    Und isses eigentlich normal, dass Man das Mopped erstmal 2,80m anheben muss um es auf dem Hauptständer aufzubocken? Das gibt jedes Mal fast n Auffahrunfall in der Garage
    Ein bisschen Kraft brauchts schon um den Vogel aufn Ständer zu hieven.

    MfG


    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  3. #3
    Schwarzfahrer
    Registriert seit
    12.10.2012
    Ort
    Dortmund
    Beiträge
    16

    Standard

    Zitat Zitat von Simsonmatze Beitrag anzeigen
    Die Schwingenlagerbuchse auf der rechten Seite wird durch die Kettenspannung und die beim Fahren auftretenden Kräfte irgendwann vermatscht.
    macht Sinn.

    Kriegt man die selbst gewechselt?
    Es gibt da so alte italienische Kippelroller, da braucht man ne Presse.
    Sowas wär ärgerlich.
    Gibts nur die Teile nur in Gummi oder bietet jemand sowas aus einem modernen Material an?
    Etwas härteres Material dürfte länger halten und das Fahrverhalten verbessern (auf Kosten des Komforts wegen stärkerer Vibrationen)

    Zum Hauptständer:
    Kraft ist nicht das Problem. Eher, dass man echt nen größeren Rangierabstand beim Parken einhalten muss

    Jedenfalls schonmal Danke für den Tip!

  4. #4
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.984

    Standard

    Es gibt die Teile einmal als originale Silentvariante und auch aus Polyamid. Zum einbauen braucht man kein Spezialwerkzeug. Manche nehmen eine Lange Schraube, U-Scheiben und Muttern, Ich habe das Ganze mit dem Schraubstock erledigt. Es gibt hier im Nest mehrere Anleitungen dazu, man muss sie nur finden.

    MfG

    Matze
    Geändert von Simsonmatze (12.10.2012 um 22:26 Uhr)
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  5. #5
    Schwarzfahrer
    Registriert seit
    12.10.2012
    Ort
    Dortmund
    Beiträge
    16

    Standard

    Polyamid klingt super!
    Schraube, Scheiben, Mutter - also improvisierter Abzieher. Kapiert :)

    Dezenten Hinweis auf Suchfunktion hab ich auch verstanden

    Danke!

  6. #6
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von cavecanem Beitrag anzeigen
    Ich finds zwar nicht einfach n Gang zu treffen, aber das muss wohl so :)
    Nö, muss nicht.
    Wie genau definierst du das?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  7. #7
    Schwarzfahrer
    Registriert seit
    12.10.2012
    Ort
    Dortmund
    Beiträge
    16

    Standard

    Zitat Zitat von olympiablau Beitrag anzeigen
    Nö, muss nicht.
    Wie genau definierst du das?
    Hochschalten von 1 auf 2 geht gern mal daneben. Man landet dann schnell mal entweder im leerlauf oder evtl auch zwischen 2 und 3 ohne kraftschluss. kann das nicht so genau sagen...

    achja, der massekontakt fürs leerlauflämpchen geht übrigens auch nicht. darum war wohl ab kauf auch keine lampe verbaut.

  8. #8
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Das kann gut an der Einstellung liegen, bzw. könnte es Abhilfe schaffen eine solche zu machen.
    Ich verlinke dazu mal ins Wiki:
    Schaltungseinstellung
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  9. #9
    Schwarzfahrer
    Registriert seit
    12.10.2012
    Ort
    Dortmund
    Beiträge
    16

    Standard

    Ah, das probiere ich mal aus.
    "Fußschalthebel in der untersten Schaltstellung festhalten" heisst, dass ich ihn runterdrücke bis der erste gang drin ist und dann auf anschlag ganz runterdrücke?

  10. #10
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Ja genau das heißt es. Entgegen dem Tip im Wiki würde ich jedoch nach dem fühlbaren Anschlag der Stellschraube selbige wieder 1/2 bis 1 Umdrehung rausdrehen und dann erst kontern.
    Viel Erfolg
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  11. #11
    Schwarzfahrer
    Registriert seit
    12.10.2012
    Ort
    Dortmund
    Beiträge
    16

    Standard

    Krieg ich hin. Weiss zwar nicht was dadurch passiert, aber is auch egal wenns funktioniert
    Kann ich im Zuge dessen auch noch was wegen der Leerlaufanzeige machen?
    hab den Pin gefunden, wo das Kabel angeschlossen wird. Hab viel rumgemessen aber ohne Ergebnis. Egal welcher Gang, kein Kontakt. Wenn ich das Ding verdreht habe, gabs Kontakt. Dann aber IMMER.

  12. #12
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Schaltet sich einfach besser, wenn man durch die halbe Umdrehung noch einen Tick weiter über den Anschlagpunkt geht.

    Ja, das ist ein Scheißsystem mit der Leerlaufkontrollanzeige. Den Pin den du gefunden hast ist nur die vom Motorgehäuse isolierte Spitze einer dünnen Stahlstange mit Ausbuchtung. Du kannst sie rausschrauben und dir ansehen. Zerr aber nicht so stark dran, auf der im Gehäuse versenkten Seite des Stabes ist ebenfalls eine Plastisolierung die gerade eben so durch die Bohrung passt. Ziehst du zu stark ziehst du der Stange die Isolierung ab wie einen Strumpf und selbige landet im Getriebe.

    Die eben angesprochene Ausbuchtung soll eigentlich in einer bestimmten Getriebestellung auf ein Messingfähnchen treffen welches auf dem kleinen Ziehkeil sitzt. Leuchte mal in das Loch des Leerlaufstabes und such danach. Ist das Messingfähnchen zu weit unten kommt kein Kontakt zustande. Mit einem dünnen Schraubendreher und Gefühl kann man das Fähnchen wieder nach oben biegen. Das Dauerleuchten passiert wenn du die Stange so verdrehst, dass sie oben direkt gegen das Gehäuse stößt --> Masseschluss --> Lampenleuchten.

    Viel Erfolg
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  13. #13
    Zündkerzenwechsler
    Registriert seit
    29.01.2012
    Ort
    Ansbach
    Beiträge
    42

    Standard

    Schon mal an ein neues Kettenkit gedacht? Also die scheint ja völlig fertig zu sein

  14. #14
    Schwarzfahrer
    Registriert seit
    12.10.2012
    Ort
    Dortmund
    Beiträge
    16

    Standard

    ich hab grad neue silentbuchsen und zumindest ein antriebsritzel bestellt. hinten sah es noch gut aus, gehe der sache aber nochmal auf den grund.

    ich hatte den pin der leerlaufkontrollanzeige schon komplett in der hand. hinten war kein plastik dran und der ging ziemlich leicht raus. hab ich jetzt trotzdem schon plastikmehl im getriebe?
    vielleicht sollte ich den pin lieber ganz rausnehmen, bevor der sich noch losvibriert und dann metall im getriebe landet. das dürfte sich etwas negativer als plaste auswirken........


    was haben die dinger eigentlich fürn getriebe? ziehkeil?

    bin gespannt wie sich das gerät nachher fährt. momentan kommt man sich vor wie auf einem pony. es ruckelt und zuckelt. liegt wohl am scheintoten ritzel...

  15. #15
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Entweder deine Isolierung ist Mehl oder (wahrscheinlicher) die Isolierung ist so hart geworden dass sie in ihrer Führung auf der anderen Seite fest eingewachsen ist.

    Es handelt sich um ein Schaltklauengetriebe. Der von mir so betitelte Ziehkeil hat seinen Namen kaum verdient und führt nur die Schaltklaue. Erst die nachfolgenden M5X1 Motoren hatten dann einen Ziehkeil.
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  16. #16
    Schwarzfahrer
    Registriert seit
    12.10.2012
    Ort
    Dortmund
    Beiträge
    16

    Standard

    alles klar.
    ich popel morgen nochmal dran rum und werde berichten.
    vielen dank für eure hilfe!

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. meine brüder und schwestern...
    Von Simson-Fan-Leo im Forum Technik und Simson
    Antworten: 84
    Letzter Beitrag: 18.09.2006, 15:04
  2. KLEINER BRUDER VOM MUSCHIWÄRMER
    Von Stones im Forum Smalltalk
    Antworten: 1
    Letzter Beitrag: 23.12.2003, 21:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.