+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Brummen an der Zündspule


  1. #1

    Registriert seit
    07.07.2003
    Beiträge
    1

    Standard

    Hallo habe mir eine Schwalbe Bj. 2/65 zugelegt und bin beim richten,.......
    Habe nun folgendes Problem ! Wenn ich ein Batteriestarter ( 6V ) anklemme Brummt es aus dem Motor ! Wenn ich das Polrad drehe wird es leiser bzw. lauter. Habe leider keinen Schaltplan gefunden bei dem die Farben meiner Kabel stimmen, deshalb bin ich mir auch nicht sicher dass alles richtig angeschlossen ist. Hat von euch jemand Erfahrung mit solch einem Brummen ??? Ist etwas falsch angeschlossen oder etwas defekt ??
    Grüße
    Gunar
    ps wie kann ich evtl. an einen richtigen Schaltplan kommen die von dieser Seite passen nicht und auf meinem Typensch. steht nur KR 51
    sonnst nichts ( zum Modell )

  2. #2
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Original von gunar:
    Hallo habe mir eine Schwalbe Bj. 2/65 zugelegt und bin beim richten,.......
    Habe nun folgendes Problem ! Wenn ich ein Batteriestarter ( 6V ) anklemme Brummt es aus dem Motor ! Wenn ich das Polrad drehe wird es leiser bzw. lauter. Habe leider keinen Schaltplan gefunden bei dem die Farben meiner Kabel stimmen, deshalb bin ich mir auch nicht sicher dass alles richtig angeschlossen ist. Hat von euch jemand Erfahrung mit solch einem Brummen ??? Ist etwas falsch angeschlossen oder etwas defekt ??
    Grüße
    Gunar
    ps wie kann ich evtl. an einen richtigen Schaltplan kommen die von dieser Seite passen nicht und auf meinem Typensch. steht nur KR 51
    sonnst nichts ( zum Modell )
    Hi!

    Die Elektrik von ner KR51 ist baugleich mit der von ner Kr51/1

    Wie gesagt der Unterschied ist nur nen anderer Vergaser und nen anderer Luftfilter!
    Und das Typenschild ist unter der Sitzbank.

    Das sind soweit ich weiss alle Unterschiede zwischen ner KR51 und ner KR 51/1




    MfG

    Tobias

  3. #3
    Flugschüler Avatar von Schrauber
    Registriert seit
    22.04.2003
    Ort
    Düsseldorf
    Beiträge
    378

    Standard

    Hi Gunar,

    wo das Brummen in diesem Fall herkommt weiss ich nicht. Falsche verdrahtung? Klingt das Brummen ähnlich wie manchmal bei einer Leuchtstoffröhre?
    Aber grundsätzich kommt das Brummen von einer Spule. Diese Spule ist entweder nicht richtig festgeschraubt oder der Spulenkörper hat sich auf dem Blechpaket/ Blechkern gelöst. Wenn die Spule nur nicht richtig festgeschraubt ist reicht es vollkommen einen Federring oder einen kleinen Gummiring auf die Schraube zu stecken und die Spule festzuschrauben. Wenn der Spulenkörper los ist wird es schwieriger. Entweder Spule festkeilen oder aber neu tränken und trocknen lassen. Dabei handelt es sich auf alle fälle um schwingungen die durch die Frequenz des Wechselstroms ausgelöst werden . Sollte die Spule also nur jetzt durch den angeschlossenen Batteriestarter mit Wechselstrom betrieben werden und im normalen Betriebszustand mit Gleichstrom wird das Brummen im normalen Betrieb nie auftreten.
    Gruss Schrauber

  4. #4
    Tankentroster
    Registriert seit
    18.04.2003
    Beiträge
    112

    Standard

    profil ausfüllen!
    grüße Egon

  5. #5
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    hä??? wo bitte schliesst man da nen batteriestarter an?????????
    ich denke dass das das brummen von der ungesiebten gleichspannung ist.
    lass den scheiss mit dem batteriestarter sein du machst mehr kaputt.
    wenn nicht schon dein polrad falsch magnetisiert wurde

  6. #6
    Zahnradstoßer
    Registriert seit
    20.04.2003
    Beiträge
    944

    Standard

    Der pulsierende Gleichspannung erzeugt in den Spulen der Lichtmaschine ein Magnetfeld, welches das Polrad im 50 Hz- Takt anzieht...je nachdem, od grad n Magnet direkt über der Spule ist, oder nich stärker oder schwächer (=änderung der Lautstärke)
    Das Polrad erzeugt dann im Kugellager oder weis der geier wo den 50 Hz- Ton ... netzbrummen.

    Bitte klemm die Baterie beim Laden ab !

    tut nich nur der gut !

  7. #7
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    wenn er die battterie läd darf es im polrad nicht brummen, denn da iss ne diode in sperrichtung zwischen.
    entweder er hat nen defekt oder seine elektrik iss völlig falsch verdrahtet

+ Antworten

Ähnliche Themen

  1. M541 Brummen kr5/2
    Von Fuchswurst im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 14.12.2006, 23:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.