+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 29 von 29

Thema: Bvf 16n3-2


  1. #17
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Denk nicht so kompliziert. Zudrehen bis Feder ganz zusammengedrückt aber noch nicht kaputt, drei Umdrehungen auf, und das ist dann dein Startpunkt fürs ordentliche Einstellen.

  2. #18
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Dieser Gaser macht mich noch kirre....

    Leerlaufgemischschraube 4 (!) Umdr. offen, Leerlaufluft schr. 6-7 (!) Umdr. offen.
    Bei Vollgas kommt immer noch ein Benzinnebel aus dem Überlauf. Alles andere ist ok und auch dicht, die Wellendichtringe und Flanschdichtung wurden nochmals erneuert, keine Nebenluft zu finden, der Lufi spielt keine Rolle, egal in welcher Konstellation, auch mit einem anderen nicht.
    Bringt mir die Einstellung auf 28mm was? Ist ja nicht so, daß der Gaser mal einfach so ein- und auszubauen geht....
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #19
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Und was schraubst du wie blöd an der LEERLAUFschraube, wenn du ein Vollgasproblem hast?

    Lass mal den Schwimmerstand wo er hingehört, und schau lieber, ob das Schwimmerventil tut was es soll.

  4. #20
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Weil jetzt auch der Leerlauf nicht mehr richtig passen will.... Den Fehler will ich heute noch finden, bestimmt irgend was im Vergaser wieder zugesetzt oder gelöst.
    Motor und Zündung kann ich ausschließen. Es muß irgendwo ab dem Vergaserflansch was nicht stimmen.
    Ergo: Vergaser noch einmal komplett auseinander, einstellen usw, neues Nadelventil (auch wenn das alte zu funktionieren scheint und meiner Ansicht nach auch funktioniert (Durchblastest)), Tank raus, Luftkasten raus und genau auf Risse usw untersuchen.
    Oder könnte die Ganitur mit 4800km schon so verschlissen sein?? Oder doch als S51 deklarieren und einen 1-11er testen??
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  5. #21
    Flugschüler
    Registriert seit
    04.03.2011
    Ort
    Vilsbibiurg
    Beiträge
    275

    Standard

    Ich würd da mal nen 1-11er testen wenn der geht einfach drinne lassen
    Haste deinen Vergaser schon im Ultraschallbad gehabt
    alle Dichtungen neu im Vergaser
    Tuning liegt im Auge des Betrachters ich nenns Rennsport

  6. #22
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Im Roller hat kein 16N1 etwas verloren, das ist weder legal noch wirklich passend.

    Standgaseinstellung ist das allerletzte, was gemacht werden kann, denn alles andere muss vorher passen.

    Mal eine ganz banale Frage: Ging's denn vorher, bevor du den Vergaser zerlegt und neu eingestellt hast?

  7. #23
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Im Roller hat kein 16N1 etwas verloren, das ist weder legal noch wirklich passend.
    Das ist mir schon klar, aber es schließt eine Fehlerquelle komplett aus. Oder auch nicht.

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Mal eine ganz banale Frage: Ging's denn vorher, bevor du den Vergaser zerlegt und neu eingestellt hast?
    Ja, da ist sie also, die Frage ich auch immer wieder sehr gerne stelle.
    Das entzieht sich meiner Kenntnis. Das Versicherungskennzeichen von 1997 ist noch dran und seit dem hat sie gestanden, allerdings nicht bei mir. Ich habe sie jetzt seit zwei Monaten, der Vorbesitzer konnte mir auch nichts sagen. Der Tank war halb voll mit irgend einer schwammigen Brühe, die sich nur mit Drano-Toilettenfrei hat lösen lassen, das dann aber gleich händevoll einem schwammigen Irgendwas. genauso sah der Benzinhahn aus. Im Vergaser aber war nur dieser übliche Gum drin, also Reste von Benzin und Öl.
    Der Vergaser selbst war recht schnell wieder sauber, war vielleicht wohl aber auch der Grund, warum der Roller weggestellt wurde, den der Schwimmer ist nagelneu, aber direkt aus der Verpackung ohne einstellen verbaut worden.
    Ich habe dann mal in den Zylinder gesehen und Öl rein, vorsichtig gedreht und keinen Rost gefunden, der Kolben stand bei Erhalt über dem Auslaß und hat diesen abgedeckt, der Auspuff lose. Reparaturgewinde angeschraubt, Wellendichtringe gewechselt, Kondensator und Unterbrecher getauscht da kein Zündfunke vorhanden, Öl gewechselt, Lufi sauber gemacht und leicht geölt. Beim ersten Lauf Nebenluft gesucht und keine gefunden. Lufi rausgenommen, mit der Hand und einem Lappen abgedeckt -> Motor läuft immer schlecht und geht binnen geschätzten 20-30 Sekunden aus.
    Ich tippe immer noch darauf, daß der Vergaser selbst was hat. Alle Kanäle sind frei (geprüft mit Bremsenreiniger und Druckluft), auf den Düsen steht das richtige Maß drauf. Ultraschallbad habe ich nicht.
    Eigebaut mit neuen Dichtungen, auch am Vergaserflansch. Elektrik ist ok, es fehlen nur (noch) die Blinker selbst, da das Innenleben der alten völlig Korrodiert ist.
    Sie tuckert mit den oben genannten EInstellungen vor sich hin, bis der Tank leer ist, die Kerze ist dan zwar schwarz, aber keine Abagerungen, kein Öl usw und springt auch sofort wieder an.
    Was bleibt mir jetzt noch?
    ZZp nochmal einstellen?
    Völlig neuen Vergaserüberholsatz?
    Ich komme mir gerade vor, wie ein blutiger Anfänger...
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  8. #24
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Wenn du den Finger in den Luftansaugschlauch steckst, muss der Motor SOFORT ausgehen, nicht erst nach 20 oder 30 Sekunden.

  9. #25
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Der SR50 hat keinen Ansaugschlauch, in den man den Finger stecken kann, nur eine Verbindungsmuffe wie beim S51 und da kriegst du keinen Finger einfach so rein, geschweige denn, den Vergaser raus ohne dir die Finger zu brechen.
    Ich habe es jetz an der Luftfilteröffnung noch einmal probiert um sicher zu sein, also dort den Lufi runter und in diesen Trichter einen Finger mit einem Lappen drumm reingesteckt statt die Hand mit einem Lappen drüber. Drehzahl geht sofort runter und ist nach 3 Sekunden allerspätestens aus.....
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  10. #26
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Wenns ein 16N1er wäre, würde ich ja sagen, dass die Ausgleichsluftbohrungen im Düsenstock verkleistert sind. Leider bin ich mir nicht ganz sicher, ob es vergleichbare Bohrungen beim Düsenhalter des 16N3 gibt, die man mal checken sollte...
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  11. #27
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Wenn es sie gibt (kann mich an keine erinnern) sind sie auf alle Fälle auch sauber gemacht worden.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  12. #28
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Düsenhalter/Mischrohr beim N3 ist ein doppelwandiges Röhrchen, die Korrekturluft tritt in den Zwischenraum ein.

  13. #29
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Düsenhalter/Mischrohr beim N3 ist ein doppelwandiges Röhrchen, die Korrekturluft tritt in den Zwischenraum ein.
    DAS könnte der passende Hinweis sein!

    Also wieder Gaser raus und zerlegen. So zu wie der war, würde mich nicht wundern, wenn da noch was drinstecken würde..... aber frühestens morgen, heute mag ich einfach nicht mehr...
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. 16N3-5
    Von gummibär1990 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 13.02.2009, 12:36
  2. Unterschied 16N3-1 und 16N3-11
    Von MaK im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 21.06.2008, 17:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.