+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 29

Thema: Bvf 16n3-2


  1. #1
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard Bvf 16n3-2

    Es gibt Sachen, die machen mich wahnsinnig:

    Am BVF 16N3-2 vom SR50 habe ich den Versager gereinigt, alles wieder neu eingestellt (auch den Schwimmer 32,5mm/27mm) und reingefummelt
    Springt an, läuft, Lerlauf eingestellt und alles ist ok.

    Gebe ich aber Vollgas, kommt aus dem Überlauf Beninnebel raus!
    Hatte das schon mal jemand?
    Woran könnte das liegen??
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Wenn da Nebel rauskommt, muss er ja irgendwie Gemisch zurückdrücken. Auch, wenn die Vermutung naheläge, würd ich den Vergaser erstmal nicht als Primärschuldigen ausmachen. Ist der Auspuff frei? Stimmen der Zündzeitpunkt und die Ansauganlage?

    Beste Grüße
    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Genau das ist es ja, was mich wahnsinnig macht.
    Auspuff ist frei (konrolliert, als er ab war wegen dem Reparaturgewinde)
    ZZP auch schon kontrolliert, wegen genau der gleichen Idee.
    Das einzige, was mir jetzt im Nachhinein auffällt/einfällt ist der Patronenfilter, der mir beim säubern recht fest gestopft vorgekommen ist. So recht vorstellen kann ich mir das aber irgendwie nicht. Ansonsten ist die Ansauganlage sauber, die wurde so gut wie es ohne Ausbau möglich ist geputzt.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von H.J. Beitrag anzeigen
    Das einzige, was mir jetzt im Nachhinein auffällt/einfällt ist der Patronenfilter, der mir beim säubern recht fest gestopft vorgekommen ist. So recht vorstellen kann ich mir das aber irgendwie nicht.
    Kann schon sein, dass der zu dicht ist und einfach nicht genug Luft nachströmt. Versuch's doch mal spaßeshalber ohne Filter. Einige aktuelle Nachbauten sollen weit weg von "tauglich" sein.

    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Das ist höchst seltsam, zumal die 16N3 es gar nicht nötig haben, aus dem Überlauf zu husten. Für den Druckausgleich der Schwimmerkammer ist hier nämlich der Kamin links am Gasschieber tatsächlich gebohrt, nicht nur Attrappe wie bei den N1. Vielleicht ist das ja verstopft?

  6. #6
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Diese sind auch gut daran zu erkennen, dass braune kokosfasern im inneren sind. Diese filter sind ausgesprochen dicht. der orchinaale filter hat ein drahtgewebe.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  7. #7
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Es ist ein Filter mit Metallgeflecht drin, welches mir im Vergleich mit meinen andren Filtern recht dicht gestopft vorkommt und er erscheint mir auch schwerer, als die anderen, aber der Eindruck kann auch täuschen.
    Den Kamin werde ich heute Nachmittag mal prüfen.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  8. #8
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Was passiert denn wenn du kurzzeitig ohne Filter fährst?
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  9. #9
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von damaltor Beitrag anzeigen
    Was passiert denn wenn du kurzzeitig ohne Filter fährst?
    Da habe ich im Moment noch ein "kleines" Legalitätsproblem oder ein zu kleines Grundstück. ;-)
    Wirklich fahren scheidet also erstmal aus, so weit bin ich noch nicht mit der Wiederinbetriebnahme.
    Tests ohne Filter stehen noch aus, bin noch nicht dazu gekommen.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  10. #10
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Hmm dann probier das mal wenn du die Gelegenheit dazu hast. Vielleicht kann man auch im Leerlauf schon einen deutlichen Unterschied bemerken.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  11. #11
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Das Problem tritt sicht- und wirklich spürbar nur kurz vor Vollgas auf. Das habe ich noch nie an einem anderen Vergaser egal welcher Bauart und Typs gesehen
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  12. #12
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    So, jetzt wieder....

    Erst mal zur Umluftschraube, M5x14:
    Wenn ich diese ohne Feder einschraube, sitzt der Kopf fast auf dem Oberteil auf, die Feder passt definitiv nicht mehr dazwischen. Müßte ich nicht von dieser Stellung aus ca drei Umdrehungen öffnen? Mit der Feder dazwischen sind das einige mehr und auch ziemlich ungebau, da sich die feder ja fast beliebig (zer)drücken läßt. Kriege ich auch deshalb noch keinen ordentlichen Leerlauf hin?

    Der Dom zur Vergaserwanne ist so frei, daß ich das Spritzröhrchen von der WD40 Dose durchstecken und am Schlitz sehen kann.
    Auch im Fahrversuch spitzt noch Benzin aus dem Überlauf, wenn ich Vollgas gebe.
    Der Luftfilter spielt da keine Rolle, egal ob drin, oder nicht.
    Auch der Schwimmer hat sich nicht verstellt und war noch sauber.
    Jemand noch eine Idee?
    Wo führt eigentlich der "Pseudoüberlauf" auf der anderen Seite neben der Typbezeichnung hin und wozu wird das gebraucht?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  13. #13
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    So, dann ist eben der Spritpegel im Vergaser viel zu hoch. Schwimmer einstellen, Schwimmerventil prüfen!

    Der Stutzen hinten auf der linken Seite ist der Einlass der Korrekturluft zur Hauptdüse - die ordentliche Lösung zum demselben Thema, weswegen die Ansaugstutzen mancher 16N1-Modelle vorne verklebt und von unten eingefräst sind.

  14. #14
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Kann mir noch jemand etwas zu der Umluftschraube bzw deren Feder und Einstellung sagen?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  15. #15
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Vielleicht ist auch der Schwimmer defekt? Hast du das schon überprüft?
    simson-treffen-2012-in-baden-württemberg.de/

  16. #16
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Ja, der Schwimmer schwimmt und auch das Senfglas ist zufrieden.
    Nur ich rätsele immer noch mit der Schraube und deren Feder....
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. 16N3-5
    Von gummibär1990 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 13.02.2009, 12:36
  2. Unterschied 16N3-1 und 16N3-11
    Von MaK im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 21.06.2008, 17:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.