+ Antworten
Ergebnis 1 bis 15 von 15

Thema: BVF Vergaser -> Pfütze


  1. #1
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Frage BVF Vergaser -> Pfütze

    Hab bei meinem Habicht unter dem Gaser immer ne kleine Pfütze und wenn er nen Tag stand und ich den Benzinhahn öffne läuft wieder viel Sprit nach.
    Jetzt dachte ich die Dichtung der Schwimmerkammer wäre defekt, aber die sieht wie neu aus.
    ISt das jetzt einfach normal oder sollte ich mal bei irgentwas nachschauen?
    Beim der S51 mit Bing ist weder ne Pfütze noch läuft nach 3 Tagen Sprit nach wenn man den Hahn öffnet.

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Wahrscheinlich schließt das Schwimmerventil nicht, und der Vergaser läuft über. Bei den alten Vergasern ist das einfach nur eine Bohrung rechts seitlich, der Sprit tropft direkt auf den Motor und läuft durch eine Durchlassbohrung nach unten durch.

  3. #3
    Tankentroster
    Registriert seit
    29.01.2007
    Ort
    Wettringen
    Beiträge
    129

    Standard

    ich würde fast meinen hintern darauf verwetten, dass der schwimmer abgesoffen ist. oder er klemmt oder er ist falsch eingestellt. bau ihn mal aus und schüttel ihn mal. wenn du dein ohr nah genug dran hälst, hörst du ein plätschern, wenn er undicht ist und benzin hinein geraten ist. in dem fall bleibt dir wohl nur der tausch. hörst du kein plätschern, dann überprüfe die einstellungen.

  4. #4
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard

    Hab das wohl bisschen schwammig formuliert: Also der trocknet immer aus, daher wenn der nen TAg stand läuft wieder etwas Sprit durchn Schlauch bis der Schwimmer schließt.
    Und wenn man jetzt ne Weile gefahren ist war auch wieder Sprit unter dem Gaser.

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    So schnell sollte der Sprit eigentlich nicht verdunsten.
    Das passiert evtl. dann, wenn die thermische Isolation zwischen Ansaugstutzen und Vergaser wegen fehlender Isolierscheibe nicht i.O.ist.

    Ansonsten mach mal den Vergaser und vor allem den Motor unterhalb des Vergasers richtig sauber (Bremsenreiniger) und wenn's richtig trocken ist, dann besprüh alles mit Mehl.

    Peter

  6. #6
    Tankentroster
    Registriert seit
    03.09.2005
    Ort
    Wiesbaden
    Beiträge
    149

    Standard

    Ich schließ mich Peter an das Ventil schließt nicht. Hatte ich auch bis ein neuer Gaser verbaut wurde seither trocken unter ihm. Hatte auch vorher alles beim alten gemacht neue Dichtung die ganzen Düsen raus sauber gemacht den Schwimmer eingestellt hat alles nichts gebracht. nur neue Düsen hatte ich nicht reingemacht, dachte die wären in Ordnung, wohl eher nicht.
    Gruß Dirk

  7. #7
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard

    Mhmm joa dann werd ich erstmal ne neue Dichtung verbauen, hab noch eine da -> sonst halt das Ventil.

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Im Stand soll der Spritpegel in der Schwimmerwanne gar nicht erst so hoch steigen, dass die Dichtung ihrem Namen alle Ehre machen müsste. Da müsste längst vorher das Schwimmernadelventil schliessen.
    Solange dass nicht wirklich sichergestellt ist, kannst Du Dir die neue Dichtung auch an die Backe kleben.

    Peter

  9. #9
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard

    ICh dachte mir das so: Beim fahren läuft ja nur was unter den Gaser -> weil der Sprit schwappt und dann über den Rand der Schwimmergehäusekante läuft.
    Wenn das da nicht ganz dicht ist verdunstet ja auch im Stand Benzin udn zieht aus dem Gehäuse, das wäre aber nur das 2. "Problem".

  10. #10
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Ähm ich muss mal nachfragen. Der TE schreibt doch, dass die Wanne leer läuft. Wenn die leer ist und Sprit immer wieder in Mengen nachläuft, beim Benzinhahn öffnen, dann ist doch eher die Wanne undicht. Oder wie?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  11. #11
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard

    HAb ich auch vermutet.

  12. #12
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Zitat Zitat von olympiablau Beitrag anzeigen
    Der TE schreibt doch, dass die Wanne leer läuft. Wenn die leer ist und Sprit immer wieder in Mengen nachläuft, beim Benzinhahn öffnen, dann ist doch eher die Wanne undicht. Oder wie?
    Genau. Aber eigentlich geht das nicht. Der Sprit verdunstet nicht an einem Tag, dem thermischen Gedanken von Peter schließ ich mich auch nicht an. Also ist entweder die Wanne undicht, was ich mir auch nicht vorstellen kann, oder die Beobachtung stimmt nicht.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  13. #13
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard

    Also ich hab heute mal ne neue Dichtung verbaut, mal sehen ob es sich bessert.
    Aber meien S51 stand jetzt z.B. 3 Tage und da läuft überhaupt kein Sprit nach, ist beim Habicht allerdings auch nciht so dramatisch.

  14. #14
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Hast du denn mal gemessen wieviel da wirklich nach läuft? Denn wenn die Wanne leer ist plätschert ja doch einiges durch. Wenn aber zB nur der Schlauch leer ist, dann läuft was nach, aber nicht so viel. Ich hatte das auch mal, da ich jetzt einen schwarzen Benzinschaluch habe sehe ich es aber nicht mehr.
    R.I.P. Ronny, nur die Besten sterben jung!

  15. #15
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard

    Also die Wanne war auf keinen Fall leer, aber es lief schon nicht grade wenig nach ca. 1 Sekunde lang eher länger.
    Vllt bin ich auch einfach mit meinem Bing verwöhnt.

+ Antworten

Ähnliche Themen

  1. vergaser-isolierflansch-dichtung-: vergaser 16N1-5
    Von Zwaluw_1 im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 24.12.2011, 13:45
  2. Pengzäng-Pfütze auf dem Motorblock
    Von Wessischrauber im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 17.04.2010, 19:35
  3. Vergaser BVF 16 N 1-12 oder Vergaser Bing 17/15/1104???
    Von schwalbenking im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 26.09.2009, 23:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.