+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: nach ca. 5km --> knall, peng, puff --> aus!!!


  1. #1
    Zündkerzenwechsler Avatar von kingmatze
    Registriert seit
    26.06.2005
    Beiträge
    39

    Standard nach ca. 5km --> knall, peng, puff --> aus!!!

    moin

    tja, wer viel wagt, der oft.....verliert....

    voller begeisterung und in vollem vertrauen in meine schrauberischen kenntnisse, habe ich heute morgen spontan die fahrt per schwalbe(KR51/1) zur arbeit beschlossen. (nach ca. 6Monaten Garagen- geschraube und -gefummel.....)

    alles wunderbar, sprang sofort an, tuckelte schön ruhig, ich mich also raufgeschwungen und ab gings........

    leider nur bis Gross Borstel (ca. 5km)--> da kamen die Zündaussetzer, keine richrige Gasannahme mehr, knall, peng, aus das ding!!!!!!!!


    P.S: Zwischendurch als sie sich wieder etwas abgekühlt hatte, ohne Probleme angesprungen und auch keine aussetzter!!!! Ist doch alles mekrwürdig....

    P.S: Zündung ist (eigentlich) richtig eingestellt, Benzin hat sie auch, Vergaser ist top fit und sonst auch alles generalübergholt.

    Ist das etwa auch dieses ominöse Kondensator Problem?

    Scheiße, ich wollt mal meinen Frust loswerden und vllcht. hat ja auch einen nen guten Tip.

    Mfg Matze

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ja wenn der Gaser sauber ist ists wohl die Zündung wenn der Rest stimmt:

    Simmerringe / Auspuff / Ansauganlage.

    Die Zündanlage wurde neu eingestellt ??? Neue Kerze / Stecker benutzt ???

  3. #3
    Flugschüler
    Registriert seit
    30.11.2005
    Ort
    Münster
    Beiträge
    301

    Standard

    Moinsen, also wenn Zündung und Vergaser perfekt eingestellt sind, dann sollten Zündaussetzer und Fehlzündungen auf den Kondensator hindeuten. Wie sieht denn der Unterbrecher mittlerweile aus? Abgebrannte Kontakte?
    MfG Friesenjung

  4. #4
    Flugschüler Avatar von AutSchwalbe
    Registriert seit
    24.01.2006
    Ort
    Tornesch
    Beiträge
    360

    Standard

    Hallo,
    ich würde trotzdem noch mal die Zündung einstellen mit Zündeinstellgerät.

    Gruß Marc

  5. #5
    Zündkerzenwechsler Avatar von kingmatze
    Registriert seit
    26.06.2005
    Beiträge
    39

    Standard

    Hallo

    Danke soweit für die Antworten!

    Also, da wir ne neue Kickstartwelle einbauen mussten, ist der Motor geteilt worden. Dabei haben wir gleich alles gecheckt und für soweit gut befunden.

    d.h. Simmerringe machen guten Eindruck, Kompression ist da, Zylinder ist dicht, Auspuff ist neu und Ansauganlage ist frei!

    Zündanlage haben wir "ewig" befummelt, (0,4/ OT usw..) damit sie im WARMEN Zustand rund läuft--> und das tut sie!
    Allerding wie gesagt, wenn dSie richtig heiß wird, dann kommen die Probleme.....

    Zündkerze ist neu (Iso. 260), Stecker ist i.O.

    Unterbrecherkontakte sehen eigentlich i.O. aus. Ich kann zumindest nix abgeranntes erkennen....(Es funkt auch nix, wenn das Lüferrad ab ist..sieht alles gut aus..)

    Also Ihr seht, eigentlich alle Probleme ausgeschlossen.....aber nach wie vor geht sie aus, wenn die heiß läuft.....und das ist merkwürdig.....

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Also ihr habe die Teile nicht getauscht ??? Mensch wenn der Motor offenliegt sind 5 € später die Simmerringe auszuschließen.

    Habe gerade nen Motor gemacht. Beide Simmeringe waren schön weich aber da ein sich schon vom Trägermaterial läöste zu weich.

    Nun läuft die Kiste viel besser denn die neuen Dichtringe scheinen besser zu schließen

  7. #7
    Zündkerzenwechsler Avatar von kingmatze
    Registriert seit
    26.06.2005
    Beiträge
    39

    Standard

    naja, hab ja nie behauptet der fehlerlose, perfekte, an alles denkende Schwalben-Bastler zu sein.......

    in den monaten der Schrauberei hätte ich hinterher einiges anders / besser machen können....

    hoffen wir einfach, dass es der KOndensator ist. jetzt muss das teil nur noch endlich kommen.....und dann wird hoffentlich weiter geknattert 8)

  8. #8
    Flugschüler Avatar von daddi
    Registriert seit
    14.08.2004
    Ort
    Norden
    Beiträge
    295

    Standard

    Zitat Zitat von kingmatze
    Hallo

    d.h. Simmerringe machen guten Eindruck, Kompression ist da, Zylinder ist dicht, Auspuff ist neu und Ansauganlage ist frei!

    Zündanlage haben wir "ewig" befummelt, (0,4/ OT usw..) damit sie im WARMEN Zustand rund läuft--> und das tut sie!
    Allerding wie gesagt, wenn dSie richtig heiß wird, dann kommen die Probleme.....
    Die Simmerrige hättest du besser tauschen sollen.

    Habe beim meinen Simmis schon des öfteren die gleichen Probleme gehabt.
    Du kannst den Fehler nur eingrenzen indem du nach und nach folgende Teile austauscht:
    Zündkerzenstecker + Zündkabel
    Kontakte
    Kondensator
    Zündspule

    Da du den Zündkerzenstecker und Zündkabel schon gewechselt hast, würde ich ich die Zündkontakte und den Kondensator tauschen. Hilft das auch nicht, bleibt nur noch die Zündspule übrig . Ich gehe mal davon aus, das du eine innenliegende Zündspule hast.

  9. #9
    Glühbirnenwechsler Avatar von Samson74
    Registriert seit
    19.06.2006
    Ort
    Bremen
    Beiträge
    19

    Standard

    Jo, meine Glaskugel ist gerade etwas beschlagen - vielleicht solltest Du in Deinem Profil mal angeben um was für ein Fahrzeug es sich handelt.

    Ansonsten würde es mich interessieren was für eine Zündung Du hast.
    O.k. eine mit Kontakten ... innenliegende Zündspule?
    Die innenliegenden Zündspulen sind aufgrund der Bauweise und der kontinuierlichen thermischen Belastungen nicht wirklich langlebig. Ich wette, das Du bei Deiner nächten Fahrt nur noch 4km schaffst usw.

    Wenn sich der Motor erwärmt, erwärmen sich auch die Spulen. Die Kupferwicklungen dehnen sich aus und nach einer gewissen Betriebszeit sind dann die Isolierungen der Windungen ebend nicht mehr das was sie mal waren und es kommt zu einem Kurzschluss/Funken innerhalb der Spule. Testen kannst Du das wenn Du die Spule mal ausbaust. Dann nimmst Du Dir ein Multimeter und prüfst den Wiederstand, der ist je nach Bauform unterschiedlich ... und ich habe den Sollwert gerade nicht im Kopf. Dann legst Du die Spule in den Backofen und erwämst das gute Stück auf ca 80°C. Anschließend wieder das Messegerät nehmen und den Wiederstand testen - weicht der Wert gravierend vom ursprünglichem Ergebniss ab, ist die Spule hin -> Austauschen.

    Ich vermute die Spule ist hin, auch wenn es sich nicht um die innenliegende Zündspule handelt, sondern um die Ladespule, kann das Szenario stimmen.

    Ansonsten kann es auch der Kondesator sein, wobei ich noch nie einen Defekt in dem Bereich hatte, nur mein Händler meinte immer das es der Kondesator ist - vermutl. weil er so immer einen Kondensator + Spule verkaufen konnte X( .
    Ja, dann habe ich es auch schon erlebt das jemand keine vernünftige Dichtung zwischen Gaser und Zylinder hatte. Die so entstandene Wärmebrücke hat das Gemisch im Gaser zum kochen gebracht, mit der Konsequenz das die Kiste im warmen Zustand einfach nicht mehr wollte ... sowas. Btw. wenn man im Winter Probleme mit eingefrorenem Gaser hat, kann man den Gaser gut in diesem (dünne Dichtung) Zustand fahren :-)

    ... mehr fällt mit grade nicht ein.

  10. #10
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Zitat Zitat von Samson74
    Ansonsten würde es mich interessieren was für eine Zündung Du hast.
    O.k. eine mit Kontakten ... innenliegende Zündspule?
    Die innenliegenden Zündspulen sind aufgrund der Bauweise und der kontinuierlichen thermischen Belastungen nicht wirklich langlebig. Ich wette, das Du bei Deiner nächten Fahrt nur noch 4km schaffst usw.
    Wäre denkbar aber ein generelles Problem haben die innenliegenden Zündungen nicht

    Wenn sich der Motor erwärmt, erwärmen sich auch die Spulen. Die Kupferwicklungen dehnen sich aus und nach einer gewissen Betriebszeit sind dann die Isolierungen der Windungen ebend nicht mehr das was sie mal waren und es kommt zu einem Kurzschluss/Funken innerhalb der Spule. Testen kannst Du das wenn Du die Spule mal ausbaust. Dann nimmst Du Dir ein Multimeter und prüfst den Wiederstand, der ist je nach Bauform unterschiedlich ... und ich habe den Sollwert gerade nicht im Kopf. Dann legst Du die Spule in den Backofen und erwämst das gute Stück auf ca 80°C. Anschließend wieder das Messegerät nehmen und den Wiederstand testen - weicht der Wert gravierend vom ursprünglichem Ergebniss ab, ist die Spule hin -> Austauschen.
    Messen kannst du sowas nicht. Wie denn auch, Wenn ein Riß in der Isolation ist ist kein Kurzschluß vorhanden sondern einfach ein Luftspalt.

    Problem ist dabei das dieser Luftspalt auch zw 2 unterschiedlichen Bereichen der Soule sein müssen. Zw 2 Windungen besteht kaum ein Spannungsunterschied. Außerdem hat die /1 ne Sicherheitsfunkenstrecke um das FUnken in der Spule zu unterbinden

  11. #11
    Glühbirnenwechsler Avatar von Samson74
    Registriert seit
    19.06.2006
    Ort
    Bremen
    Beiträge
    19

    Standard

    @Shadowrun:

    Wäre denkbar aber ein generelles Problem haben die innenliegenden Zündungen nicht
    M.E. schon. Ansonsten wäre die "Evolution" ja auch nicht zu anderen Lösungen übergegangen. Das Problem ist die thermische Belastung im Kontext mit irre langen und dünnen Wicklungen der innenliegenden Spule.

    Messen kannst du sowas nicht. Wie denn auch, Wenn ein Riß in der Isolation ist ist kein Kurzschluß vorhanden sondern einfach ein Luftspalt.
    Jo, komm rum und ich zeige es Dir. Wenn die isolation kaputt ist, liegen die Wicklungen aufeinander, sprich Kurzschluss zweier oder mehrer Wicklungen ... das führt zu einer Veränderung des Wiederstandes, welcher messbar ist. Die Auswirkungen sind im Betrieb fataler, denn dann kommen noch die entsprechenden Spannungen hinzu. Und was passiert bei einem µm unisoliertem Abstand und Spannungen bis in den kv Bereich? Richtig!
    In der Praxis wird die Isolierung der Windungen i.d.R. gleichmäßig abgenutzt. Daher ist irgendwann eine kritische Menge an Windungen kurzgeschlossen - und die Zündspannung ist quasi nicht mehr existent. Kühlt der Motor - Spule ab, zieht sich das Material wieder zusammen und plötzlich läuft die Kiste wieder ...

    Was mir auch schon untegekommen ist: kaputte Lötstellen an der Spule (viel mir gerade noch ein) ... und wehe Ihr benutz normales Lötzinn zur Reparatur.

    GG

  12. #12
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Die Zündung wurde geändert weil die neure einfach Stärker ist . und besser die Zündspannung aufbaut

    Messen kannst du sowas nicht. Wie denn auch, Wenn ein Riß in der Isolation ist ist kein Kurzschluß vorhanden sondern einfach ein Luftspalt.
    Jo, komm rum und ich zeige es Dir. Wenn die isolation kaputt ist, liegen die Wicklungen aufeinander, sprich Kurzschluss zweier oder mehrer Wicklungen ... das führt zu einer Veränderung des Wiederstandes, welcher messbar ist. Die Auswirkungen sind im Betrieb fataler, denn dann kommen noch die entsprechenden Spannungen hinzu. Und was passiert bei einem µm unisoliertem Abstand und Spannungen bis in den kv Bereich? Richtig!
    In der Praxis wird die Isolierung der Windungen i.d.R. gleichmäßig abgenutzt. Daher ist irgendwann eine kritische Menge an Windungen kurzgeschlossen - und die Zündspannung ist quasi nicht mehr existent. Kühlt der Motor - Spule ab, zieht sich das Material wieder zusammen und plötzlich läuft die Kiste wieder ...

    Was mir auch schon untegekommen ist: kaputte Lötstellen an der Spule (viel mir gerade noch ein) ... und wehe Ihr benutz normales Lötzinn zur Reparatur.

    GG[/quote]

    Klar. Aber wenn diese Isolation kaputt ist läuft die Spule heiß wie kalt nicht

  13. #13
    Flugschüler Avatar von arminhh
    Registriert seit
    07.05.2004
    Ort
    Hamburg
    Beiträge
    299

    Standard Re: nach ca. 5km --> knall, peng, puff --> aus!!!

    Zitat Zitat von kingmatze
    moin

    tja, wer viel wagt, der oft.....verliert....

    leider nur bis Gross Borstel (ca. 5km)--> Mfg Matze
    meinst du Gross Borstel in HH und ne grüne Schwalbe? Komm doch einfach mal zu unserem Schrauberabend jeden Mi. mehr unter http://www.elbschwalbels.de.vu

  14. #14
    Glühbirnenwechsler Avatar von Samson74
    Registriert seit
    19.06.2006
    Ort
    Bremen
    Beiträge
    19

    Standard

    Die Zündung wurde geändert weil die neure einfach Stärker ist . und besser die Zündspannung aufbaut
    ... und zuverlässiger, da nicht ständig kaputt wegen der thermischen Belastung.

    Klar. Aber wenn diese Isolation kaputt ist läuft die Spule heiß wie kalt nicht
    ... meint man, aber in der Praxis ist das anders. Schau, ich habe das Thema gerade erst wieder durchgemacht. Die Simme lief, bis sie warm war. Dann ging sie einfach aus. Stecker abgezuppelt - kein Zündfunke mehr. Abgewartet, abgekühlt - Funke wieder da. Welcher Simmenpilot kennt das nicht?

    Jo, dann @home Spule ausgebaut, Wiederstand gemessen - alles i.O. Spule erhitzt nix mehr i.O. - und was ist Deiner Meinung nach dafür verantwortlich?

  15. #15
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    WIe gesagt ist dass nicht unmöglich.

    Spulendefekte sind halt möglich aber nicht die Regel wie defekte Kerzenstecker usw.....

    Die Ladespule der E-Zündung ist zB wieder dünn gewickelt. Da hier nicht Strom sondern Spannung gebraucht wird

  16. #16
    Zündkerzenwechsler Avatar von kingmatze
    Registriert seit
    26.06.2005
    Beiträge
    39

    Standard Re: nach ca. 5km --> knall, peng, puff --> aus!!!

    Zitat Zitat von arminhh
    Zitat Zitat von kingmatze
    moin

    tja, wer viel wagt, der oft.....verliert....

    leider nur bis Gross Borstel (ca. 5km)--> Mfg Matze
    meinst du Gross Borstel in HH und ne grüne Schwalbe? Komm doch einfach mal zu unserem Schrauberabend jeden Mi. mehr unter http://www.elbschwalbels.de.vu
    Juup! in HH

    Sie steht gerade gegenüber von dem Edeka Markt. Ist allerdings Matt-Schwarz.
    Ich muss noch den Feierabend um 17:30 abwarten, damit ich Sie aus dem Regen retten und wieder in die Garage stellen kann...

    Wenn Sie wieder läuft komm ich mal vorbei....

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. PUFF PENG!! Achtung: Geschoss
    Von Schwalbensittich im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 05.11.2006, 20:04
  2. meine s51 macht nur puff und knall und nimmt kein gas!
    Von hunfi im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 08.09.2005, 21:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.