+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Choke?! \ Neuling^^


  1. #1

    Registriert seit
    19.04.2008
    Ort
    Tiefster Schwarzwald
    Beiträge
    8

    Standard Choke?! \ Neuling^^

    Hallo erstmal,

    Ich habe von meinem Onkel eine Kr 51\1 K geschenkt bekommen die einige Jahre bei ihm herumstand und die meine cousins nicht wollten Stattdessen haben sie sich einen peugot speedfight gekauft .

    Ich habe die Schwalbe auch wieder ganz gut in Schuß bekommen, neuer Tank, neues Vergaser innenleben (BVF), Neue Reifen ....

    Als sie dann endlich fahrebereit war habe ich nach der Anleitung die ich hier fand den Vergaser eingestellt. Soweit so gut.

    Die Luftregulierungsschraube war vor dieser einstellung viel zu weit drin. Aber da ist meine Schwalbe auch noch sofort angesprungen. Nach der einstellung jedoch springt sie trotz gezogenem Choke erst nach einigem (!) Kicken an.

    Habe mich dazu entschlossen zu posten nachdem mich die Suchfunktion auch nicht weiter gebracht hat

    Nun meine Frage(n):

    Habe ich den Vergaser etwa falsch eingestellt?
    (warmfahren, standgas erhöhen, luftreg. rausdrehen bis höchste Drehzahl, Standgas normal, luftreg. wieder etwas rein 1/2 umdrehung.)

    Oder liegt es am Choke?
    (lässt sich ziehen und loslassen, und ein schwarzes gummi ist auch darin vorhanden)

    Vielen Dank für eure Ratschläge :)

  2. #2
    Tankentroster Avatar von Highwaystar
    Registriert seit
    08.05.2005
    Ort
    Wuppertal
    Beiträge
    230

    Standard Wie sieht Deine Zündkerze aus?

    Hallo,

    wie sieht Deine Zündkerze wenn der Motor nicht will?

    Ist sie trocken => kein Benzin!

    Ist sie nass => kein Funke!

    Schreib mal wie es aussieht.

    Grüße aus Wuppertal, Uli
    Spektakuläre Aktionen sind meistens sinnlos !

  3. #3
    Flugschüler Avatar von Astrofreak
    Registriert seit
    25.03.2008
    Ort
    Dresden
    Beiträge
    312

    Standard

    Eigentlich soll die Luftregulierschraube nur 1/2 bis 1 Umdrehung offen sein, sonnst verbrauchst du zu viel Benzin

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wenn die Schwalbe ewig gestanden hat , ist es sehr Warscheinlich das die Wellendichtringe marode sind , mach mal den Nebenlufttest ,
    und schaue in den Auspuff , der muss frei sein.
    mfg
    Immer schön den Auspuff freihalten

  5. #5

    Registriert seit
    19.04.2008
    Ort
    Tiefster Schwarzwald
    Beiträge
    8

    Standard

    Vielen Dank für eure Antworten.

    @ Highwaystar: Wenn der Motor nicht wollte war sie trocken.

    weil @Astrofreak : Je weiter man die Luftreg. Rausdreht desto mehr Luft und weniger Benzin bekommt sie (oder? so hab ich das verstanden)

    @Deutz40: Nebenlufttest gemacht, hat sich nichts verändert. Auspuff ziemlich frei.

    Jetzt ist es so: Wenn ich den Vergaser bei warmgefahrenem Motor nach Anleitung einstellen will ist es so das ich die Luftreg. rausdrehe und die Drezahl steigt.
    Bei 1 und 1 1/2 Umdrehungen bleibt sie gleich, aber danach steigt sie wieder!?
    Ist das normal?
    Wenn ich sie dann bei der höchsten drehzahl lasse, bekomm ich sie kaum wieder an und die Zündkerze ist dabei trocken.

    Hab ich die Luftreg so 1 1/4 offen und zieh beim warmen Motor den Choke säuft sie mir nicht ab ->normal?

  6. #6
    Tankentroster Avatar von Highwaystar
    Registriert seit
    08.05.2005
    Ort
    Wuppertal
    Beiträge
    230

    Standard Die Benzinzufuhr ist es

    Hallo Mr. Angus,

    wenn der Motor nicht will, und die Kerze ist trocken, und der Zündfunke ist zumm richtigen Zeitpunkt da, dann klappts nicht mit der Benzinzufuhr. Das sich der Vergaser gegen Deine Einstellversuche wehrt, unterstreicht das.

    Wie sieht der Weg des Benzins in den Vergaser aus?

    - Tankentlüftung offen?
    - Benzinhahn frei?
    - Benzinleitung frei (zusätzlicher Filter? muss weg!)
    - Schwimmerventil gängig?
    - alle Düsen frei?
    - Nadel in der richtigen Kerbe?
    - Startvergaser schließt richtig?

    Schau mal nach, das dauert alles zusammen keine Stunde.

    Bis bald, Uli
    Spektakuläre Aktionen sind meistens sinnlos !

  7. #7

    Registriert seit
    19.04.2008
    Ort
    Tiefster Schwarzwald
    Beiträge
    8

    Standard

    Hallo,

    Also Tank ist neu.
    Auf dem Deckel befindet sich nach einer weile immer eine leichte Benzinschicht (ist bestimmt normal?) -> Belüftung müsste frei sein.
    Benzinhahn ist frei.
    Schlauch ist neu und extra ohne Filter. (Nest sei dank :wink: ).
    Düsen frei.
    Schwimmerventil frei da neu (genau wie Schwimmer).
    Nadel muss auch richtig eingestellt sein.

    An den Choke hab ich auch schon gedacht, dehalb auch der Titel des Threads.
    Wie kann ich den testen?
    Er ist gängig und wenn ich ihn abschraube ist dort auch ein schwarzes Gummi darin. Trotzdem glaube ich nicht das er schließt, weil u.a. der warme Motor nicht absäuft o.ä. beim ziehen.

    Bis bald, Phil

  8. #8

    Registriert seit
    19.04.2008
    Ort
    Tiefster Schwarzwald
    Beiträge
    8

    Standard

    Zitat Zitat von Mr_Angus
    Jetzt ist es so: Wenn ich den Vergaser bei warmgefahrenem Motor nach Anleitung einstellen will ist es so das ich die Luftreg. rausdrehe und die Drezahl steigt.
    Bei 1 und 1 1/2 Umdrehungen bleibt sie gleich, aber danach steigt sie wieder!?
    Ist das normal?

    Wenn ich sie dann bei der höchsten drehzahl lasse, bekomm ich sie kaum wieder an und die Zündkerze ist dabei trocken.

    Hab ich die Luftreg so 1 1/4 offen und zieh beim warmen Motor den Choke säuft sie mir nicht ab ->normal?

    Wie kann ich den Choke auf seine Funktionsfähigkeit überprüfen? bzw reparieren?
    Mfg Phil

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ober am Vergaser soll der Zug mindestens 2 mm Spiel haben , ist das Gummi ok .
    Stimmt der Schwimmerstand im Vergaser ,
    Ist der Ansaugstutzen plan ?
    Immer schön den Auspuff freihalten

  10. #10

    Registriert seit
    19.04.2008
    Ort
    Tiefster Schwarzwald
    Beiträge
    8

    Standard

    Hallo,

    er hat Spiel.
    Gummi sieht gut aus.

    Schwimmer etwas zu hoch eingestellt -> läuft etwas über.

    was heißt plan ?

    mfg Phil

  11. #11
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    So bevor hier weiter drauf los geraten wird.

    1. Seine Maschine läuft so wie ich das verstanden habe. Daher bringen Tips wie ist die kerze trocken oder naß nix.

    2. Sie geht aufn 2 oder 3 Kick an. Du hättest es gerne beim ersten ???

    --> Fahr die Mühle mal ordentlich und schau wie sie sich da verhält. Ansonszten kann es sein dass sie sich einfach kaputtgestanden hat ( Dichtringe ) und du nun rumdrehen kannst wie du willst

  12. #12

    Registriert seit
    19.04.2008
    Ort
    Tiefster Schwarzwald
    Beiträge
    8

    Standard

    Ich bin schon (laut Tacho) ca 200 km gefahren. Hauptsächlich längere Strecken (> 10 km)

    Wenn ich beim vergasereinstellen die Luftreg. rausschraube, bleibt die Drehzahl bei 1 bis 1 1/2 umdrehungen gleich dreh ich sie weiter raus steigt sie jedoch nochmal wenn ich sie also bis zu 3 oder 4 umdrehungen drausen habe springt sie am anfang nur schwer an ( min 5 mal Kicken) weil zu wenig Benzin komm.

    Deshalb die Frage ist es normal das die Drehzahl beim Vergasereinstellen steigt wenn man die Luftreg. weiter als 1 1/2 U. Rausmacht?

    Ist mein Motor warm und ich zieh den choke säuft er weder ab noch passiert ähnliches und wenn die Luftreg. 1 1/2 drausen ist dann besteht eine leichte gasverzögerung wenn sie ganz im standgas ist (gemisch zu fett ?!)
    aber sie springt gut an (höchstens 3 mal Kicken)

    also glaube ich einen dauer Choke zu haben ?!
    Ist das nach meiner Beschreibung möglich? (Spiel: ja, Gängig: ja, Gummi: drin)


    Gibt es außer bei warmem Motor choke ziehen andere Möglichkeiten ihn auf die Funktion zu testen?

    Oder liegt das problem doch wo ganz anderst

  13. #13
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Oder du hast keinen Choke weil die Düse zu ist. Unten lagert sich gerne Dreck ab. Einfach mit Druckluft reinigen.

  14. #14

    Registriert seit
    19.04.2008
    Ort
    Tiefster Schwarzwald
    Beiträge
    8

    Standard

    Habe den Vergaser eigentlich komplett auseinander gebaut und alles gereinigt aber danke für den Tipp ich werds nochmal Kontrollieren.

+ Antworten

Ähnliche Themen

  1. Neuling....
    Von Mimsilie im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 03.04.2006, 22:08
  2. Neuling
    Von baschdi im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 02.08.2004, 20:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.