+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Choke...nötig?


  1. #1
    Tankentroster Avatar von redkeintinnefnumber1
    Registriert seit
    17.06.2009
    Ort
    bei Bremen
    Beiträge
    107

    Standard Choke...nötig?

    Hey..
    .Hatte das Problem, dass meine Schwalbe immer babgesoffen is im warmen zustand, da der choke draußen war. also da im vergaser war nix drin, wo der choke eig hisoll..nunja...also jetz hab ich dieses teil, was man rein schraubt da wieder reingedreht, allerdings ohne chokezug, sondern unten mitm gummistopfen verschlossen...
    ist das schlimm? was können nachteile sein, ich mein sie sringt ja auch ohne chokezug an. wie isses, wenn sie warm wir?
    bitte um antwort..
    dankeschön

    VG

    Philipp

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Och weisste... die im Osten hatten's mit dem Material so dicke - das dürfte ja bekannt sein: Mangel war ein Fremdwort - dass die da aus Jux und Dollerei völlig überflüssige Teile an die verschiedensten Maschinen gepappt haben. Mach dir da mal eine Gedanken, der Kickstarter ist zum Beispiel auch so ein Gimmick, welches man problemlos und materialschonend durch Anschieben substituieren kann...

  3. #3
    Flugschüler Avatar von IFLY2low4U
    Registriert seit
    30.08.2009
    Ort
    Berlin
    Beiträge
    493

    Standard

    ich fange mal bei deiner überschrift an:

    ein choke ist bei der schwalbe nicht nötig, da die konstrukteure ja einen wunderbaren startvergaser vorgesehen haben...

    ... den du durch elegantes weglassen diverser teile ausser funktion gesetzt hast

    rüste einfach einen starterzug nach und ferdisch...

    und letztendlich hast du dir die antworten auf deine fragen ja schon selbst gegeben...

    wenn sie dir im warmen zustand mit geöffnetem startvergaser immer abgesoffen ist, dann hast du doch schon deine erklärung:
    motor kalt = braucht angereichertes gemisch = startverg. offen
    motor warm = startverg. geschlossen da gemisch sonst zu fett = unsaubere verbrennung, weniger leistung, hoher spritverbrauch

    so, jetzt sind mir die silbertabletts ausgegangen...

    eins verstehe ich nicht so ganz, was hast du in die öffnung gestopft?

    einen gummistopfen oder den starterkolben mit der gummischeibe unten dran?

    versuchs doch bei einer frage auch erstmal mit der suchfunktion und den FAQ's da findest du durchaus nützliche informationen zu fast jedem problem an deinem vögelchen

    ansonsten frag ruhig weiter

    andi aus berlin

  4. #4
    Tankentroster Avatar von redkeintinnefnumber1
    Registriert seit
    17.06.2009
    Ort
    bei Bremen
    Beiträge
    107

    Standard

    dieses teil was man da reindreht, wo man eig den starterzug durchsteckt, damit der da fest am vergaser ist..
    dieses teil ist drin, aber da is iwie sone gummischeibe drin....
    ca halbe cm hoch.
    nunja..also wird sie auch mit dieser konstruktion laufen???...

    danke schonmal...

  5. #5
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.944

    Standard

    für all diejenigen unter uns, die entweder ironieresistent sind oder eben doch gern mal tinnef reden hier nochmal:
    der startvergaser wird gebraucht um bei kaltem motor das gemisch anzureichern. wenn dein moped immer anspringt, egal wie kalt es ist, dann ist es nicht so ganz in ordnung mit der vergasereinstellung.

    mit anderen worten: ein startvergaser wird also benötigt. und NUR ein gummi liegt bei dir hoffentlich nicht im startvergaser?! der gummi gehört in ein kleines blechtönnchen, welches dann vom starterzug gehoben oder runtergelassen wird. also sind nicht viele bauteile dort vorhanden, die du nachrüsten solltest.

    ist das jetzt angekommen oder brauchen wir noch ein paar inputs?

  6. #6
    Tankentroster Avatar von redkeintinnefnumber1
    Registriert seit
    17.06.2009
    Ort
    bei Bremen
    Beiträge
    107

    Standard

    ähm das gummi ist in dieser blechtonne da drin, welche da reingedreht wird.
    also eig hab ich alles, außer dem starterzug.
    nur sie springt zwar nicht an, aber anschieben geht, wenn sie kalt ist..meine frag ist eigentlich, ob es so geht, d.h. dass sie mit komplett verschlossenem startvergaser nicht absäuft, bzw wenn sie das tun sollte, der fehler woanders liegt?
    und achja..die ironie muss nich wirklich sein...ist ne ernst gemeinte frage.

  7. #7
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.944

    Standard

    man, verbau doch einfach den starterzug und alles ist so, wie es sein soll. den zug wegzulassen hat den gleichen effekt wie den starterhebel einfach nicht zu ziehen. sobald also der motor warm ist, gibt es kein problem mehr. aber bis dahin ist es eben gewollt, dass du am starterhebel ziehst und dein gemisch dadurch fetter wird!!!

    also tu uns allen einen gefallen, lauf zu deinem local dealer und pack ihm die 3 euro für den zug auf den tisch!

  8. #8
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    hömma,

    außer dem Tönnchen, dem Gummi und dem Teil, was man da reinschraubt, (und natürlich dem Zug ;-)) gehört auch noch ne Feder da rein. Haste die auch?

  9. #9
    Flugschüler Avatar von ollipa
    Registriert seit
    23.02.2005
    Beiträge
    336

    Standard

    ... bau den Vergaser so zusammen wie er gehört. Was soll denn die Murkserei? Oder willste als nächstes anstelle der Sitzbank evtl. auch nur ein Kissen auf den Rahmen legen? ...oder dich beim Fahren auf die Trittbretter stellen? ...das Lüfterrad vom Gebläse weglassen? .... die Blinker abbauen? ... usw. usw.
    Als Simsonfahrer sollte man doch wenigstens versuchen einigermaßen technische Originalität beizubehalten. Der Startvergaser hat schon seinen Sinn. :)

    Gruß Ollipa

    www.go4cassens.wg.am
    ... ich hab´ keine Zeit 4-Takte auf ´nen Zündfunken zu warten...

+ Antworten

Ähnliche Themen

  1. ABE wirklich nötig?
    Von afrobb im Forum Recht
    Antworten: 12
    Letzter Beitrag: 25.11.2004, 11:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.