+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Dämpfungseinsatz setzt sich recht schnell zu?!


  1. #1
    Schwarzfahrer
    Registriert seit
    03.03.2013
    Ort
    Lüneburg
    Beiträge
    24

    Standard Dämpfungseinsatz setzt sich recht schnell zu?!

    Hallihallo,
    ich bin nun schon 1,5 Monate stolzer Schwalbenbesitzer und habe jetzt auch schon die ersten guten 1000km ohne große Probleme gefahren und schon viel Spaß mit gehabt. Jedoch besteht ein kleines "Problem" (Wenn es denn überhaupt ein Problem ist) undzwar setzt sich mein Dämpfungseinsatz im Endstück des Auspuffe relativ schnell zu (200-300 geschätzt.. kann auch mehr sein), so dass von der einen auf die nächste Fahrt die Leistung komplett im Keller ist. Sobald ich die beiden Röhrchen wieder sauber gemacht habe (1x war komplett zu, dass andere komischerweise kaum..) läuft sie wieder wie vorher sehr sehr gut und zieht auch wieder extrem gut. Ist das normal oder eher nicht und wenn nicht, woran könnte es liegen ? Noch zur Info ich tanke 1:33 (Kr 51/1 Bj 1967; alles Original) teilsynthetisches Öl von Castrol/Liqui Moly..
    Ich hoffe ihr könnt mir helfen, Mem0ry

  2. #2
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Mem0ry Beitrag anzeigen
    Ist das normal oder eher nicht und wenn nicht, woran könnte es liegen ?
    Eher nicht.
    200-300 (km?) würde ja bedeuten nach jeder Tankfüllung.
    Entweder sitzt weiter vorn im Auspuff soviel Schmodder der immer wieder nach hinten wandert, oder sie läuft zu fett. Letzteres dürfte aber auch nicht nach 200-300 km schon den Auspuff zusetzen.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Schau nach, ob Getriebeöl verschwindet.
    Sieh nach Gemischeinstellung und Startvergaser.
    Nimm ein möglichst ablagerungsarmes Öl (vollsynthetisch ISO-EGL-D).

  4. #4
    Glühbirnenwechsler
    Registriert seit
    21.04.2012
    Ort
    bei de Oma
    Beiträge
    83

    Standard

    Öfter mal volles rohr aufdrehen damit alles durchgeht.

    gruß

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich denke da wie Peter , die Dame wird Getriebeöl verbrennen .

    mfg
    Immer schön den Auspuff freihalten

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Zitat Zitat von agent-zero Beitrag anzeigen
    Öfter mal volles rohr aufdrehen damit alles durchgeht.
    Besonders toller Tip!
    So ist das Getriebeöl noch schneller durch den Schlot gejagt.
    Da wird dann wohl eine Regenerierung des Motors fällig sein.

    Peter

  7. #7
    Schwarzfahrer
    Registriert seit
    03.03.2013
    Ort
    Lüneburg
    Beiträge
    24

    Standard

    Danke erstmal für eure Antworten, das mit dem Getriebeöl war auch meine erste Vermutung, jedoch ist kein sichtbar starker Rauch erkennbar, was ja eigentlich der Fall sein sollte.. oder nicht?
    Mem0ry

  8. #8
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nö , das kommt son bischen aufs Mischungsverhältnis an
    Immer schön den Auspuff freihalten

  9. #9
    Schwarzfahrer
    Registriert seit
    03.03.2013
    Ort
    Lüneburg
    Beiträge
    24

    Standard

    Was hat das zu bedeuten?

  10. #10
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Das Getriebeöl wir im Kurbelgehäuse mit dem Normalen Kraftstoff gemischt und in den Verbrennungsraum gedrückt , wenig Getriebeöl , wenig Rauch , mehr Getriebeöl ,mehr Rauch , meisten grau .

    mfg
    Immer schön den Auspuff freihalten

  11. #11
    Glühbirnenwechsler Avatar von f34rless
    Registriert seit
    12.04.2013
    Ort
    Bad Dürrenberg
    Beiträge
    65

    Standard

    Fülle das Öl nochmal auf bis es an der Kontrollschraube raus läuft und fahre deine 200 - 300 km. Wenn dann kein Öl mehr läuft, hast du dein Problem gefunden.

    IdS
    Schönen Abend ...
    Erst denken, dann lenken.

  12. #12
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    nicht ganz bis zur kontrollschraube. beim m53 soll erst bei so ca 20° fahrzeugneigung öl an der schraube rauslaufen. ich mach es immer so dass ich aufbocke und unter das linke ständerbein eine dachlatte lege. füllt man im stand bis zur kontrollschraube auf geht ziemlich schnell ein guter schluck durch die abtriebswelle und den zwischenraum zwischen schaltung und kickstarter verloren.

    wie sieht denn der rest deines auspuffs aus? wenn du den dämpfer schon ein paar mal gesäubert hast konntest du das ja sehen.

    bei baujahr 67 hast du übrigens eine kr51 ohne /1. sie sollte mit t-luftfilter, bvf 16n1-1 vergaser, zylinder mit dreiecksflansch und kurzem krümmer bestückt sein.
    ..shift happens

  13. #13
    Schwarzfahrer
    Registriert seit
    03.03.2013
    Ort
    Lüneburg
    Beiträge
    24

    Standard

    Ich bin es wieder..
    Der Rest des Auspuffes ist nicht steril, jedoch m.E. auch nicht zu dreckig.. Ich habe beim letzten mal den Dämpfungseinsatz das erste mal richtig sauber gemacht (vorher immer nur bis die Löcher einigermaßen frei waren, jedoch habe ich nicht gemerkt, dass da noch enorme Rückstände am Ende der Rohre waren.. (Rohre wurden dadurch enger und setzten sich somit bestimmt noch schneller zu..) Das mit den Getriebeöl kommt mir nun auch immer mehr in den Sinn, jedoch habe ich so gut wie kein Rauch + Zündkerze Rehbraun = gar nicht mal so falsch.. Bin daher ein wenig verwirrt, was das ganze angeht..
    Danke schonmal für euer Engagement bis hierhin,
    Mem0ry
    PS: Falls jemand zufällig aus dem Raum Lüneburg ist und persönlich helfen mag würde ich mich sehr freuen!:)

    EDIT: Noch eine Frage zur Baureihe.. moeffi schreibt, dass das eine kr 51 ist, jedoch habe ich fußschaltung und keine handschaltung .. wikipedia sagt, dass das dann ja eione kr 51/1 f sein müsste - richtig? Die bauzeit fing bei der ja aber erst ab 1968 an.. komisch..
    Geändert von Mem0ry (05.05.2013 um 13:40 Uhr)

  14. #14
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    nicht alle kr51 waren handschalter. stell im zweifelsfall fotos vom bock, insbesondere details von der ansauganlage hier ein, dann sagen wir schon was du da für ein federvieh hast.
    ..shift happens

+ Antworten

Ähnliche Themen

  1. Gas zieht nicht richtig und Zündkerze setzt sich schnell zu
    Von Bördy im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 30.07.2011, 01:09
  2. Kolben setzt sich fest ...
    Von Duoking im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 30.06.2009, 23:42
  3. Unterbrecher nutzt sich zu schnell ab
    Von holgi im Forum Archiv
    Antworten: 10
    Letzter Beitrag: 25.04.2003, 22:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.