+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 21 von 21

Thema: und dann ging nix mehr.....?!?!?


  1. #17
    Glühbirnenwechsler
    Registriert seit
    30.07.2010
    Ort
    freiburg
    Beiträge
    79

    Standard

    danke peter,

    werde mir die scheibenfedern bestellen und evtl. neue ritzel, wenn es nötig ist. sehen
    die wirklich so bescheiden aus? hab halt keinen vergleich ;-(

    aber nochmal die frage: testen ob es daran lag kann ich im "nackten" zustand nicht?!

    habden vogel ziemlich zerlegt, weil wenn ich dran bin ihn gleich noch geputzt habe.

    gruss

    danny

  2. #18
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Zitat Zitat von 79115danny Beitrag anzeigen
    aber nochmal die frage: testen ob es daran lag kann ich im "nackten" zustand nicht?!
    Du könntest den Kickerhebel wieder montieren und vorsichtig bewegen. Dabei schaust Du, ob sich nicht nur das Primärriztel, sondern auch die Kurbelwelle dreht.

    Peter

  3. #19
    Glühbirnenwechsler
    Registriert seit
    30.07.2010
    Ort
    freiburg
    Beiträge
    79

    Standard

    hallo zusammen,

    habe die kickerwelle wieder montiert und bei bewegung drehen sich beide ritzel
    reibungslos! war das dann wirklich "nur" das problem?

    gruss

    danny

  4. #20
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Hast Du kontrolliert, ob die Scheibenfeder unter dem Primärritzel vorhanden ist und das Ritzel in seiner Position fixiert. Es reicht nicht aus, dass sich das Ritzel dreht, die Kurbelwelle mit Kolben muss sich natürlich mitdrehen.

    Pete

  5. #21
    Glühbirnenwechsler
    Registriert seit
    30.07.2010
    Ort
    freiburg
    Beiträge
    79

    Standard

    erstmal danke an alle für eure tipps,aber so wie es ausschaut, hab ich das problem
    behoben ;-)

    ich denke, dass die schraube, die das primärritzel fixiert sich gelöst hat.
    dann hat sich das primärritzel verschoben, der halbmondförmige wiederstand hat sich gelöst
    und das primärritzel konnte frei drehen
    alles wieder fixiert und er lies sich kicken.
    hab leider kein motoröl zu hause, daher konnte ich nicht komplett testen, aber das wird
    bei der nächsten gelegenheit nachholen.

    wenn das dann doch nicht die lösung war, meld ich mich natürlich!

    aber wie gesagt, danke an euch!! das forum ist gerade für anfänger wie mich
    mehr als hilfreich.

    gruss

    danny

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Moped läuft erst normal, dann mit Schock und dann nicht mehr
    Von crazy_down im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 28.02.2008, 19:34
  2. Jipieeee ...und dann ging sie einfach aus
    Von Friesenjung im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 04.01.2006, 22:45
  3. Hab den ZZP Kontriliert, dann ging nichts mehr
    Von Schwalbe51-2 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 26.11.2003, 20:31

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.