+ Antworten
Ergebnis 1 bis 9 von 9

Thema: dauerbrenner thema. schwalbe geht aus


  1. #1

    Registriert seit
    13.09.2015
    Beiträge
    2

    Standard dauerbrenner thema. schwalbe geht aus

    hallo.
    nach einigen stunden Recherche hier im Forum habe ich leider keine gleiches Problem gefunden wie ich es habe. daher bitte ich um eure Hilfe.
    Ich habe eine 4gang Schwalbe von 84. Hab sie seit ca. 4 Monaten für den weg auf Arbeit. (7km)
    dies schafft sie auch super und problemlos, meistens!
    Aber ab und an, nicht immer, geht sie beim fahren aus bzw. will aus gehen.
    dabei ist es egal wie lange ich gefahren bin bzw. ob sie kalt oder ist.
    jedoch läuft es so ab.
    ich fahre Vollgas und auf einmal turt sie ab und nimmt kein gas an. wen ich schnell genug bin kann ich, wenn ich die Kupplung zieh und mit dem gas spiele sie am laufen halten oder ich schalte zwei Gänge runter (in der zeit ist sie schon aus) und lasse sie wieder komm... manchmal klappt das sehr gut und ich kann weiter fahren. aber manchmal eben nicht und sie ist aus. dann Hilft nur noch schieben. geht nicht wieder an. erst nach ca. 10 min kann ich sie anmachen wieder.
    habe ich glück und halte sie am laufen kann ich meine fahrt beenden (auch noch einige Kilometer fahren) jedoch tritt dieses Problem auch gerne mehrmals bei einer fahrt auf.....
    Vergaser habe ich geprüft und mir scheint alles io zu sein.

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Willkommen im Nest!


    Entweder du hast ein Problem mit der Benzinversorgung, oder das sog. Wärmeproblem.
    Hast du mal in den Tank gesehen (Rost), den Benzinhahn und dessen Filter sauber gemacht?
    Einen zusätzlichen Filter in der Leitung? Das Schwimmernadelventil frei und nicht verstopft?
    Zum Thema Wärmeproblem findest du über die Boardsuche Lesestoff für Stunden.
    Fang mal mit dem Spritfluss an, es sollten 200ml pro Minute in der Vergaserwanne ankommen.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3

    Registriert seit
    13.09.2015
    Beiträge
    2

    Standard

    danke.
    ich schau es mir die tage gleich mal an.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Ich rate Dir eine wirklich umfassend gründliche Inspektion/Wartung nach Betriebsanleitung oder Wiki zu machen. Dabei alle Einstellwerte von Vergaser und Zündung kontrollieren und ggf. nachstellen, dazu eine gründliche Reinigung aller Komponenten vom Tankdeckelbelüftungslöchlein bis zum Vergaser, vom Ansaugkanal bis zum Auspuff.
    Alle Einstellwerte zunächst auf die Grundeinstellung nach Betriebsanleitung oder BUCH.
    Dazu die Bowdenzüge neu fetten und auf Leichtgängigkeit prüfen und auch die Kette sollte ihr Fett abbekommen.

    Peter

  5. #5
    Schwarzfahrer
    Registriert seit
    28.03.2015
    Beiträge
    24

    Standard

    Hallo,
    Hast du eine Unterbrecher oder Elektronikzündung verbaut?. Ich Tipp auf eine defekte Primärspule.

    Gruß

    Schosch

  6. #6
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von SimsonSchosch Beitrag anzeigen
    Hallo,
    Hast du eine Unterbrecher oder Elektronikzündung verbaut?. Ich Tipp auf eine defekte Primärspule.
    So weit würde ich mich an dieser Stelle noch nicht aus dem Fenster lehnen...

    Wenn das Problem das nächste Mal auftitt, sollte mü-ri direkt mal nach dem Zündfunken sehen. Das könnte bei der Fehlersuche weiterhelfen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  7. #7
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    Müri, das hört sich extrem nach Spritfilter an, nach einem Spritfilter zwischen Benzinhahn und Vergaser, ist da einer???
    Falls nicht, danach den Benzinfluß aus dem Benzinhahn messen (Schlauch vom Vergaser ab und den Sprit jeweils bei "offen" UND "Reserve" 1 Min. durchlaufen lassen)

    Was kommt da?

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  8. #8
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von Schwalben_BK Beitrag anzeigen
    Müri, das hört sich extrem nach Spritfilter an, nach einem Spritfilter zwischen Benzinhahn und Vergaser, ist da einer???
    Falls nicht, danach den Benzinfluß aus dem Benzinhahn messen (Schlauch vom Vergaser ab und den Sprit jeweils bei "offen" UND "Reserve" 1 Min. durchlaufen lassen)

    Was kommt da?

    Grüße Boris


    Und wenn es das Schwimmernadelventil ist, steht er so dumm wie vorher da und glaubt, die Benzinzufuhr wäre es schon mal nicht.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  9. #9
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    ...naja, die Benzinzufuhr bis zum Vergaser ist es ja dann auch nicht.
    Der Vergaser wäre der nächste Schritt

    Ich bin kein Freund davon, alle Möglichkeiten gleichzeitig zu betrachten. Man fährt besser, das unmögliche Schritt für Schritt weitestgehendst auszuschließen...

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

+ Antworten

Ähnliche Themen

  1. Das leidige Thema 0 Bremskraft bei der Schwalbe /1
    Von frank-20011 im Forum Technik und Simson
    Antworten: 33
    Letzter Beitrag: 07.08.2015, 05:45
  2. Rücklicht dauerbrenner
    Von Revalk im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 15.05.2008, 21:53
  3. geht aus bei vollgas (altes thema¿)
    Von emkay im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 21.10.2004, 12:25

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.