+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Defekte 6V Hupen


  1. #1
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard Defekte 6V Hupen

    Hallo Leute,

    zur Zeit fahre ich eine KR51/2 E.
    Als ich sie bekommen habe war die Hupe defekt, ich habe sie dann gegen eine neue von AKF mit Alu-Blende getauscht.
    Die tat es auch, bis sie plötzlich nicht mehr ging, dann doch und dann wieder nicht.
    Heute habe ich mich mal auf Fehlersuche begeben.
    Die Kabel und der Schalter sind in Ordnung, direkt an die Batterie angeschlossen funktionierte zunächst auch die Hupe.
    Habe sie dann wieder eingebaut und an die Kabel angeschlossen und auch hier funktionierte sie kurz, dann aber wieder nicht.
    Nun macht sie keinen Mucks mehr, auch wenn ich sie erneut an die Batterie halte.
    Und jetzt kommt das Komische: GENAU DAS GLEICHE hatte ich damals mit meinem 6V Habicht auch, die Hupen funktionieren einige Wochen oder Monate und quittieren dann ihren Dienst.
    Ich habe in der gesamten Zeit nichts an der Elektrik verändert und relativ selten gehupt.
    Mit meiner 12V Simme und MZ hatte ich mit Hupen nie Probleme.
    Woran kann das nur liegen?
    Werde die Hupe wohl mal wieder einschicken müssen (insg. meine 4.).

  2. #2
    Zündkerzenwechsler
    Registriert seit
    03.06.2015
    Beiträge
    44

    Standard

    Habe schon einige Hupen, die nicht mehr wollten vorsichtig geöffnet und darin alles schön sauber gemacht und wieder zu gemacht und sie funktionieren. Meist sind sie nicht defekt sondern nur festgegammelt mit etwas Geduld kriegt man das schon hin.

  3. #3
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard

    Aber dann hätten sie doch nicht 5min vorher noch funktioniert oder?
    Der Habicht stand auch immer in der Garage und wurde nicht im Winter gefahren.

    EDIT: Mehrfaches Klopfen hat nicht geholfen.

  4. #4
    Tankentroster
    Registriert seit
    09.10.2014
    Ort
    Allmersbach i.T.
    Beiträge
    166

    Standard

    Messe mal
    - die Batteriespannung während eines Hupversuchs, eventuell ist die Batterie zu müde
    - die Spannung an der Hupe, eventuell fällt zuviel Spannung an den Kontakten oder dem Schalter ab

    Gruß Georg

  5. #5
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Ich würde auch mal Batterie laden und erneut versuchen
    Punkte Frei in den Mai :)

  6. #6
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard

    Batterie war definitiv geladen, das Messgerät zeigte 6,4V am Pluskabel der Hupe an.
    Wir haben es dann sogar noch, mit einer, an der Steckdose angeschlossenen, Ersatzgleichstromquelle versucht und die Spannung auf 6,4V später auf 6,7V eingestellt. Auch hier tat sich nichts.

  7. #7
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin SimsonMarv

    Ich hab das gleiche Problem: 6V Hupen röcheln sich einen ab,
    da schreie ich sogar durchs Visier lauter.
    Quietschende Reifen von ner Vollbremsung erregen zwar Aufmerksamkeit,
    sind aber leider keine brauchbare Lösung.
    Mein Ansatz: Die 12V Hupen (mit Vape) pusten den blinden Fußgänger einfach weg.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  8. #8
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    was für ein externes netzgerät hast benutzt?
    Das Ladegerät mit 6 Volt schafft das auf jeden Fall nicht!
    Punkte Frei in den Mai :)

  9. #9
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Na zum Beispiel ein Modellbahntrafo..
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #10
    Glühbirnenwechsler Avatar von 493n7_0r4n93
    Registriert seit
    11.04.2012
    Ort
    Koblenz
    Beiträge
    90

    Standard

    Mich hat das auch immer genervt, weshalb ich zur "Lösung" die originale Hupe aus optischen Gründen einfach drin gelassen habe und mir eine kleine Zusatzhupe zwischen Beinschild und Lampenmaske geschraubt habe.
    An unauffälliger Stelle. kann später gerne mal Fotos machen. In Jedem Falle ist die Hupe jetzt auch mal eine und lauter als der Motor

    Es war hier die: (habe mittlerweile auch die 12V version zwecks Vape eingebaut)

    https://www.louis.de/artikel/mini-ho...?list=87169760

  11. #11
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Stimmt schon, die originalen Hupen sind ein schlechter Witz.... jede Fahrradklingel ist lauter. An meinem SR2E habe ich eine rein mechanische Variante, eine Ballhupe, bis jetzt war das für die Rennleitung immer ok und laut ist die auch

    LG, Frank

  12. #12
    Zündkerzenwechsler Avatar von Moppedshow
    Registriert seit
    11.05.2011
    Ort
    Am Ende der Welt
    Beiträge
    29

    Standard

    Zitat Zitat von 493n7_0r4n93 Beitrag anzeigen
    Mich hat das auch immer genervt, weshalb ich zur "Lösung" die originale Hupe aus optischen Gründen einfach drin gelassen habe und mir eine kleine Zusatzhupe zwischen Beinschild und Lampenmaske geschraubt habe.
    An unauffälliger Stelle. kann später gerne mal Fotos machen. In Jedem Falle ist die Hupe jetzt auch mal eine und lauter als der Motor


    Es war hier die: (habe mittlerweile auch die 12V version zwecks Vape eingebaut)

    https://www.louis.de/artikel/mini-ho...?list=87169760
    Die habe ich auch eingebaut, macht nen besseren Job, als die originale ;-)

  13. #13
    Tankentroster Avatar von Derk
    Registriert seit
    06.06.2014
    Ort
    Moringen
    Beiträge
    150

    Standard

    Abgesehen davon, dass die schön laute Nauchbauhupe besser ist, ist es bei den Originalen teilweise einfach die Feineinstellung der Einstellschraube bzw. deren Verstellung durch Vibrationen. Bei manchen Originalen ist der Verstellbereich angenehm gross und man kann von leisem Kinderwimmern bis zu mittlerem Hupen verstellen, ist es bei anderen gerade mal ein Bereich zwischen "klackt" bei Betätigung, "hupt" und "stellt sich tot", der innerhalb einer Vierteldrehung der Einstellschraube liegt (hab da kürzlich mal ne komplette Stunde investiert bis ich sicher war, dass die Verkabelung stimmt, der Schalter ok ist und die Hupe auch).
    Also nicht alles was tot scheint ist auch tot - wenn auch zugegeben die Nachrüstteile für wenig Geld mehr Platz im anvisierten Fahrraum schaffen

    Bye,
    Derk - der auch immer ein 100DB Flüsterteil als Ersatz liegen hat

+ Antworten

Ähnliche Themen

  1. Hupen-Puzzle KR51/2
    Von Mathematiker im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 10.06.2012, 17:27
  2. Hupen mit besonderem Klang erhältlich? [KR51/2]
    Von driver im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 02.08.2007, 13:06
  3. Wie laut sind denn Simson Hupen?
    Von Luddi19 im Forum Smalltalk
    Antworten: 11
    Letzter Beitrag: 04.07.2006, 12:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.