+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: Defekte Elektrik


  1. #1
    Schwarzfahrer
    Registriert seit
    04.09.2012
    Beiträge
    10

    Icon Mrgreen Defekte Elektrik

    Hallo Kommt vieleicht jemand aus Wiesbaden und kennt sich mit der
    Elektrik einer Kr51/1 K aus? oder weiß jemand wo man in Wiesbaden
    mit seiner Schwalbe in guten Händen ist?
    Lg Hendiman

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Was hast Du denn für ein Problem ?
    ... und sooo weit weg sind wir nicht.
    SIMSON FREUNDE LIMBURG ## Aktuelles und Informationen

    Grüße in die Landeshauptstadt

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Schwarzfahrer
    Registriert seit
    04.09.2012
    Beiträge
    10

    Standard

    Batterie ist in Ordnung
    Sicherungen auch Strom kommt an
    Blinker hupe und Parklicht tuen keinen Mucks
    Da gibt es so einen Umwandler in Watt ,der wird warm
    Viele Grüße
    Bertram

  4. #4
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von hendiman Beitrag anzeigen
    Da gibt es so einen Umwandler in Watt ,der wird warm
    Viele Grüße
    Bertram
    Den musst Du mir 'mal zeigen. ( mach doch 'mal ein Foto ) Jeder Verbraucher macht aus Spannung Watt, wenn der Stromkreis geschlossen ist.
    Nimm Dir den passenden Schaltplan von net-harry ( in Deinem Falle diesen hier http://www.akf-shop.de/moser/kr51-1.pdf) und ein Messgerät oder eine Prüflampe und kontrolliere 'mal die Leitungswege.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  5. #5
    Flugschüler
    Registriert seit
    30.05.2010
    Beiträge
    397

    Standard

    Der "Umwandler" wird der Blinkgeber sein. Wenn der warm wird und nichts blinkt hast du einen Kurzschluss. Also z.B. im Schalter oder ein Kabel im Lenker zerquescht oder oder oder

  6. #6
    Schwarzfahrer
    Registriert seit
    04.09.2012
    Beiträge
    10

    Standard

    Hallo Gerhard
    Das Ding nennt sich wohl Ladeanlage
    Kann es sein , daß es hier klemmt ?
    Grüße Bertram

  7. #7
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo Bertram,
    mach 'mal das rote Kabel von der Ladeanlage an der Sicherungsdose ab und messe die Spannung, bei laufendem Motor, gegen Masse.
    Prüfe, ob die Beschriftung der Batterie (+;-) tatsächlich stimmt. ( hatten wir auch schon )
    Wenn das rote Kabel ab ist, müsstest Du, sofern die Batterie o.k. ist am Punkt 30 des Zündlichtschalters etwas über 6V gegen Masse messen können.

    Mach das 'mal und dann geht's weiter.

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  8. #8
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Das ist alles Gleichspannung!

    Grüße,
    Schwalbenchris
    Geändert von Schwalbenchris (06.09.2012 um 15:50 Uhr)

  9. #9
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von Schwalbenchris Beitrag anzeigen
    Das is alles Gleichspannung!

    Grüße,
    Schwalbenchris
    Ja, und !? Was meinst Du damit, Chris ?

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  10. #10
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Ich wollte nur der Frage vorweggreifen, ob Wechsel- oder Gleichspannung gemessen wird. Das muss man ja bei einem Multimeter einstellen.
    Das war nur als zusätzliche Hilfe gemeint.

    Vielleich war das überflüssig. Aber ein Teil der Elektrik läuft über Wechsel- ein anderer über Gleichspannung.

  11. #11
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Nee, schon klar. Ich hatte es nur nicht verstanden. Das war keine Kritik an Deinem Post.
    bevor isch misch uffreesch, isses mir liwwer egal !

  12. #12
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    No Problem! Ich hätte auch konkreter hinschreiben können was ich sagen möchte.

    Grüße,
    Chris

  13. #13
    Schwarzfahrer
    Registriert seit
    04.09.2012
    Beiträge
    10

    Icon Biggrin Defekte Elektrik

    Danke Jungs ,daß ihr mich so unterstüzt
    Werde mal am Wochenende ein bischen probieren
    Grüße Bertram

  14. #14
    Flugschüler
    Registriert seit
    30.05.2010
    Beiträge
    397

    Standard

    Sieht das Teil so aus?
    1) 10059-00S.jpg



    oder so: 2)
    513_0_ladeanlage-88716-simson-s51-b1.jpg
    1) ist der Blinkgeber
    2) die Ladeanlage

  15. #15
    Schwarzfahrer
    Registriert seit
    04.09.2012
    Beiträge
    10

    Standard

    Der Blinkgeber fällt im Gehäuse hin und her und die Ladeanlage wird warm
    Grüße Bertram

  16. #16
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Hast du alle Punkte geprüft, die oben beschrieben wurden?
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Anzeichen für defekte Simmeringe?
    Von Vogelfreund1983 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 23.03.2010, 21:25
  2. defekte blinkanlage??? plz help
    Von krischi im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 19.12.2003, 18:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.