+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Nach Demontage des Primärantriebes Laute Geräusche


  1. #1

    Registriert seit
    17.11.2012
    Beiträge
    2

    Standard Nach Demontage des Primärantriebes Laute Geräusche

    Hallo Leute,

    nachdem ich hier schon einiges gelesen habe, nun mein erster und sicher nicht letzter Hilferuf...

    Ich habe mir eine KR51/2E gekauft. Das gute Stück ist BJ 83. Genau wie ich. Leider ist sie in einem schlechterem Zustand als ich. Das Interessante an der Schwalbe sind die originalen Papiere von 83.

    Als ich sie bekommen habe, war ein S50 Motor verbaut, der Originale war dabei. Genau wie der Vergaser. Leider lief dieser zum Anfang sehr schlecht. Ich habe also gewechselt:

    - Simmerring unter der Grundplatte
    - Kondensator
    - Unterbrecher
    - Zündspule
    - Zündkabel
    - Kerzenstecker
    - Kerze

    - Vergaserrep. Satz (alle Düsen)
    - Schwimmer
    - Nadel & Plättchen
    - Luftfilter
    - Kompletter Auspuff inkl. Krümmer

    Sie lief dann relativ gut. Leider Hatte sie Aussetzer im Standgas, sprang aber prompt wieder an.

    Ich habe nun gesehen, dass der Rotz bereits hinten aus dem Auspuff lief. Gequalmt ha sie ach sehr. Ich hatte also den Simmerring unter dem Primärantrieb in Verdacht.

    Somit habe ich das frische Öl wieder abgelassen und den Seitendeckel abgebaut. Als erstes habe ich versucht den Primärantrieb mit einem Schraubenzieher herunterzuheben. Leider ohne Erfolg. Dann habe ich mir einen dreiarmigen Abzieher besorgt. Dennoch war es nicht so einfach. Jedenfalls habe ich nun den Simmerring gewechselt und alles wieder zusammen.

    Der erste Test brachte ein ziemliches Poltern aus dem Motor hervor.

    Zu alledem war das Verhalten nicht besser. Sie hat noch immer Aussetzer.

    Woher kommt dieses Poltern und woher kommen die Aussetzer?

    Hilfe!!

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Wenn Du das Primärritzel nicht auf den Zahn genau wieder in exakt der gleichen Position zu den Beisserchen des Kupplungskorbes einbaust, dann macht das Krach, weil sich die Zähne aufeinander eingelaufen haben und nun gibt es neue Freundschaften, die sich erst einschleifen müssen.
    Dazu markiert man vor dem Ausbau die Zahnstellung. (oder sollte man tun) Wenn es das ist, dann ist das nicht schlimm, das gibt sich wieder.

    Wenn der Motor nicht sauber läuft, dann lass mal jemanden anderen "Deine" Einstellungen überprüfen.

    Peter

  3. #3
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Wurde die Zündung korrekt eingestellt?
    Womit hast du das Primärritzel beim Lösen der Mutter blockiert?
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Geräusche sind ja immer schwer zu beschreiben, aber "Poltern" klingt mir dann doch irgendwie nach was anderem als dem Primärtrieb.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  5. #5
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Willkommen im Nest!

    So wie es sich liest, hast du das Ritzel vor dem Ausbau nicht markiert und es ist jetzt nicht mehr exakt so montiert wie vorher, d.h. die Zähne müssen sich erst wieder aufeinander einlaufen. Das gibt sich früher oder später von selbst wieder.
    Die Aussetzer kommen wohl von der Zündungsseite her. Evtl liegt es am Unterbrecher, Kondensator, der Kerze, oder dem Zündkabel selbst. Mach hier einfach mal die Wartung aus dem Wiki und stelle den ZZP wieder ein. Wenn es trotz allem niocht besser wird, kann es auch die Zündspule selbst sein.
    Ein extra Massekabel führt aber an eine Schraube vom Motor? Wenn nicht, wäre das vielleicht die einfachste Ursache.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  6. #6

    Registriert seit
    17.11.2012
    Beiträge
    2

    Standard

    Hallo Leute,

    dass ich soooo schnell und vor allem so viele Antworten bekomme habe ich nicht gedacht.

    Das Poltern klingt bald als würden die Zahnräder ohne Öl laufen. Dazu kommt, dass es klingt als wäre eine Unwucht irgendwo drin. Das kann aber nicht sein, da die Unwucht 1-2 mal die Sekunde zu hören ist. Es ist schon wirklich laut....

    Die Zündung ist nach den Werksseitigen Kerben eingestellt. Die angesprochenen Teile habe ich schon getauscht. Siehe oben.

    Blockiert habe ich das Ritzel mit einem Schraubendreher zwischen Primärritzel und Kupplungskorb.

    Falls jemand aus der Region Boizenburg/ Hagenow/ Wittenburg hier ist und sich was dazuverdienen möchte darf sich bzgl. Prüfen der Einstellung gern bei mir melden.

  7. #7
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Zitat Zitat von Muffelz Beitrag anzeigen
    Hallo Leute,

    dass ich soooo schnell und vor allem so viele Antworten bekomme habe ich nicht gedacht.

    Das Poltern klingt bald als würden die Zahnräder ohne Öl laufen. Dazu kommt, dass es klingt als wäre eine Unwucht irgendwo drin. Das kann aber nicht sein, da die Unwucht 1-2 mal die Sekunde zu hören ist. Es ist schon wirklich laut....

    Die Zündung ist nach den Werksseitigen Kerben eingestellt. Die angesprochenen Teile habe ich schon getauscht. Siehe oben.

    Blockiert habe ich das Ritzel mit einem Schraubendreher zwischen Primärritzel und Kupplungskorb.

    Falls jemand aus der Region Boizenburg/ Hagenow/ Wittenburg hier ist und sich was dazuverdienen möchte darf sich bzgl. Prüfen der Einstellung gern bei mir melden.
    Nun ja, so ähnlich habe ich mir das auch vorgestellt!

    Wenn der Unterbrecher nicht so, wie ab Werk neu montiert bzw. eingestellt wurde nützen dir die Kerben nichts. Lies mal hier im WIKI, wie man die Zündung richtig einstellt.

    Bei der Blockierung mittels Schraubendreher, kann natürlich auch die Verzahnung von Kupplungszahnrad und Primärritzel stark beschädigt worden sein. Es hat einen guten Grund, warum es hierfür entsprechende Werkzeuge, oder auch schonende alternative Verfahren, wie die Verwendung von Kupferblech gibt!

    Aus der Ferne, kann das Ergebnis dieser Arbeit allerdings nicht beurteilt werden. Ich hatte jedoch schon Kupplungszahnräder, die durch solche Aktionen völlig geschrottet waren. Diese haben ähnlich wie von beschriebene Geräusche verursacht.
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  8. #8
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    "Poltern" kann alles und nichts heißen. Vielleicht findest Du noch eine treffendere Beschreibung? Normalerweise besteht die einzige Kuriosität des Primärtriebes wegen dem lustigen Verhältnis der Zähneanzahl darin, dass sich nur alle 4 oder 5 Zähne eine Stellung findet, in der sich die Zähne schon einmal begegnet sind. Das heißt, in der Stellung sind die Ritzel eingelaufen. Normalerweise markiert man sich die Zahnstellung deshalb vor dem Ausbau, das es sonst zu einem Summen/Pfeifen ähnlich dem Rückwärtsgang beim Auto kommen kann. Das gibt sich wieder, denn in der ungewohnten Position laufen sich die Ritzel auch wieder ein. Poltern klingt aber anders - vermutlich hast Du Dir da mit der Schraubendreheraktion irgendwo Zahnflanken beschädigt. Ach, ja, und richtig herum hast Du das Ritzel aber wieder eingebaut?
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  9. #9
    Tankentroster Avatar von LandCruiser
    Registriert seit
    30.09.2010
    Ort
    Weiterstadt
    Beiträge
    152

    Standard

    Zitat Zitat von Matthias1 Beitrag anzeigen
    Normalerweise besteht die einzige Kuriosität des Primärtriebes wegen dem lustigen Verhältnis der Zähneanzahl darin, dass sich nur alle 4 oder 5 Zähne eine Stellung findet, in der sich die Zähne schon einmal begegnet sind.
    Genau deswegen verschieben sich die sich treffenden Zahnradpaare beständig, sprich jeder Zahn des kleinen Ritzels trifft irgendwann einmal jeden Zahn des großen Zahnrades bzw. umgekehrt. Das Gesamtpaket läuft also gleichmäßig aufeinander ein und man kann beide Zahnräder im gebrauchten Zustand egal wie zueinander montieren. Selbst bei der Reparatur eines herkömmlichen Schaltgetriebes - egal mit wieviel Laufleistung auch immer - muss man die Zahnradpaare beim Zusammenbau zueinander nicht in die richtigen Zahnpaarungen einsetzen. Nur das kleine Ritzel bei der Simson sollte man nicht radial drehen, also dessen Drehrichtung ändern. Die Schrägverzahnung macht dann tatsächlich Geräusche, allerdings mehr ein jaulendes oder singendes Geräusch.

    Gruß

    Florian
    Jetzt nur noch ein SR4-4, eine KR51/1 befindet sich im Aufbau!

  10. #10
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Du irrst, der Schwarze Peter hat es mal rechnerisch dargestellt, das es eben nicht so ist wie du es sagst.
    Mal bist du Hund, mal bist du Baum...

  11. #11
    Tankentroster Avatar von LandCruiser
    Registriert seit
    30.09.2010
    Ort
    Weiterstadt
    Beiträge
    152

    Standard

    In diesem Thread hatten wir das Thema auch schon mal "durchgerechnet" und sind zu dem von mir dargestellten Ergebnis gekommen.

    Gruß

    Florian
    Jetzt nur noch ein SR4-4, eine KR51/1 befindet sich im Aufbau!

  12. #12
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von LandCruiser Beitrag anzeigen
    In diesem Thread hatten wir das Thema auch schon mal "durchgerechnet" und sind zu dem von mir dargestellten Ergebnis gekommen.
    Du bist auf dieses Ergebnis gekommen. Gegenstimmen in diesem Thread existieren. Klassischer Fall von "Ich les nur das, was ich lesen will".
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  13. #13
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Und das eigentliche Ergebnis den anderen Threads war auch, dass eben nicht alle Paarungen auftreten. Das lässt sich auch aus deinen Reihen herauslesen.

    @Muffelz: Falls es wirklich ein lautes Poltern ist, wird es wohl was anderes sein. Falls die Zahnräder nur etwas lauter klingen als sonst, fahr einfach weiter, ws wird sich früher oder später von allein geben.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  14. #14
    Tankentroster Avatar von LandCruiser
    Registriert seit
    30.09.2010
    Ort
    Weiterstadt
    Beiträge
    152

    Standard

    Zitat Zitat von Prof Beitrag anzeigen
    Klassischer Fall von "Ich les nur das, was ich lesen will".
    Nö, klassischer Fall von "Ich zitiere das, was für meinen Standpunkt spricht".

    Gruß

    Florian
    Jetzt nur noch ein SR4-4, eine KR51/1 befindet sich im Aufbau!

  15. #15
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Zitat Zitat von Gonzzo Beitrag anzeigen
    Du irrst, der Schwarze Peter hat es mal rechnerisch dargestellt, das es eben nicht so ist wie du es sagst.
    Da muss man auch gar nicht viel rechnen ... das ist Unterstufen-Mathematik, das Schlagwort ist "teilerfremd".

    Die Zahnradpaarung 20/65 ist eben NICHT teilerfremd, 20=4x5 und 65=13x5. Deswegen treffen sich in der Drehung immer dieselben Fünfergruppen immer wieder gleich. Ja, jede Fünfergruppe trifft jede gegenüberliegende Fünfergruppe, nach 52 Umdrehungen ist dieser Ringelpiez durch - aber innerhalb jeder Gruppe gibt's feste Gegenüber.

    Die Zahnradpaarung 21/62 dagegen (KR51/1S, S70, SR80) ist teilerfremd, 21=3x7, 62=2x31. Hier trifft in gleichmäßiger Folge innerhalb 1302 Umdrehungen jeder Zahn des Primärritzels auf jeden Zahn des Kupplungskorbs.

    Deswegen wird ein 20/65 Antrieb laut, wenn man ihn um 1,2,3 oder 4 Zähne versetzt wieder zusammenbaut, während ein 21/62 läuft wie vorher.

  16. #16
    Tankentroster Avatar von LandCruiser
    Registriert seit
    30.09.2010
    Ort
    Weiterstadt
    Beiträge
    152

    Standard

    Das stimmt, mea culpa!

    Gruß

    Florian
    Jetzt nur noch ein SR4-4, eine KR51/1 befindet sich im Aufbau!

+ Antworten

Ähnliche Themen

  1. KR 51/1 Motor-Regenration: Fragen nach Demontage (Bilder)
    Von booga im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 09.02.2011, 21:17
  2. Motor einfahren nach Demontage des Zylinderdeckels
    Von Wessischrauber im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 09.08.2010, 14:55
  3. geräusche nach zylinderwechsel
    Von simme-fan im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 24.12.2006, 13:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.