+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: Denkfehler oder einfach nur zu Blöd!? Unterbrecher - Multimeter!


  1. #1
    Kettenblattschleifer Avatar von RaumZeit
    Registriert seit
    24.05.2010
    Ort
    Lüneburg
    Beiträge
    715

    Standard Denkfehler oder einfach nur zu Blöd!? Unterbrecher - Multimeter!

    Tag auch, mein Thema heute,



    will Ich den Unterbrecher mit dem Multimeter einstellen das ich genau sehe wenn er sich gerade öffnet.

    Daher hab ich mich natürlich schlau gemacht und bin auf diesen Text gestoßen, aber irgendwie raff ich das nicht so ganz.
    __________________________________________________ _______________________

    „Primärspule abklemmen,
    Zündspule abklemmen (Kl. 2)
    Zündung auf Stufe 1 oder 2 schalten

    Und dann Durchgangsprüfgerät zwischen das Kabel der Kl. 2 der Zündspule und Masse. Ist der Unterbrecher zu, misst du Durchgang, ist er offen, misst du Unterbrechung.“
    __________________________________________________ ________________________



    Primärspule abklemmen is ja dann wohl Ringösse weck vom Unterbrecher!?

    Zündspule abklemmen (KL 2) Was ist das? Sind das die Kabel vom Leitungswerbinder oder von der Zündspule die auf 1 gehen, wobei es beim Leitungswerbinder keinen Sinn machen würde
    Zündung einschalten, is klar

    Masse hole ich mir vom Motorgehäuse

    Klicke auf die Grafik für eine größere Ansicht

Name:	2013-07-28 16.30.23.jpg
Hits:	116
Größe:	33,4 KB
ID:	34702


    Klicke auf die Grafik für eine größere Ansicht

Name:	2013-07-28 16.30.49.jpg
Hits:	113
Größe:	23,6 KB
ID:	34703


    Klicke auf die Grafik für eine größere Ansicht

Name:	2013-07-28 16.30.34.jpg
Hits:	113
Größe:	39,0 KB
ID:	34704

    Bei meinen vorgehen wie auf den Bildern zu sehen ist kommt immer nur Durchgang aber keine Unterbrechung.
    Was läuft nicht richtig bei meinem Hirnschmalz??
    Wie bekomme ich das hin, Hat einer von euche ne ZÜNDENDE idee?

    Lg
    Wer Rechtschreibfehler findet darf sie behalten.

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Diese Methode hat den Nachteil, dass man dazu das Polrad demontieren und tatsächlich die auf der Grundplatte befindliche Primärspule ablemmen muss. dann wieder das Polrad montieren zwecks Messung und hinterher alles wieder retour. Das finde ich ziemlich blöd. Zumal man bei der Montage die vorher getätigte Einstellung wieder verpfuschen kann.

    Meine Methode geht mit einem Multimeter mit Widerstandsmessbereich 200 Ohm und 0,1 Ohm Auflösung:
    - externe Zündspule Klemme 1 vorübergehend abklemmen
    - Zündung einschalten
    - vom braun/weissen Kabel z.B. am Leitungsverbinder nach Masse messen: sollte 0,x Ohm ergeben können auch 1,x sein: egal
    - jetzt am Polrad drehen, wenn sich dabei der Unterbrecher öffnet bzw. schliesst, dann erhöht oder erniedrigt sich der gemessene Widerstand um 0,1 oder 0,2 Ohm, das ist wenig, aber "sichtbar"
    - Wichtig ist die Polradstellung, bei der der Unterbrecher gerade öffnet
    - jetzt die Zündung einstellen
    - nicht vergessen die externe Zündspule wieder anzuklemmen

    Peter

  3. #3
    Kettenblattschleifer Avatar von RaumZeit
    Registriert seit
    24.05.2010
    Ort
    Lüneburg
    Beiträge
    715

    Standard

    jo,
    danke Peter, das verstehe sogar ich und klingt wesentlich einfacher :)

    lg
    Wer Rechtschreibfehler findet darf sie behalten.

  4. #4
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Es geht noch einfacher, wenn Du - wie es auch in der Bedienungsanleitung zur Messuhr beschrieben wird - einfach einen Streifen Alufolie zwischen die Kontakte klemmst, und dann beim nach rechts drehen vorsichtig daran ziehst (nicht abreißen!), bis es sich herausziehen lässt. Da hast Du auch den Öffnungszeitpunkt sehr genau. Und brauchst überhaupt nichts lösen. Wenn man das einmal so gemacht hat - also ich käm dann nicht mehr auf die Idee, mit dem Multimeter herumzuhantieren, und dafür noch irgendwas abzuklemmen. Ist doch alles zu viel Arbeit, meine ich. Aber jeder wie er mag.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  5. #5
    Zündkerzenwechsler
    Registriert seit
    14.07.2013
    Beiträge
    33

    Standard Nur 0,1 - 0,2 Ohm Delta - ist das nicht bisschen wenig?

    Hallo Simsonfreunde....

    - jetzt am Polrad drehen, wenn sich dabei der Unterbrecher öffnet bzw. schliesst, dann erhöht oder erniedrigt sich der gemessene Widerstand um 0,1 oder 0,2 Ohm, das ist wenig, aber "sichtbar"
    Ist das nicht zu wenig?

    Waren die Werte der Primärspulen nicht höher so bei 0,8 bzw. bei 1,2 Ohm.

    Um es leichter zu machen einfach die Externe Zündspule wenn vorhanden abklemmen.
    Also das Multimeter direkt an den braun/weißen der von unten aus dem Motor kommt

    So habe ich immer folgende Werte gemessen:
    Geschlossen 0,1 Ohm
    Offen 0,8 Ohm also deutlich erkennbar.

    So geringe Unterschiede bekam ich immer wenn man einen schlechten Unterbrecher hatte der nicht mehr richtig kurzschließt oder gegammelte Drähte / Verbindungen vorhanden waren.
    Zu beachten ist auch das dass Multimeter falsche Werte anzeigt solange man das Polrad dreht (auch wenn das ganz langsam geschieht) erst bei völligen Stillstand stabilisiert sich die Anzeige des Messgeräts.

    Gruß Andreas

  6. #6
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    Wieso macht man sich das eigendlich so kompliziert?
    Jetzt auch mit H Kennzeichen

  7. #7
    Zündkerzenwechsler
    Registriert seit
    14.07.2013
    Beiträge
    33

    Standard

    Wieso macht man sich das eigendlich so kompliziert?
    Na dann klär uns doch auf
    wie man einen elektrischen Schalter überprüft ob dieser korrekt arbeitet.

    Weniger kompliziert - denke daran der Alustreifen zeigt nur die mechanische Korrektheit.

    1 Draht an ein Multimeter anklemmen sehe ich aber nicht als kompliziert an aber wenn es noch einfacher gehen soll dann bitte her mit dieser einfachen Lösung - wir sind gespannt.

    Gruß Andreas

  8. #8
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    Wenn er korrekt arbeitet läuft das mopped. Punkt eins. Punkt 2 ich habe 2 Augen, das ich sehe wann der Unterbrecher öffnet.

    Habe kein Interesse an großen Diskussionen. Aber für mich ist etwas zu viel den guten. Man muss nicht aus allem eine Wissenschaft machen.
    Jetzt auch mit H Kennzeichen

  9. #9
    Zündkerzenwechsler
    Registriert seit
    14.07.2013
    Beiträge
    33

    Standard

    Aber für mich ist etwas zu viel den guten. Man muss nicht aus allem eine Wissenschaft machen.
    Da hast du auch wieder recht.
    Ist doch eh nur ein blöder Unterbrecher und wenn der nicht funktioniert dann kann man dank billig erhältlicher Ersatzzeile einfach den nächsten nehmen.

    ich habe 2 Augen, das ich sehe wann der Unterbrecher öffnet.
    Für so "la la" einstellen mag das sicher reichen.
    Rein mechanisch würde ich zumindest den Alustreifen zu Hilfe nehmen - 0,03mm sieht man schlecht.
    Evtl. ist der ZZP eh nicht so wichtig und die Mopeds laufen mit so allem was so vorkommt.
    Ist eher so ein Wessitick die 1,8 bzw. 1,5 mm so genau wie möglich zu trimmen.
    Damals zu DDR Zeiten hat es keinen interessiert - das Moped musste laufen und fertig.


    Gruß

  10. #10
    Kettenblattschleifer Avatar von RaumZeit
    Registriert seit
    24.05.2010
    Ort
    Lüneburg
    Beiträge
    715

    Standard

    Zitat Zitat von Harlekin Beitrag anzeigen
    Wieso macht man sich das eigendlich so kompliziert?

    Weil man kann
    Wer Rechtschreibfehler findet darf sie behalten.

  11. #11
    Zündkerzenwechsler
    Registriert seit
    14.07.2013
    Beiträge
    33

    Standard Außerdem was ist daran schlimm...

    wenn man einen elektrischen Schalter - elektrisch nach misst?

    Und ja ich habe schon einige dieser tollen Schalter gemessen die rein optisch 100% ok aussahen aber einen Übergangswiderstand hatten der jenseits von gut und böse lag.
    0,5 Ohm für "geschlossen" ist nun mal Schrott.
    Egal wie "korrekt" man dabei arbeitet.
    Sicher - mit Kontaktfeile und einlegen in Benzin / Lösungmittel kann man sicher was retten aber auch hier gilt - nachmessen mit einem Messgerät ob die Behandlung von Erfolg gekrönt ist.

    Also ich bleibe dabei - einen elektrischen Schalter messe ich auch elektrisch.

    Bei einem Bekannten der massive Probleme mit der Zündung hatte, konnte ich mit dem Multimeter die Bastelstunde einfach beenden (er hatte sogar einen Totpunktsucher mit Skala) aber das Dingen wollte einfach nicht.
    Multimeter dran dann einfach mit dem Finger den Unterbrecher betätigt und nur 0,2 Ohm Unterschied gesehen naja der Unterbrecher hatte 0,6 Ohm - die Spule 0,8.
    Der Funke kam absolut zum korrekten Zeitpunkt(er hatte schon 2-3 Std. getüftelt) aber war halt etwas schwach.
    Neuer Unterbrecher rein (der 2te denn der erste war ja auch neu - nur durch Zufall hatte er 2 gekauft) und siehe da 0,8 und und 0,1 Ohm und bamm - der Funke schnalste förmlich in der Zündkerze im Vergleich zum vorherigen Funken.
    Kerze rein - ein Kick(der Motor war durch die ganzen Kickversuche schon warmgekickt) und ren ten ten ten - fertig.

    War übrigens ein schöner Sperber mit "großen" Kennzeichen.

    Klar auch ohne Messgerät wäre mein Bekannter irgendwann auf die Idee gekommen den anderen Unterbrecher zu nehmen - man fragt sich nur wie lange er noch versucht hätte

    Gruß Andreas

  12. #12
    Kettenblattschleifer Avatar von RaumZeit
    Registriert seit
    24.05.2010
    Ort
    Lüneburg
    Beiträge
    715

    Standard

    So alles mal an der Schwalbe gemacht, einige werden gleich schreien, weil ich Abrissmarkierungen habe

    Sinn der ganzen Sache war herauszufinden ob bei mit diese noch stimmen.

    Das messen des Unterbrechers hab ich gemacht wie es KR51 Service geschildert hat, und hat alles super geklappt.


    Schaut euch mal mein Ergebnis an.

    Klicke auf die Grafik für eine größere Ansicht

Name:	2013-07-30 17.56.28.jpg
Hits:	54
Größe:	45,4 KB
ID:	34735
    So is er Zu

    Klicke auf die Grafik für eine größere Ansicht

Name:	2013-07-30 17.56.42.jpg
Hits:	52
Größe:	43,2 KB
ID:	34737
    So is er Offen

    Aber
    Klicke auf die Grafik für eine größere Ansicht

Name:	2013-07-30 17.56.11.jpg
Hits:	49
Größe:	36,9 KB
ID:	34736
    Da öffnet er sich
    Die abrisskante stimmt nicht mehr :(

    Ergo, Muss ich jetzt den OT finden und dann Gruntplatte so lange ausrichten bis mein Multimeter mir von Zu auf Durchgang anzeigt.
    Soweit Richtig?

    lg
    Nathaniel
    Wer Rechtschreibfehler findet darf sie behalten.

  13. #13
    Flugschüler Avatar von oeggen78
    Registriert seit
    07.06.2010
    Ort
    Würzburg
    Beiträge
    375

    Standard

    Zitat Zitat von RaumZeit Beitrag anzeigen
    Ergo, Muss ich jetzt den OT finden und dann Gruntplatte so lange ausrichten bis mein Multimeter mir von Zu auf Durchgang anzeigt.
    Soweit Richtig?
    Hi,

    der Unterbrecher soll nicht im OT, sondern 1,5 oder 1,8 VOR OT öffnen, je nachdem welchen Motor du hast.

    Also: Erst den Unterbrecher auf 0,4 bei seiner größtmöglichen Offnung einstellen (ist nicht zwangsläufig im OT), dann den Zündzeitpunkt nach schon beschriebener Methode ermitteln.

    Ich mach das übrigens auch immer mit nem Multimeter, auf Durchgang gemessen. Das geht mittlerweile so schnell bei mir, dass "zu kompliziert" kein Argument für mich ist. Am längsten dauert dabei noch immer das Abschrauben von Trittbrett, Abdeckung und Luftleitblech (51/1). Und das Polrad muss dabei eigtl. auch nicht runter, zum Abschrauben des Kabels am Unterbrecher gibts kleine Spitzzangen oder Mini-Nüsse... ;-)

    Den ZZP kriegt man so 100%ig hin.
    Und ja, ich bin Wessi. *lol*

  14. #14
    Kettenblattschleifer Avatar von RaumZeit
    Registriert seit
    24.05.2010
    Ort
    Lüneburg
    Beiträge
    715

    Standard

    Werd ich dann wohl so machen und ich hole mir auch noch ne ZündzeitpungtsUhr

    Also zur info, ich schraub da nix weck vom Unterbrecher, braun/weißenes Kabel von dem Leitungsverbinder weck und Multi. dran, Masse holen fürs ander Kabel und funtzt!

    lg
    Wer Rechtschreibfehler findet darf sie behalten.

  15. #15
    Flugschüler Avatar von oeggen78
    Registriert seit
    07.06.2010
    Ort
    Würzburg
    Beiträge
    375

    Standard

    Zitat Zitat von RaumZeit Beitrag anzeigen
    Also zur info, ich schraub da nix weck vom Unterbrecher, braun/weißenes Kabel von dem Leitungsverbinder weck und Multi. dran, Masse holen fürs ander Kabel und funtzt!
    Du müsstest auch ne aussenliegende Zündspule haben!? Dann gehts ohne Abschrauben.
    Bei den alten Gebläsemotoren mit innenliegender Zündspule (wie meiner) muss das halt so. ;-)

  16. #16
    Zündkerzenwechsler
    Registriert seit
    14.07.2013
    Beiträge
    33

    Standard ZZP finden / einstellen

    Hallo Simsonfreunde....

    ja wie stellt man diesen Unterbrecher richtig ein - ich finde immer verschiedene Ansätze - schon alleine wegen der 0,4mm

    Gleich mal vorweg wenn man keine präzise Möglichkeit hat den oberen Totpunkt zu finden dann muss man sich auf die Markierungen verlassen.

    Also nix mit Schraubenzieher o.Ä. im Kerzenloch rumstochern - bringt nichts genaues zu Tage.

    Meine Simsons haben keinen Unterbrecher mehr - nur noch einzelne von Freunden / Bekannten.
    Bisher sind wir immer so gut zurecht gekommen und wenn man mit der Einstelluhr nachmisst passte es auch immer ganz gut (+- 0,1mm)

    Alle 3 Markierungen zur Flucht bringen.
    Also Grundplatte am Motorgehäuse ausrichten.
    Dann Polrad auch ausrichten.

    Dies ist vom Umfang des Simson-Polrades her gesehen 20mm vor OT oder eben bei deinem Motor Kolbenmäßig 1,8mm.
    Beim Gebläsemotor ist dies dann 1,5mm weil der Durchmesser der Kurbelwelle anders ist - also bei beiden Motoren 20mm vor OT(Umfang).

    Genau hier soll sich der Unterbrecher öffnen also gerade auf gehen (bzw. der Alustreifen gerade heraus ziehen lassen)
    Und fertig.

    Ist die Nocke des Polrades und der Unterbrecher nicht verschlissen ergibt sich automatisch diese 0,4mm im am weitest geöffneten Zustand.

    Geht man nun "von hinten" an die Sache also 0,4mm "trifft" man fast immer in die Nähe des ZZP bei den Markierungen.

    Suche mal im Internet (Youtube) nach Simson lehrvideo und du wirst auch bei der Einstellung des ZZP fündig.

    Und wenn sich der Unterbrecher 1mm(Markierung Umfang!) eher öffnet auch nicht so tragisch denn der Abrieb des Kunstoffes vom Unterbrecher lässt diesen Richtung "spät" laufen und auch die 0,4mm werden dadurch stetig weniger.

    Gruß Andreas

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 48
    Letzter Beitrag: 09.03.2009, 13:56
  2. anfahren, technik oder doch zu blöd
    Von Aeffchen im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 26.05.2006, 13:05
  3. 2 neue unterbrecher einfach gebrochen
    Von Airhead im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 21.07.2005, 11:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.