+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Diagnose von kaputten Zündungsteilen


  1. #1
    Tankentroster
    Registriert seit
    18.04.2003
    Ort
    Dresden
    Beiträge
    209

    Standard

    Hallo!
    Wie man schon in früheren Threads, in denen ich mitgepostet habe, sehen konnte habe ich ein mittelschweres Problem mit meiner Zündung. Da ich aber momentan noch kein Geld für eine Vape ausgeben will(weil ich noch einen letzten Anlauf mit den Originalteilen starten möchte). Zunächst will ich alle Teile auf einzelne Funktion prüfen. Geht das: ich meine, kann ich z.B. prüfen, ob die Zündspule keinen Defekt hat ohne, dass ich sie am Moped angeschlossen habe? Wie prüfe ich die Generatorspule in der Lima? Oder den Konedsator? Zündkerze(Iso260), Kerzenstecke(Beru) und Zündkabel habe ich jetzt massenhaft neu bei mir rumliegen - da wird schon was von funktionieren. UBK muss auch nicht geprüft werden - der ist erst wenig gefahren und hat noch kaum Abbrand.

    Mein Zündungsproböem sieht jetzt folgendermaßen aus: Wenn ich sie ankicken will, dann nur mit so viel Schwung und erst bei 3-5. mal und dann gaht sie auch aus, wenn ich nicht immer fein Gas gebe(mein Standgas ist da schon sehr hoch). Dann kann ich aber nicht gleich losfahren, denn am Anfang hat sie keine Kraft(also muss ich vielleicht 200m mit schleifender kuppluung fahren, damit sie mir nicht aus geht). Danach schnurrt sie wie ein Kätzchen - die läuft dann echt prima... Bis ´ne rote Ampel kommt - da muss ich mein Können unter Bweis stellen und immer schön am Gas spielen, damit sie nicht im unteren Drehzahlbereich keinen Zündfunken mehr bringt. Wenn sie dann doch mal aus geht, dann muss ich sauschnell runter und mit aller Wucht ankicken, sonst muss ich sie anschieben. Wie gesagt, wenn sie in Fahrt ist, läuft sie wie ´ne Eins!

    Weil ich auch schon Spätzündung und andere Späße auprobiert habe, will ich jetzt gucken, welche Teile noch richtig funktionieren.

    bitte helft mir,


    Martin

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Also Vergaser ist eingestellt und gereinigt... Benzin läuft auch wunderbar ??? und Vergaser ist auch der Richtige ???

    Luftfilter ist sauber und geölt....

    Dann kannst du an die Zündung gehen und da wird einfach getauscht.

    Erstmal wird die richtig eingestellt und dann wechselst du
    Kerze ... Stecker .... Kabel... Unterbrecher .... Kondensator ... Spule....

  3. #3
    Tankentroster
    Registriert seit
    18.04.2003
    Ort
    Dresden
    Beiträge
    209

    Standard

    Danke erstmal, aber alles, was nicht mit der Zündanlage zu tun hat ist perfekt eingestellt.
    Das problem bei meinen Zündungsteilen ist doch, dass sie alle(bis auf Spulen) fast nagelneu sind. Deswegen möchte ich wissen, wie man mit Messgeräten testen kann, ob z.B. der Kondensator oder die Spulen so arbeiten, wie sie sollen.

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Schlecht. Abeim beim Konensator zB ist es so dass obwohl er kaputt ist er seine Kapazität hat... Da ist dann wohl innen die Isolierung kauput und dafür denke ich gibts kein Meßgerät.

    Ist denn die Zündung auf den richtigen ZZP eingestellt und wird auch eine 12 V Zündspule genutzt

    Und ist es der passende Vergaser... Deine Schwierigkeiten hören sich für mich an als ob da der falsche Vergaser drinne ist

    Welche N1-X hast du denn ???

  5. #5
    Tankentroster
    Registriert seit
    18.04.2003
    Ort
    Dresden
    Beiträge
    209

    Standard

    Ja, die Zündspule hat 12V! und wie schonm oben geschrieben habe ich alle möglichen ZZPs probiert(richtig eingestellt, spätzündung und Frühzündung - alles!)!
    Der vergaser ist ein 16 N 1-12, wie sich das für eine /2E gehört. Wenn es irgendwas einfaches wäre, hätte ich ja nicht gepostet. Ich habe keine Ahnung, was da kaputt ist...

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Auch die Düsen gecheckt ???

    Und sonst würde ich einfach die Primärspule tauschen... Vielleicht ist da ein kurzer und sie hat nicht mehr die volle Spg so dass du immer auf Drehzahl bleiben mußt...

  7. #7
    Tankentroster
    Registriert seit
    18.04.2003
    Ort
    Dresden
    Beiträge
    209

    Standard

    Ich wollte mir halt keine neuen Teile kaufen, von denen ich nicht weiß, ob ich sie echt brauche. Und ausgerechnet die Zündspule ist dabei fast das teuerste!

  8. #8
    Flugschüler Avatar von Sukotai
    Registriert seit
    15.06.2004
    Ort
    Erlangen
    Beiträge
    330

    Standard

    Also zum Thema Zündung Prüfen:

    Wenn du die Zündkerze in den Stecker drückst und die Kerze auf Masse hälst (Motorblock) und es beim kicken funkt (zwischen den beiden Elektroden,nicht anderswo!) sind folgende teile höchstwahrscheinlich nicht kaputt:

    -Zündkerze
    -Zünkerzenstecker
    -Zündkabel
    -Zündspule
    -Unterbrecher


    Dann könnte die Fehlerquelle z.B. an einem kaputten Kondensator liegen, an einem nicht richtig eingestellten Unterbrecherrabstand (4mm), an einem nicht richtig eingestllten ZZP...

    Der Unterbrecherrabstand lässt sich mit einfachen Mitteln so ungefähr abschätzen:
    Der Limadeckel (Demontage nicht nötig!) muss soweit gedreht werden, dass der Unterbrecher ganz geöffnet ist und man durch ein Fenster im Deckel gut an ihn hinkommt. Dann reist man sich von der Verpackung einer handelsüblichen Zündholzschachtel ein kleines Stück ab (is zufällig genau 0,4cm hoch)und schiebt es dazwischen. Passt dieses grade noch so zwischen die beiden Kontakte ist alles ok.
    Genauer klappt das natürlich mit einem genormten Phantomblech...
    Acuh mit einem dünenn Sandpapier kann der Unterbrecher gelegentlich von Rost, Dreck und event. Öl befreit werden.


    Falls ich was falsches sage, bremst mich

  9. #9
    Tankentroster
    Registriert seit
    18.04.2003
    Ort
    Dresden
    Beiträge
    209

    Standard

    Sie fährt so und ich weis, wie man das alles einstellt. Ich wollte nur wissen, wie man die ganzen Zündungsteile durchmessen kann, um herauszufinden, was kaputt ist und was nicht.

    in irgendeinem Thread habe ich vor kurzem gelesen, dass die Zündspule 3ohm widerstand haben muss. sowas ist hilfreich, aber ich weiß nicht, wo ich da an welchen Kontakt mein Messgerät halten muss(ich weiß ja nicht mal, ob die Generatorspule in der LiMa gemeint ist oder die aussenliegende Zündspule.

  10. #10
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    die außenliegende... Kabel abmachen und zw den beiden Schraubklemmen sind 3 Ohm zu messen

  11. #11
    Tankentroster
    Registriert seit
    18.04.2003
    Ort
    Dresden
    Beiträge
    209

    Standard

    hmm... und den Kondensator kann man wohl nicht auf funktionstüchtigkeit prüfen, oder? Kann mir auch jemand sagen, wie ich rausfinde, ob meine Primärspule i.o. ist? Gibt es da auch eine Impedanz, die jemand kennt?

  12. #12
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    rein prizipell kann man jede Spule auf ihren Widerstand mit nem simplen Ohmmeter prüfen.
    Es sollten immer nur wenige (3-10) Ohm angezeigt werden.
    Wird dieser Wert angezeigt heisst das aber leider noch nicht das deine Spule 100%ig in ordnung ist. Kann sein das innen die Isolierung geschmolzen ist, und nun innerhalb sich ne art Teilkurzschluss gebildet hat! Solche und andere Fehler kann man nicht wirklich feststellen.

    Aber man kann definitiv davon ausgehen wenn das Messgerät keinen Widerstand anzeigt (bei vernünftiger Messung ;-) ) das ein Drahtbruch vorliegt! -> sprich Spule ist hin!

    Könnte mir aber auch vorstellen, das auch bei ner Spule mit Drahtbruch eventuell Funken kommen, da durch die hohe Zündspannung (wie auch bei der Zündkerze) kurze Strecken überbrückt werden. Quasi nen Zündfunken innerhalb der Spule!

    viel Erfolg!
    mfg
    lebowski

+ Antworten

Ähnliche Themen

  1. Diagnose: Kaputt
    Von KamikazeFlieger im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 08.03.2007, 20:53
  2. idee zu den kaputten simmeringen
    Von Simson-Fan-Leo im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 02.10.2006, 21:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.