+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Dicker Ölstreifen am Auspuff/ Hoher Spritverbrauch


  1. #1
    Zündkerzenwechsler
    Registriert seit
    16.06.2011
    Beiträge
    37

    Standard Dicker Ölstreifen am Auspuff/ Hoher Spritverbrauch

    Hallo Freunde der Sonne,

    ich habe ein kleines Problem mit meiner Kr51/2L
    Ich verzweifel allmählich, denn mein Spritverbrauch liegt derzeit bei guten 4 Litern.
    nun habe ich aber den Versager schon etliche male eingestellt, gereinigt, eingestellt, gereingt...

    und trotzdem bleibt der Spritverbrauch so hoch.
    ich fahre sie schon im Benzin-Luft-Gemisch relativ mager und das Kerzenbild ist schön rehbraun.

    Und trotzdem rotzt meine schwalbe einen fetten Ölstreifen am Auspuff raus.
    Nadel hängt auf zweittiefster Position und Standgas wird auch sehr ruhig gehalten.
    Ich fahre schon wirklich Spritsparend und trotzdem erziele ich immer dasselbe Ergebnis.
    Zu große Hauptdüse?

    Ich bitte um schnelle Hilfe und sage schon einmal Danke im vorraus.

    Mfg

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Woher sollen wir denn wissen, ob da eine zu große Hauptdüse drin ist oder sowieso ein ganz falscher Vergasertyp? Bau aus das Ding, zerleg's und pack die Lupe aus, dann bist du schlauer.

  3. #3
    Zündkerzenwechsler
    Registriert seit
    16.06.2011
    Beiträge
    37

    Standard

    Na gut mal ganz abgesehen von der hauptdüse.
    hab mein mopped restauriert und den originalen vergaser 16N1-12 wieder reingebaut.
    irgendeine Lösung?

    Mfg

  4. #4
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Zitat Zitat von Fridolin93 Beitrag anzeigen
    Na gut mal ganz abgesehen von der hauptdüse.
    hab mein mopped restauriert und den originalen vergaser 16N1-12 wieder reingebaut.
    irgendeine Lösung?

    Mfg
    Hast du ihn vorher eingestellt - was mit dem Schwimmerstand beginnt, wie in hunderten Threads hier im Nest nachzulesen wäre?

  6. #6
    Zündkerzenwechsler
    Registriert seit
    16.06.2011
    Beiträge
    37

    Standard

    tut mir ja auch leid dass immer wieder threads zum gleichen thema erstellt werden
    und das ich das nun auch mache aber ich hab keine lösung gefunden und deshalb habe ich diesen aufgemacht.

    Danke trotzdem für die Zeit die ihr euch genommen habt.

    Eine kleine frage hab ich jedoch noch.
    Warum stimmt das kerzenbild und am ende hab ich doch diesen ölstreifen.

    mfg

  7. #7
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    wenn dein Kerzenbild stimmt, ist dein Gemisch, also am Vergaser richtig eingestellt...
    Der Ölstreifen, ist das verbrannte Zweitacktöl in deinem Kraftstoffgemisch.
    Es verbrennt und das ist das Endprodukt.
    Darum muss man den Auspuff auch desöfteren mal reinigen, da sich sonst dieser Schmodder da fest setzt und den Puff zu setzt.
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  8. #8
    Zündkerzenwechsler
    Registriert seit
    16.06.2011
    Beiträge
    37

    Standard

    Danke,

    das mit dem endprodukt ist mir klar.
    nur wenn ich den streifen wegwische hab ich ihn nach 2 km wieder pechschwarz dranne.

    mfg

  9. #9
    nic
    nic ist offline
    Schwarzfahrer
    Registriert seit
    04.05.2010
    Beiträge
    10

    Standard

    Hi,

    wie rückstandsfrei das Öl verbrennt, hängt natürlich nicht nur von der richtigen Vergaserabstimmung ab, sondern auch von dem Durchlass des Auspuffs, der Güte des Öls und den Fahrzuständen ab.
    Rehbraun unter Last ist ja nur ein Teil der Geschichte. Wenn Du viel im Standgas an der Ampel rumstehst, hat der Motor keine Chancen, mal ohne Schmotter zu laufen. Außerdem befördert auch ein gut eingestellter Motor durch das schwingende Abgas durchaus alten Rotz aus dem Auspuff wieder zur Krümmerdichtung.
    Richtig trocken bekommt man den Motor nur mit:
    - gutem Öl, nicht zu reichlicher Mischung (bei dem guten Öl reicht knapp 1:50 (bei Nadellager) locker).
    - richtiger Vergaser und Zündeinstellung
    - vernünftige Kompression, saubere Kolbenringe
    - wenig Standgas, viel Volllast
    Allerdings musst Du vorher die Düsen checken. Leerlauf geht eigentlich immer etwas magerer als normal (und die Düse wirkt sich über den ganzen Drehzahlbereich auf den Verbrauch aus). Düsennadelposition klingt ok, Typ mal checken (die Düsennadel ist wichtig für den Verbrauch). Hauptdüse ebenfalls prüfen und Originalgröße nehmen.
    Guck Dir doch mal Deinen Kolben an, wenn da viel Blow-by zu sehen ist, müssen ggf. die Ringe neu.

    Meine Schwalben sabbern auch alle ein bißchen mit Öl, meine 300er KTM ist mit Shell Ultra 2 Takt komplett trocken, die riecht nichtmal wie nen 2-Takter... Und die fahren alle mit dem gleichen Gemisch.

    Viel Erfolg
    Nic

  10. #10
    Simsonschrauber Avatar von Jörn
    Registriert seit
    10.04.2011
    Ort
    Lingen(Ems)
    Beiträge
    1.148

    Standard

    Ein Zweitakter muss stinken. Auf den TZR fahr ich Öl mit Rizinusanteil. DAS riecht nach Zweitakt.

    Ansonsten auch mal neue gute Krüpmmerdichtungen verwenden und den Krümmer sehr ordentlich befestigen. Dann ist eigentlich alles dicht. Wenns nicht reicht. auch am Zylinder eine flachgedrückte und eine neue Krümmerdichtung übereinander verwenden.
    Fährt mittlerweile Habicht, Bj. 1974. Vorher Kr51/1, S50, SR50.

  11. #11
    Zündkerzenwechsler
    Registriert seit
    16.06.2011
    Beiträge
    37

    Standard

    ich danke euch vielmals für die schnellen antworten und ratschläge.
    ich war heute noch bei einem freundlichen älteren Herr welcher mir ebenfalls mit rat und tat zur seite stand.
    wir haben viele eurer vorschläge durchgearbeitet und hoffe nun auf einen geringeren Verbrauch und ein langes durchhalten der Schwalbe.

    Mfg

  12. #12
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Hast Du die Möglichkeit, Deinen Vergaser mal in einem anderen Moped zu testen? Das würde die Sicherheit bringen, ob´s wirklich nur am Vergaser liegen kann. Grundvoraussetzung für optimalen Spritverbrauch ist erst mal ein richtig eingestellter ZZP. Erst dann kommt der Vergaser. Dort können zu hoher Benzinstand, zu fett eingestelltes Gemisch (Leerlaufgemischschraube), zu hoch eingestellte Teillastnadel (ca. 0,3 l/100 km pro Kerbe) undichte Startvergaserdichtung dafür sorgen, dass der Motor zuviel Sprit bekommt. Nur bei so viel Verbrauch wie angegeben wundert man sich schon, dass der Motor überhaupt noch läuft. Wenn nicht noch eine verstellte Zündung mit reinspielt - so fett könnte ich meinen Motor gar nicht einstellen - der würde gar nicht mehr laufen! So kommen noch weitere Undichtigkeiten in Betracht - z.B. der Weg zwischen Benzinhahn und Vergaserwanne. Eine undichte Wannendichtung kann dafür sorgen, dass das Benzin regelrecht davonläuft, und gar nicht erst im Motor landet. Undichte Simmerringe können auch den Verbrauch erhöhen, führen aber nicht zu einer Überfettung des Gemisches. Dass es nach 2 km schon wieder pechschwarz aus dem Auspuff hinten läuft, ist aber ein sicheres Zeichen für totale Überfettung. Probier mal Langstrecke, mehr als 10 km, damit der Auspuff richtig ausräuchert. Dann hinten saubermachen und weiterfahren und beobachten. Mit einem richtig eingestellten Vergaser sollte man da 30 km Langstrecke fahren können, bevor wieder eine sichtbare Ölspur hinten runterläuft. Aber noch nicht pechschwarz! Mit mineralischem Öl. Mit synthetischem hab ich keine Erfahrung. Soll aber nochmals deutlich weniger sein.
    Ich tippe stark auf mehrere Ursachen gleichzeitig. Du musst alles durchgehen.

    MfG
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  13. #13
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Mineralisch oder synthetisch ist erstmal nicht der Punkt ... an der ISO- bzw. JASO-Normstufe sieht man's.

    B raucht und schmutzt
    C ist raucharm
    D ist rauch- und ablagerungsarm

    Preistipp: Kaufland Hausmarke 2T-Öl. ISO Stufe D und JASO C für 3.50-5.99 Euro je nach Region.

    In den Verbrauchsregionen wird aber auch feinstes Öl Stufe D nicht mehr kleckerfrei sein.

  14. #14
    Zündkerzenwechsler
    Registriert seit
    16.06.2011
    Beiträge
    37

    Standard

    Ich bin euch sehr verbunden für die vielen Ratschläge.
    Ich werde gleich am Wochenende mal die Simmerringe am Kurbelwellenlager ersetzen und die Zündung einstellen und das Gemisch leicht abmagern.
    Bin gespannt was dabei raus kommt.

    Vielen herzlichen Dank.

    Mfg

+ Antworten

Ähnliche Themen

  1. zu hoher Spritverbrauch
    Von Vagabond im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 26.11.2009, 21:38
  2. Zu hoher Spritverbrauch
    Von jenner im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 18.10.2003, 13:26
  3. Zu hoher Spritverbrauch
    Von jenner im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 17.10.2003, 22:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.