+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Direktes Massekabel zum Motor?


  1. #1
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard Direktes Massekabel zum Motor?

    Nabend an alle Nestler

    Ich hab mal wieder eine Frage: Mir ist innerhalb weniger 100 Kilometer zwei Mal die E-Zündung in die Wurst gekommen. Einmal der Geber u. die Spule und vor kurzem das Steuerteil. Und das bei der eigentlich wartungsfreien E-Zündung. Ich habe kein direktes Massekabel zum Motor hin. Könnten die Defekte am Ende daher rühren?
    Was auch merkwürdig ist: Ich kann mit meiner 6 V Elektrik eine sehr helle Halogenlampe im Scheinwerfer verwenden - eskann sogar sein, dass es sich um eine H4 handelt. Das Licht ist nämlich deutlich heller als das der Standartlampen in den 6V-Maschinen. Könnte es sein, das am Moped irgendwelche zu hohen Spannungen anliegen, bzw zu hohe Leistung über die Leitungen übertragen wird? Was haltet ihr davon?

    MfG
    Tülle91

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Von den Elektronik-Bausteinen liest man, dass sie wegen Masseproblemen sterben können. Bei Lade- und Steuerspule wäre mir das neu.
    Zieh ein Massekabel vom Motor an den zentralen Massepunkt im Herzkasten.

    Das mit den Spannungen kannst Du doch wohl nachmessen. Voltmeter auf Wechslespannung stellen, Motor und Licht an und dann messen und auch mal die Drehzahl erhöhen.

    Wenn die Teile der Ekelektrik, besonders Grundplatte und Polrad, irgendwann von irgendwem mal gegen andere getauscht wurden, ist vieles möglich.

    Peter

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Ja, die Zündmodule sterben, wenn die Masseverbindung zum Motor nichts taugt - auch die Spannungsregler (EWR, ESB-1, VAPE R54) der neueren Modelle mögen das gar nicht.

    Die alte 6V-Lichtanlage kann man damit aber nicht beschädigen - und wenn sich's auf die Helligkeit auswirkt, dann höchstens negativ.

    Zu helles Licht und ständig defekte Zündung deutet eher auf ein defektes Polrad hin, wodurch die Magnete den Spulen zu nahe kommen.

  4. #4
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Was soll ich da fürn Kabel nehmen? Ne einfache Installations NYM-Leitung?

  5. #5
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Besser vielleicht braun isoliertes Litzekabel 0,75mm Querschnitt aus einer nicht mehr benötigten Netzschnur.

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Die banale Antwort ist "ein braunes", Querschnitt so wie alle anderen Kabel sind reicht.

+ Antworten

Ähnliche Themen

  1. Massekabel für Motor M53 KR51/1 Bj. '76
    Von jenson im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 07.06.2010, 17:05
  2. Massekabel
    Von ac-stolli im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 11.10.2009, 13:34
  3. Massekabel?
    Von Star_Fahrer im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 21.05.2004, 17:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.