+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Div. Fragen zum Anlasser SR50CE


  1. #1
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard Div. Fragen zum Anlasser SR50CE

    Moin

    Hab gerade einen SR50 für 250€ ergattert. Er hat nur 2600km auf der Uhr und sieht top aus. Sowas ist in der Schweiz echt selten...

    Nun meine Frage: Der Anlasser funktioniert beim Knopfdruck nicht.
    Der Leerlaufkontrollleuchte ist aber an.

    Ich vermute, dass kein Relais verbunden ist! Denn unter der Sitzbank ist nichts zu sehen Da müsste doch das Relais sein? Kann ich als Ersatz jedes belibige 12V Relais verwenden (mit A(max)>A(motor))? Wie viel Strom zieht der Startmotor? Auf dem Schaltplan ist keine Sicherung im Anlasserkreis eingezeichnet? Stimmt das so? Mir ist ein bisschen mulmig da ohne Sicherung rumzubasteln.

    mfg

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Mit ohne Sicherung stimmt schon, beim Auto gibts für den Hauptstromkreis vom Anlasser auch keine Sicherung.
    Die Stromaufnahme vom Anlasser kenn ich auch nicht, ein normales 30 oder 40 A-Relais müßte wohl ausreichen.

    mfg Gert

  3. #3
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Der Motor hat 180W, ich habe eine 30A Sicherung in den Stromkreis eingebaut. Original ist das IMHO ungesichert, das war mir aber dann doch nix. Ich habe bei der Gelegenheit die gesamte Verkabelung umgeändert, bei mir sind die Sicherungen jetzt in der Plus-Leitung, wie gesagt einmal 30A fürn Anlasser und über einen weiteren Abgang mit 8A für den ganzen Rest der Elektrik.

    Wo original das Relais sein muss, kann ich nicht sagen, ich habe meins vorne unter die Verkleidung gebaut, wo die ganze Elektrik steckt. Du kannst jedes beliebige KFZ-Hupenrelais nehmen, die haben normal 30A, das reicht allemal dafür aus.

  4. #4
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Moin

    Also, ich habe ein 12V 40A Kfz-Relais eingebaut. Das Relais schaltet, der Motor rührt sich aber nicht.

    Wie kann ich am Motor die Kohlen wechseln? Motor ausbauen kriege ich hin, aber dann?

    mfg

  5. #5
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Die Kohlebürsten sollten mindestens 10000 Kilometer halten, die werden eingelötet.
    Zur Demontage des Anlassers mußt du zuerst das Teil abschrauben wo das Abtriebszahnrad drin ist (Schlitzschrauben M5).
    Dann den Kerbstift der im Ritzel ist rausschlagen, dann das Ritzel abziehen, danach die beiden Muttern hinten am Motorgehäuse abschrauben dann kannst du alles auseinandernehmen.

    mfg Gert

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Am besten ist da das Simsonvideo...

  7. #7
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Moinsen

    Ich habe mal den Motor geöffnet.

    Naja, der Motor ist komplett hin. Mir sprangen beim öffnen undefinierbare Kupferteile entgegen. Ausserdem ist der Motor innen ganz verölt. Ich werde wohl einen neuen Motor anschaffen oder den Scooter zu einem gewöhnlichen C umbauen.

    mfg

  8. #8
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Leider gibts keine Einzelteile dafür, sondern nur das komplette Teil für reichlich 80€.

  9. #9
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Zitat Zitat von bpshop99
    Ausserdem ist der Motor innen ganz verölt.
    Ja Blanke Metallteile fahren ja auch nicht lange Öl geört in den Simsonmotor innen an jede Stelle... Mir fällt gerade kein Hohlraum ein der Ölfrei ist bis auf ein ggf abgetrenter Raum im Gehäuse der eh keinen Sinn erfüllt

  10. #10
    Kettenblattschleifer
    Registriert seit
    14.05.2006
    Ort
    Munster,NDS
    Beiträge
    517

    Standard

    Ich glaube er meint den Anlassermotor

    Greetz, J-O
    We`re the sultans of swing!

  11. #11
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    bißchen Spät gestern abend...

    Na ja dann einfach reinigen und schauen. ggf neue Lager und ab dafür...

  12. #12
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Zitat Zitat von Shadowrun
    bißchen Spät gestern abend...

    Na ja dann einfach reinigen und schauen. ggf neue Lager und ab dafür...
    Nein, da hilft kein reinigen mehr. Der Motor ist hinüber.

    mfg

+ Antworten

Ähnliche Themen

  1. Problem mit SR50CE
    Von SimsonfanKarlsruhe im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 23.10.2003, 13:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.