+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Diverse Fragen nach Vape Umbau


  1. #1
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard Diverse Fragen nach Vape Umbau

    Hab meiner Kr51/2 am Wochenende eine Vape gegönnt. Läuft auch alles soweit gut. Zieht richtig gut in den ersten beiden Gängen und Endgeschwindigkeit ist auch gut. Der ZZP wurde mit digitalem Messschieber ermittelt und dann nochmal abgeblitzt. War ein paar mm vor der Markierung des Motorgehäuses.

    Auf jedenfall habe ich zum einen das Gefühl das der Motor sich viel heiserer oder knatternder anhört und zum anderen der Kickstarter viel leichter durchzutreten ist. Also merklich weniger wiederstand beim durchtreten als vorher mit der U-Zündung. Kann das jemand bestätigen oder ist irgendwas nicht richtig bei dem Ding?

  2. #2
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Das du leichter kicken kannst kann an der leichteren Schwungmasse der Vape gegenüber dem U-Zündungspolrad liegen, oder einer losen Kerze.

    Wegen dem knattern:
    Hast du ein neuen Auspuff verbaut oder den alten gaaaaanz binibel ausgebrant so das alle Ölkohle weg ist/war?

    Viele Grüße

    Bremsbacke
    Wir fahren ganz klar: Deutz-Fahr!

  3. #3
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    Weder neu noch ausgebrannt. Aber bevor ich die Vape eingebaut habe war der Sound halt ein wenig dumpfer. Nicht so schlagend, knatternd wie so ein alter Trecker.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Es steht zu vermuten, dass sich die ZZP vor und nach VAPE-Einbau unterscheiden. Miss mit Zündblitzstroboskop. Kontrolliere die Werksmarkierungen nach meinem Schraubär-Tip: Zündzeitpunktmarkierung selber machen

    Wenn Du eine Abweichung feststellen solltest, dann ist die Wahrscheinlichkeit gross, dass Du bei der Polradmontage die Scheibenfeder rausgeschoben hast und das Polrad nicht richtig sitzt.

    Peter

  5. #5
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    Ich hab die Vape doch abgeblitzt. Polrad und Grundplattenmarkierung stimmen überein. Beim Gas geben springt die Zündung ein wenig auf Frühzündung.
    Werksmarkierung stimmt nicht mehr überein. 1,8 mm liegen mit dem Vape Polrad ca. 3-4 mm vor der Werksmarkierung.
    Hab heute die Grundplatte ein wenig auf Spät gedreht und jetzt hämmert der Motor nicht mehr so doll. Denk mal das es daran lag, dass die Vape bei hohen Drehzahlen ein wenig auf Frühzündung springt.

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Zitat Zitat von Mööped Beitrag anzeigen
    I 1,8 mm liegen mit dem Vape Polrad ca. 3-4 mm vor der Werksmarkierung.
    Und was schrieb ich?
    Zitat Zitat von Zschopower Beitrag anzeigen
    Wenn Du eine Abweichung feststellen solltest, dann ist die Wahrscheinlichkeit gross, dass Du bei der Polradmontage die Scheibenfeder rausgeschoben hast und das Polrad nicht richtig sitzt.
    Polradmarkierung und Gehäusemarkierung müssen in Übereinstimmung gebracht werden.

    Peter

  7. #7
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    Ich hab doch im ersten Beitrag geschrieben, dass ich mit Messschieber den ZZP neu bemessen habe. Hab dann die Grundplatte dementsprechend weiter auf Frühzündung gestellt, dass es mit dem neuen Vape Polrad passt mit den 1,8 mm und danach abgeblitzt. Stimmte soweit alles, aber der Motor hörte sich sehr knatternd an.

    Die Vape Polradmarkierung stimmt nicht mit der originalen Gehäusemarkierung überein.

  8. #8
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Zitat Zitat von Mööped
    Die Vape Polradmarkierung stimmt nicht mit der originalen Gehäusemarkierung überein.
    Genau deshalb sollst du die Scheibenfeder ("Halbmond") auch kontrolieren, denn nur wenn diese kaputt ist stimmt die Polradmakierung nicht mit der Gehäusemakierung über ein, denn dein Polrad is auuf den Konus der KW gewandert.

    Viele Grüße

    Bremsbacke
    Wir fahren ganz klar: Deutz-Fahr!

  9. #9
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    Ja ich hab das verstanden. Aber ich hatte das polrad heute ja nochmal runter und der halbmondkeil ist an ort und stelle.
    Wenn man das polrad der vape über das polrad der u-Zündung legt, dann sieht man auch, dass die markierung auf der vape ein Stück weiter gegen den Uhrzeigersinn angebracht ist. Warum sollte die auch genauso sein wenn das polrad für Kr51/2 und kr51/1 ist.
    Desweiteren ist der halbmondkeil doch völlig egal wenn ich alles fest anziehe, danach den zzp ermittel und danach die Grundplatte ausrichte und abblitze.
    Aber danke für die hilfe. Wollte ja eigentlich wissen ob sich der sound des motors sich bei anderen die auf vape umgerüstet haben auch etwas anders anhört und ob der kickstarter ein wenig leichter zu treten ist.

    So jetzt tor schießen Deutschland.!

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Die Antwort darauf hast du ja schon: Die Schwungmasse der VAPE ist wesentlich leichter als der originale Klotz, und deswegen klingt vor allem das Standgas anders, Antreten geht leichter.

    Dass die VAPE bei hohen Drehzahlen "auf Frühzündung springt", das ist ein Gerücht. Im Gegenteil, bei hohen Drehzahlen jenseits der 6000 geht's ganz leicht in Richtung spät.

    http://www.vape.cz/img/Podpora/Rozmer/A-SZ10.pdf

+ Antworten

Ähnliche Themen

  1. Probleme nach Vape Umbau
    Von schwalbenkönig im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 07.06.2013, 09:22
  2. Schwaches Fernlicht bei KR 51/2 nach Vape-Umbau
    Von Marcel_Marceau im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 25.11.2011, 15:34
  3. Motorschaden nach Standzeit und VAPE Umbau?
    Von Jonny86 im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 28.09.2011, 14:48
  4. Elektronikprobleme mit S 51 B1-4 nach VAPE Umbau
    Von Lt. Dan im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 25.09.2011, 22:04
  5. Tropft nach Vape-Umbau
    Von JojoK im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 17.07.2010, 19:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.