+ Antworten
Ergebnis 1 bis 6 von 6

Thema: dreht hoch aber fährt nich :/


  1. #1
    Schwarzfahrer
    Registriert seit
    23.05.2003
    Beiträge
    10

    Standard

    Also, seit gestern hab ich ein kleines Problem mit meiner S51E. Als ich so um eine Kurve fahre merke ich irgendwie, dass mein Motor total hochdreht, ich aber kaum schneller werde und das im 4. Gang!! Das selbe Problem habe ich natürlich auch mit allen anderen Gängen. Auf volle Geschwindigkeit bin ich dadurch auch nicht mehr gekommen, nur noch auf maximal 50!
    Ich hab hier im Forum von einem anderem Benutzer ein ähnliches Problem gehört und da lag es an dem Kurbelwellendichtring, kann das bei mir auch der Fall sein?
    Danke schonmal für die Antworten!!

  2. #2
    Zahnradstoßer Avatar von philipp
    Registriert seit
    18.04.2003
    Ort
    Göttingen
    Beiträge
    864

    Standard

    wenn dein motor höher dreht, aber du nicht schneller wirst, dann rutscht deine kupplung. stell mal etwas mehr spiel ein.
    gruß
    philipp

  3. #3
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    234

    Standard

    meine rede
    was haste denn für öl drinne?
    mfg heizerli

  4. #4
    Schwarzfahrer
    Registriert seit
    23.05.2003
    Beiträge
    10

    Standard

    hmm, also erstma danke für die Antworten, ich weiß leider nich, welches Öl drin is, weil ich das Moped erst vor eineinhalb Wochen gekauft habe und bis jetzt brauchte ich noch nich nachtanken (Vorbesitzer hatte noch 5 Liter drin gelassen)

  5. #5
    Schwarzfahrer
    Registriert seit
    23.05.2003
    Beiträge
    10

    Standard

    Ok, meine wichtigste Frage hätte ich damit noch vergessen, wie bekomme ich das Rutschen der Kupplung beseitigt?! Muss ich dazu den ganzen Motor auseinandernehmen??

  6. #6
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    in der Simson FAQ hier im Nest findest du was du brauchst.

    mfg

+ Antworten

Ähnliche Themen

  1. Springt an aber dreht dann hoch ohne ENDE!!!
    Von Graham im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 21.04.2010, 13:58
  2. Motor dreht hoch aber keine Kraftübertragung
    Von Jules822 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 03.08.2009, 14:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.