+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 26

Thema: Drehzahl hoch Motor aus, Drehzahl niedrig Motor an!?


  1. #1
    Mrc
    Mrc ist offline
    Tankentroster
    Registriert seit
    01.05.2008
    Ort
    Hamburg
    Beiträge
    160

    Standard Drehzahl hoch Motor aus, Drehzahl niedrig Motor an!?

    Der Titel sagt schon alles...
    Kurz vor weg. Ich habe vor einiger zeit das Problem gehabt das die Schwalbe 51/1 an der Ampel immer aus geht. mir wurde dann erklärt wie ich das Standgas einzustellen habe, da es wahrscheinlich daran liegt.
    da dachte ich mir Heute mensch du hast ja noch den Vergaser für die 2er drauf (hatte mal probiert ob sie mit dem besser läuft, solala) ändere das mal schnell.
    Deutz hatte mir auch erzählt das der Auspuff max. 2 cm auf dem Krümmer sitzen solle. hab das auch gleich geändert.
    So ich trete auf den Kickstarter und siehe da, Läuft auf anhieb! schwer begeistert! Licht an, bleibt an Motor auch wow hatte sonst nie geklappt zusammen.
    Ich zur Tanke zum Luft Tanken... hetzte gern. Motor aus. wenn ich nun versuche sie zu starten springt sie auch recht leicht an, aber sobald sie etwas auf Drehzahl kommt (Standgas) geht sie aus, bei niedrigerer Drehzahl springt sie dann von alleine wieder an, naja und dann halt wieder aus usw. das macht sie einige male wahrscheinlich bis sie endgültig absäuft.
    hab dann auch ganz fleißig am Vergaser rumgespielt, habe den Fehler aber nicht beheben können.

    Ist das jetzt ne Einstellungssache vom Vergaser oder ganz offensichtlich was anderes, und ich Doktor am falschen ende rum?

  2. #2
    Zündkerzenwechsler
    Registriert seit
    22.09.2009
    Ort
    Münsterland
    Beiträge
    43

    Standard

    Hast du den Vergaser beim "Rumspielen" auch mal auseinandergebaut?
    Sind alle Düsen frei?

  3. #3
    Mrc
    Mrc ist offline
    Tankentroster
    Registriert seit
    01.05.2008
    Ort
    Hamburg
    Beiträge
    160

    Standard

    soweit ich mich erinnere habe ich den Vergaser damals als ich ihn ausgebaut habe Komplet kontrolliert. und die Düse ist auf jeden fall frei, hab ich drauf geachtet.

  4. #4
    Zündkerzenwechsler
    Registriert seit
    22.09.2009
    Ort
    Münsterland
    Beiträge
    43

    Standard

    Ok. Könnte ja nur sein, dass sich in der Zwischenzeit wieder etwas reingesetzt hat. (Wäre vielleicht nen Kontrollblick wert)

    [edit]

    Dann kannste gleichzeitig auch kontrollieren, ob genug Sprit im Vergaser ist (also ob das Schwimmerniveau stimmt)

  5. #5
    Mrc
    Mrc ist offline
    Tankentroster
    Registriert seit
    01.05.2008
    Ort
    Hamburg
    Beiträge
    160

    Standard

    Also das Komplette Vergaser Reinigungs und Einstellprogramm.

  6. #6
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey Mrc,

    mach die Reinigung diesmal mit der Luftpumpe oder mit Druckluft vom Kompressor...

    Guckst Du: >> www.simson-und-co.de.vu unter Reparaturanleitungen und dann Vergaser einstellen :wink:

    Gruß schwalbenraser-007

  7. #7
    Zündkerzenwechsler
    Registriert seit
    22.09.2009
    Ort
    Münsterland
    Beiträge
    43

    Standard

    Genau, mit nem ordentlichen Druckluft-Kompressor mal durch alle Düsen durchblasen.

    [EDIT]
    Achte auch darauf, dass die ganz kleinen Löcher im Düsenstock der Hauptdüse sauber sind! Die bekommt man normalerweise nur mit nem kräftigen Kompressor frei!
    (Dazu dann die Düse am anderen Ende zuhalten, falls Dreck in den kleinen Löchern drin ist fliegt der dann irgendwann raus) -> waren bei meinem Vergaser komplett zugeharzt!

  8. #8
    Mrc
    Mrc ist offline
    Tankentroster
    Registriert seit
    01.05.2008
    Ort
    Hamburg
    Beiträge
    160

    Standard

    Hmm...
    Ich habe hier im Nest mal einen richtig guten link gesehen wie man den Vergaser und den Schwimmer richtig einstellt, mit vielen Bildern das mann ja nichts Falschmachen kann, ich finde den link nicht mehr! weis einer wo ich den finden kann? hab jetzt ca. 20 Threats im Suchergebnis durchblättert aber nichts gefunden.

  9. #9
    Mrc
    Mrc ist offline
    Tankentroster
    Registriert seit
    01.05.2008
    Ort
    Hamburg
    Beiträge
    160

    Standard

    ok ich habe den Vergaser gerade noch mal gereinigt.
    jetzt bekomme ich ihn mit mühe und not das er etwa eine Minute läuft, aber wehe ich gebe auch nur ein bisschen Gas dann ist er gleich wieder aus.

  10. #10
    Zündkerzenwechsler
    Registriert seit
    22.09.2009
    Ort
    Münsterland
    Beiträge
    43

    Standard

    War denn genug Benzin im unteren Teil vom Vergaser? Ist die Benzinzufuhr in Ordnung?
    (laufen ca. 200ml in der Minute durch den Schlauch bei geöffnetem Benzinhahn?)

    Ansonsten schau doch mal ob der Luftfilter dichtsitzt!

    MFG

    [EDIT]
    Hängt die Vergasernadel in der richtigen Kerbe?

  11. #11
    Mrc
    Mrc ist offline
    Tankentroster
    Registriert seit
    01.05.2008
    Ort
    Hamburg
    Beiträge
    160

    Standard

    Habe noch mal nachgeschaut, Luftfilter ist frei, gibt nämlich keinen, und den Vergaser habe ich auch noch mal ausgebaut und den Sprit durchlauf kontrolliert,
    so viel wie da durch gekommen ist bekommt er auf jeden fall genug Sprit.

  12. #12
    Zündkerzenwechsler
    Registriert seit
    22.09.2009
    Ort
    Münsterland
    Beiträge
    43

    Standard

    Hm. Dann kann ich's mir momentan echt nicht erklären. Vielleicht können ja die richtigen "Schwalbe-Spezis" mal nen Tipp abgeben.
    Ansonsten im Forum schonmal nach "nimmt kein Gas an" oder so ähnlich gesucht? Da gibt es meines Wissens nach einige Threads...

  13. #13
    Mrc
    Mrc ist offline
    Tankentroster
    Registriert seit
    01.05.2008
    Ort
    Hamburg
    Beiträge
    160

    Standard

    Lauf suche muss ich neue Düsen und einen neuen Kondensator kaufen, die Zündung neu einstellen und sicherstellen das sie nicht zu Fett läuft.

    Die Zündung werde ich gleich mal kontrollieren und auch das Kerzenbild.

    Gibt es sonst noch Möglichkeiten den Fehler zu beheben ohne gleich neue Teile zu kaufen oder liegt es definitiv an Kondensator und Düsen?


    Edit:
    So habe gerade den Zündzeitpungt von ca. 10° auf ca. 20° versetzt läuft jetzt schon besser, springt aber wen ich ein stück damit fahre immer noch nicht an.
    Kerze ist braun.

  14. #14
    Mrc
    Mrc ist offline
    Tankentroster
    Registriert seit
    01.05.2008
    Ort
    Hamburg
    Beiträge
    160

    Standard

    Habe ich noch andere Möglichkeiten oder ist, Kondensator und Düsen kaufen der nächste schritt für mich?

  15. #15
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nö erstmal in den Auspuff schauen , Der soll frei sein
    Immer schön den Auspuff freihalten

  16. #16
    Mrc
    Mrc ist offline
    Tankentroster
    Registriert seit
    01.05.2008
    Ort
    Hamburg
    Beiträge
    160

    Standard

    Habe ich gemacht ist frei, und ca. 2cm auf den Krümmer drauf.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Motor stottert und dröhnt bei hoher Drehzahl/Geschwindigkeit
    Von jwthale im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 01.07.2006, 11:12
  2. Antworten: 8
    Letzter Beitrag: 17.05.2003, 20:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.