+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Drei kapitale Kupferwürmer


  1. #1
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard Drei kapitale Kupferwürmer

    Hi Simsonisten,

    hier ein kleiner Bericht über eine S51, die nicht mehr wollte:

    Jenny war mit ihr am letzten Sonntag unterwegs mit dem Braunschweiger Stammtisch zu Gero nach Silstedt bei Wernigerode. Da ist die S51 ca. 10 Kilometer vor dem Ziel "verreckt". Die anwesenden Nestler haben einiges gecheckt und u.a. auch unregelmäßige bis keine Zündfunken diagnostiziert.

    Am letzten Donnerstag beim "freien Schrauben" vor meiner Zwei-Takt-Halle haben Michi und ich uns dran gesetzt, keinen noch so schwachen Funken entdecken können und nach dem Tausch diverser üblicher Verdächtiger ( Kondensator, Zündspule, Kerze..) entnervt aufgegeben.
    Der Unterbrecher unterbrach, das war feststellbar, auch zum richtigen Zeitpunkt.

    Mir war bei unseren Versuchen aufgefallen, dass beim Kicken noch nicht einmal ein Glimmen im Scheinwerfer bei angeschaltetem Licht zu sehen war.

    Heute hatte ich Ruhe und Zeit und hab mich nochmal dran gesetzt, ganz alleine und ohne Erfolgsdruck :wink:

    Als erstes habe ich versucht, mit dem Multimeter am Kabelbaumende im Herzkasten Spannungen von der Primärspule und von der Lichtspule zu messen: Null, nix niente!

    Die Masseverbindung zwischen Motor und Masse im Herzkasten war allerdings in Ordnung.
    Dann habe ich im Widerstandbereich gemessen, ob die Unterbrecherfunktion auch am Kabelende feststellbar ist.
    Super Ergebnis: So gut wie Null Ohm bei geschlossenem Unterbrecher und Unendlich bei geöffnetem Unterbrecher. Da hätte ich doch den recht kleinen Spulenwiderstand der Primärspule messen müssen

    Also wieder Polrad ab, Grundplatte losgeschraubt und in Ruhe alle Kabel angeschaut:

    Katastrophe: das Kabel zur Primärspule war an der Lötstelle ab, dito auch das Kabel von der Lichtspule für den Scheinwerfer und nachdem ich das fotografisch festgehalten hatte, habe ich auch noch entdecken müssen, dass das Kabel welches zur Ladeanlage geht ,auch abvibriert war.

    Alle drei neu angelötet und nun summt sie wieder

    Peter
    Angehängte Grafiken

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Toll Peter , und ohne Buch , alle Achtung , und hätte ich das visuell auch entecken können ?
    Einige Brüche sind ja schwer zu finden , gerade wenn kein Messgeret zur Hand ist
    mfg
    Gerd
    Immer schön den Auspuff freihalten

  3. #3
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Das hättest Du wohl kaum übersehen können, wenn Du nicht gerade sehr schlecht sehen kannst. Wenn man an den Kabeln zieht und sie ein bißchen bewegt , kann es sich zeigen, ob sie fest oder lose sind.

    Gruß
    Al

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Immer schön den Auspuff freihalten

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zitat Zitat von Alfred
    Das hättest Du wohl kaum übersehen können, wenn Du nicht gerade sehr schlecht sehen kannst.
    Dazu muss man aber erst einmal auf die Idee kommen, die Grupla von hinten eingehend zu betrachten. Im "Stress" beim Donnerstagstermin war das nicht so offensichtlich wie auf dem Foto.
    Nee, die lagen latürnich nicht so wie auf dem Bild, sondern schön über ihren nur wenige mm entfernten Lötstellen. X(

    Und mit Ziehen ist da auch nix, weil der kleine Kabelbaum ordentlich auf der Grundplatte mit einem Straps befestigt ist, damit nix wackelt.

    Peter

    P.S.
    wenn jemand einen gefunden Fehler beschreibt, ist es immer ein Leichtes zu sagen, dass man das doch ganz einfach hätte finden müssen :wink:

  6. #6
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Ist alles richtig. Habe dabei vor Augen gehabt, wie sehr doch gelernte Elektriker ihren verschraubten und gelöteten Kabeln doch mißtrauen und den dann kleinen Test am Ende des Arbeitsschritts folgen lassen. Gerne auch mit Stäbchen oder Schraubenzieher unmittelbar am Fixpunkt.

    Gruß
    Al

+ Antworten

Ähnliche Themen

  1. ein bis drei Kolbenringe in der Kurbelwelle?
    Von a im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 25.10.2006, 03:11
  2. Mit drei Elektrokerzen fängt es an....
    Von Baumschubser im Forum Smalltalk
    Antworten: 5
    Letzter Beitrag: 30.11.2005, 14:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.