+ Antworten
Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 33 bis 48 von 52

Thema: dringend benötigte hilfe bei m53 motor


  1. #33
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Zitat Zitat von Muttis Jonny Beitrag anzeigen
    Da hast du Recht. Aber manche haben halt nicht das Werkzeug oder die Erfahrung.
    Dann muss man sich das eben beides "besorgen" oder aber die Arbeit von jemandem erledigen lassen, der Werkzeug und Erfahrung hat.
    Deswegen lassen sich die Leute andere Mittel und Wege einfallen, wenn es zum Schluss Funktioniert hat und der Motor sauber läuft was spricht dagegen?
    Die Erfahrung, dass das dann in aller Regel eben nicht funktioniert und sauber läuft.

    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  2. #34
    Zündkerzenwechsler
    Registriert seit
    15.10.2013
    Ort
    Kaff in Karlsruhe
    Beiträge
    31

    Standard

    Glaub ich werde missverstanden . Ich lasse es jetzt aber mal gut sein da solch eine Diskussion nicht in dieses Thema gehört.
    Wünsche euch noch ein Schönes Wochenende.

    Grüß Nico

  3. #35
    Glühbirnenwechsler
    Registriert seit
    03.02.2014
    Beiträge
    81

    Standard

    Ich versteh immer nicht warum um die Motoren ein aufriss gemacht wird als sei es ein hochleistungsmotor oder n automatikgetriebe. Das sind 5 Zahnräder und wirklich simple Technik. Kommt es da echt auf jeden nanometer an und müssen alle Teile sobald ich den Motor öffne gleich wieder in "die tonne"?

  4. #36
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Wer endlos Geld und Langeweile hat, kann natürlich bei jedem Zusammenbau pfuschen, wie er das für richtig hält und dann gucken, wie lang das Gebastel dieses mal funktioniert. Andere Leute machen es eben lieber einmal richtig und haben dann Ruhe.

    Sieht man ja hier sehr deutlich: Kickstarterwelle nicht richtig montiert und schon darf man den ganzen Kübel wieder auseinanderpflücken.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  5. #37
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Zitat Zitat von icemanxxx Beitrag anzeigen
    Ich versteh immer nicht warum um die Motoren ein aufriss gemacht wird als sei es ein hochleistungsmotor oder n automatikgetriebe. Das sind 5 Zahnräder und wirklich simple Technik. Kommt es da echt auf jeden nanometer an und müssen alle Teile sobald ich den Motor öffne gleich wieder in "die tonne"?
    Korrekt es ist kein Hochleistungsmotor, sondern ein 50 Jahre altes Klauengetriebe.

    Aber es soll ja vernünftig laufen und nicht alle naselang wieder auf. Sieht man ja, dass es auf einige Teile wirklich ankommt, sonst geht der Kicker nicht mehr hoch, das Getriebe hakelt, die Kurbelwelle klemmt etc...

    MfG

    Tobias

    Edit: zu langsam

  6. #38
    Glühbirnenwechsler
    Registriert seit
    03.02.2014
    Beiträge
    81

    Standard

    So, nachdem ich diesmal alles fein säuberlich zusammen gesetzt hab ist das Teil endlich zusammen. Kickstarter funnzt und Schaltung ebenfalls. Dreht minimal schwer Aber ich denke das sollte noch im toleranzbereich liegen. Hier ist wahrscheinlich wichtig zu erwähnen das es nur ein Provisorium ist. Allerdings springt er nicht an. Zündfucke ist da und zündung ist eigentlich Auch richtig eingestellt...woran kann das liegen? Am vergaser? Ich hab lediglich den Motor gereinigt abgedichtet und die defekte kickstarterwelle erneuert...

  7. #39
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Wenn schon jemand erklärt, dass irgendwas eigentlich richtig eingestellt sei, würd ich jederzeit ne Kiste Bier drauf wetten, dass genau das nicht der Fall ist.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  8. #40
    Glühbirnenwechsler
    Registriert seit
    03.02.2014
    Beiträge
    81

    Standard

    Du meinst also es liegt an der zündung?

  9. #41
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Ich meine, dass man sich das ganze "eigentlich richtig"-Geschwurbel sparen kann, indem man einfach mal nachsieht und diese Fehlerquelle hierdurch entweder bestätigt oder ausschließt. Das ist genau der selbe Mist wie dieses ewige "der Motor war ja beim Fachmann, da kann nix sein." Und dann hat der Fachmann die Wellendichtringe vertauscht...

    Nachsehen,Meldung machen. "Zündung ist richtig eingestellt." Oder eben nicht.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  10. #42
    Glühbirnenwechsler
    Registriert seit
    03.02.2014
    Beiträge
    81

    Standard

    Naja ich mache das zum ersten mal...also laut Anleitung stimmt es. Kann Aber nich daran liegen das der minimal schwerer dreht?

  11. #43
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Zitat Zitat von icemanxxx Beitrag anzeigen
    Kann Aber nich daran liegen das der minimal schwerer dreht?
    Und wahrscheinlich die Lager verspannt, aber nun ja...

    MfG

    Tobias

  12. #44
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    rossi....warum immer so negativ........das kann es ja nun wirklich nicht sein


    Zitat Zitat von icemanxxx Beitrag anzeigen
    Ich versteh immer nicht warum um die Motoren ein aufriss gemacht wird als sei es ein hochleistungsmotor oder n automatikgetriebe. Das sind 5 Zahnräder und wirklich simple Technik.
    manche kennen mich, manche können mich

  13. #45
    Glühbirnenwechsler
    Registriert seit
    03.02.2014
    Beiträge
    81

    Standard

    An den lagern kann es nicht liegen

  14. #46
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Zitat Zitat von icemanxxx Beitrag anzeigen
    An den lagern kann es nicht liegen
    Weil du das sagst? Sind die auch "eigentlich richtig"? Oder was macht dich so sicher?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  15. #47
    Glühbirnenwechsler
    Registriert seit
    03.02.2014
    Beiträge
    81

    Standard

    Die sind garantiert nicht falsch eingesetzt oder verspannt. Das Teil dreht Ja Auch super...daran kanns Ja nich liegen das der keinen mucks macht

  16. #48
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Zitat Zitat von icemanxxx Beitrag anzeigen
    Kann Aber nich daran liegen das der minimal schwerer dreht?
    Zitat Zitat von icemanxxx Beitrag anzeigen
    Die sind garantiert nicht falsch eingesetzt oder verspannt. Das Teil dreht Ja Auch super...daran kanns Ja nich liegen das der keinen mucks macht
    Was denn nun? Willst du uns einen vom Pferd erzählen?

    MfG

    Tobias

+ Antworten
Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Brauch dringend hilfe! Der motor läuft seltsam
    Von Raffi im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 21.06.2006, 00:00
  2. Hilfe *dringend* MOTOR DREHT HOCH
    Von Simme-Heizer im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 19.05.2006, 19:20
  3. MOTOR HILFE, DRINGEND!!!!
    Von Vogeltyp im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 06.07.2005, 14:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.