+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 32 von 32

Thema: Dümmste Frage EVER


  1. #17
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Hier nervt keiner.
    Dafür sind wir ja da.

  2. #18
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    vermutlich ist der vogel aufgrund der ganzen startversuche abgesoffen. versuchs mal so:
    - zündung auf blitz
    - benzinhahn auf
    - ersten gang einlegen
    - mit gezogener kupplung schieben
    - kupplung kommen lassen
    - jetzt schiebst du mit drehendem motor weiter
    - dabei ein wenig gas geben (1/4 oder so)
    - schieben schieben schieben
    - dabei die linke hand auf der kupplung lassen
    - irgendwann sollten zaghaft die ersten zündungen kommen. die hand auf der kupplung dient dazu, dass dir die schwalbe nicht pötzlich wegfährt ohne dass du drauf sitzt ;-)

    edit: und wenn du dein profil ausfüllst können nestler, die sich in der nähe befinden, auch ihre persönliche hilfe anbieten.
    ..shift happens

  3. #19
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Wenn du die Schwalbe das erste mal anschiebst, solltest du das vielleicht im Sitzen machen:
    Setze dich rauf, als wenn du losfahren möchtest, und laufe mit den gespreizten Beinen. Alles andere so wie es "möffi" geschrieben hat.

    Wenn sie dann unverhofft anspringt bekommst du langsam ein Gefühl für`s anschieben und kannst sie besser kontrollieren. Denn wenn du den Gasgriff zu weit aufdrehst oder die Kupplung nicht rechtzeitig ziehst, kann sie mit dir üble Sachen machen.
    Bei mir springt sie so schon nach nem knappen Meter an, und das auch ohne vorher den Startvergaserhebel zu ziehen.

  4. #20
    Schwarzfahrer Avatar von soup
    Registriert seit
    28.05.2009
    Ort
    Potsdam
    Beiträge
    11

    Standard

    Wow, ihr seid Spitze! So viele gute TIpps!

    Wenn ich heute Abend wieder bei meinem "Baby" bin versuch ichs mit euren Hinweisen. Bis dahin...

  5. #21
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von soup
    Wow, ihr seid Spitze! So viele gute TIpps!

    Wenn ich heute Abend wieder bei meinem "Baby" bin versuch ichs mit euren Hinweisen. Bis dahin...
    Wo steht das Baby denn? Vielleicht wohnt ja auch jemand in der Nähe und kann dir helfen.

    MfG
    Ralf

  6. #22
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Moin

    Ganz gut ist auch anschieben. Noch einfacher ist es mit einem kleinen Gefälle. 2. Gang rein, Kupplung ziehen, draufsetzen und runterrollen. Hat dein Feuerstuhl genug Speed (ungefähr Mach 2, das entspricht 20km/h), Kupplung kommen lassen. Nun hast genug Zeit mit dem Gashahn und dem Choke zu spielen. Ruhig auch mal Vollgas geben. Eine Hand ist immer an der Kupplung, falls der Motor kommt.

    Ist deine Simme immer noch nicht angesprungen, hochschieben und erneut versuchen.

    mfg

  7. #23
    Schwarzfahrer Avatar von soup
    Registriert seit
    28.05.2009
    Ort
    Potsdam
    Beiträge
    11

    Standard

    Zitat Zitat von Prof
    Wo steht das Baby denn? Vielleicht wohnt ja auch jemand in der Nähe und kann dir helfen.
    Das wäre toll! Die Kleine steht in Potsdam, nähe Bhf. Park Sanssouci. Bin den ganzen Abend da, aber am Wochenende leider nicht.

    Ich geh jetzt erstmal raus, probieren, vielleicht klappts ja ohne Hilfe! :)

  8. #24
    Schwarzfahrer Avatar von soup
    Registriert seit
    28.05.2009
    Ort
    Potsdam
    Beiträge
    11

    Standard

    nachdem ich am wochenende keine Zeit hatte, jetzt ein Statusbericht:

    (Gleich vorneweg: die Schwalbe läuft noch nicht...)

    Die Zündkerze zündet, das habe ich getestet, gesehen und (autsch) gemerkt. Ob der Funken "stark genug" ist seh ich als Laie nicht.

    Ich habe die Kerze rausgedreht, den ersten Gang rein und habe mit geschlossenem Benzinhahn ein paar Runden geschoben.

    Während des Schiebens war ein DEUTLICHES "Gurgeln" zu hören, ich glaube es ist weniger geworden mit der Zeit...
    Ausserdem roch es nach Benzin.

    Dazu die erste Frage: Ist das Gurgeln das Geräusch eines abgesoffenen Motors, oder ganz normal? reinschauen in den Motor kann man ja so einfach nicht, um zu gucken ob er noch abgesoffen ist, oder?

    Als ich dachte das Benzin könnte sich verflüchtigt haben habe ich die Kerze rein, den Benzinhahn auf, den Leerlauf rein und die Zündung an gestellt.
    Dann habe ich ein paar mal gekickt. Beim ersten mal schien das "rasseln" vom kicken deutlich länger zu dauern als zuvor. Aber kleine Zündexplosionen waren nicht zu hören.
    Dann kicken mit ohne und mit etwas Gas, Choke voll, Choke halb, 3 oder vier mal noch -- erfolglos.

    Dann bin ich zum Anschieben übergegangen. Erster Gang, Kupplung gezogen, Rennen, Kommen lassen und siehe da, es knattert ähnlich wie beim Schieben ohne Zündkerze zuvor.
    Ab und an , sehr unregelmäßig knallt es deutlich (Zündungen nehme ich an?). Wenn das passiert wird das Moped vom Motor ein Stück nach vorne gezogen und ich bin jedesmal voller Hoffnung es wäre jeden Moment soweit.
    Aber wie sehr ich auch am Gashebel drehe, es wird nicht rhythmisch und es will sich nicht verselbstständigen. Sobald ich aufhöre zu schieben oder bloß zu langsam werde ist Schluß.

    Also bin ich wieder mit meinem Latein am Ende. Das Einzige was mir im Moment noch einfällt, ist ein Paar Kilometer ohne Zündkerze und mit geschlossenem Benzinhahn spazieren gehen, bis der Motor furztrocken ist. Ist das vielleicht die Lösung? Ist er einfach immer noch ersoffen?

    Allerdings kommt mir noch eine Sache komisch vor, und ich wollte mal von euch wissen ob das normal ist: Der Gasdrehgriff ist sehr leichtgängig und er ist nicht "elastisch" (d.h. er geht nicht in die Ausgangslage zurück, sondern bleibt so wie man ihn einstellt) Ist das immer so?
    Und selbst wenn man anschiebt bewirkt ein drehen des Gasgriffs keine spürbare oder hörbare Veränderung.

    Jetzt hat es angefangen zu regnen und ich kann nicht weiter "experimentieren", aber vielleicht hat ja von euch einer eine rettende Idee?!

  9. #25
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Bau mal den Kupplungsdeckel runter und schau nach ob der Wellendichtring hinter dem Primeritzel noch an seinem Platz sitzt .
    Immer schön den Auspuff freihalten

  10. #26
    Glühbirnenwechsler Avatar von Pfannenwerfer
    Registriert seit
    04.02.2009
    Ort
    Hamburg Rahlstedt
    Beiträge
    96

    Standard

    Wenn Du garkeinen Widerstand hast ist evtl. dein Schieber ausgehakt.

  11. #27
    Schwarzfahrer Avatar von soup
    Registriert seit
    28.05.2009
    Ort
    Potsdam
    Beiträge
    11

    Standard

    Zitat Zitat von Pfannenwerfer
    Wenn Du garkeinen Widerstand hast ist evtl. dein Schieber ausgehakt.
    Ja, "gar kein Widerstand" trifft es ganz gut.
    Was muss ich tun? Vermutlich am Gasgriff und/oder Vergaser nach dem ausgehakten Ende des Bowdenzugs suchen, oder?

  12. #28
    Glühbirnenwechsler Avatar von Pfannenwerfer
    Registriert seit
    04.02.2009
    Ort
    Hamburg Rahlstedt
    Beiträge
    96

    Standard

    Dann mußt Du den Gasgriff abnehmen, darunter befindet sich der Gasschieber und das Gegenstück. Ist etwas fummelig. Wenn Du dann endlich einen Widerstand spürst würde ich am Ring der zwischen Blinker und Gasgriff ist eine kleine Schraube setzen damit sich der Gasgriff nicht mehr löst. So habe ich das Problem bei mir gelöst.

  13. #29
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Das Teil am Vergaser, wo der Gaszug reingeht, ist als Deckel ausgeführt und kann abgeschraubt werden. Schraub mal ab!

    Dann siehst du den Gasschieber, eine Nadel die unten hervorkommt, eine Feder und den Deckel. Wenn du nun am Gasgriff drehst, muss der Gasschieber die Feder komprimieren und sich zum Deckel hin bewegen.

    Wenn das soweit in Ordnung ist, kannst du den Gasschieber wieder einbauen. Achtung, erst muss die Nadel in ein kleines Loch und dann ist da auch noch ein Stift, der den Schieber am drehen hindert, die Richtung muss also stimmen, DESWEGEN: Nicht mit Gewalt einbauen, immer ein bisschen daran drehn bis er fast von selber runter geht.

    mfg

  14. #30
    Glühbirnenwechsler Avatar von cloud1988
    Registriert seit
    30.01.2009
    Ort
    Barsinghausen
    Beiträge
    92

    Standard

    Ich bin zwar kein Simme Prof wie die andern hier, aber ich würde ma schauen ob es vll am Benzin liegt.
    Das alte ablaufen lassen und eine neue Mischung rein kippen.
    Lg Wolke =)
    PS: Tut mir echt leid für dich, kann dein Leid nachvollziehen. Hab mir auch nen Problemvogel ge angelt. Meine Geldbörse ist jetzt zwar lehr aber dafür ist er auch bald wieder tip top =)
    Drücke dir die Daumen

  15. #31
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    los prof, oute dich und hilf ihm ;-)

    die verschiedenen gurgeleien mit und ohne zündkerze sind normal. das ist einfach das ansauggeräusch. nicht normal ist, dass sich das geräusch nicht verändert wenn du gas gibst. das sollte eigentlich beim gasgeben deutlich lauter werden. ich tippe auch auf ausgehängten gaszug.
    ..shift happens

  16. #32
    Schwarzfahrer Avatar von soup
    Registriert seit
    28.05.2009
    Ort
    Potsdam
    Beiträge
    11

    Standard

    Soo...

    Endlich hatte ich die Zeit zu basteln und das Problem ist gelöst!

    Erstmal vielen Dank euch Allen! Ihr habt mir super geholfen, und wenn auch die Lösung dann doch ein bisschen anders war, habt ihr mich immer wieder über mein gefrustetes Schmollen hinweggerettet!

    Das Problem war tatsächlich der Gasgriff (ausgehakter Bowdenzug war also nah dran und hat mich auch zum Ziel geführt).
    Der war deshalb so leichtgängig, weil der Gasdrehgriff aus der Schiene/Führung des Gasschiebers gesprungen war. Beim Drehen hat man den also gar nicht gezogen, das Gas blieb zu und ohne Gas kann man kicken und startvergasern so viel man will...

    Rausspringen konnte er vermutlich, weil das Plaste vom Blinker so eingerissen ist, dass dieser ein Stück nach außen gerutscht wa und der Gasdrehgriff dadurch etwas Spiel nach außen hatte.
    Beim ersten mal anlassen habe ich wohl etwas kräftig gedreht (und vermutlich auch nach vorn statt nach hinten... ) und da hat er dann das Spiel genutzt und sich befreit.

    Naja, alles sein Gutes. Ich hab jedenfalls schon einiges über mein Schwälbchen gelernt.
    Hab irgendwie das Gefühl, das war nicht das letzte mal, dass sie zickt (Da ist zum Beispiel dieses quietschen am Vorderrad...). Aber erstmal fährt sie und das macht Spaaaaß! :)

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Frage zu Kr 51/1 K Rahmen, neue Frage mit Bild
    Von Fabimoped im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 05.08.2008, 13:24
  2. Hab da ma ne Frage
    Von Wille im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 26.04.2008, 07:06
  3. frage???
    Von matthias007 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 29.03.2005, 11:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.