+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Düsenfrage


  1. #1
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard Düsenfrage

    Also....
    ...ich habe da so ein Problem.
    Mir hat es gerade beim Vergaserreinigen die HD gefetzt und ich habe gerade keine mehr da, will aber heute noch eine kleine Tour machen.

    Im gaser der S51 mit 16N3-4 (ist original in einer 89er verbaut) gehört ja eigentlich eine 70er HD. Jetzt habe ich aber nur noch eine 72er da. Der Motorlauf, speziel der Leerlauf ist eher bescheiden, aber möglich. Grundeinstellung war eingestellt und ist nun so gut wie möglich nachgestellt. Bringt es mir was, die Nadel tiefer zu hängen? Gibt es noch eine Möglichkeit den Motorlauf zu verbessern??

    Ach ja, Schwimmer steht bei 32,5 und 25mm
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Du kannst durch die Nadel abmagern , wirst aber nicht die gewünschte
    Leistung erhalten ie mit der Originaldüse .
    ausserdem besorge Dir den n1-11 Vergaser , der ist um Längen besser
    als der Sparschrott .
    :wink: mfg
    Immer schön den Auspuff freihalten

  3. #3
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Gasermodell hin oder her, das Teil ging bisher mit genau diesem Gaser fast 70 Sachen auf der Geraden, nur eben mit diesem Rasseln....aber das ist ja ein anderes Problem.
    Ich habe jetzt die Gemischschraube bei 2,75 Umdrehungen geöffnet, aber die Standgasschraube kommt mit 3 Umdrehungen gar nicht hin, ich habe da jetzt locker fünf Umdrehungen.
    Meine eigentliche Frage ist ja, ob ich die Größere Düse mit einer tieferen Nadel zumindest etwas kompensieren kann.
    Jetzt das ganz kuriose: Mit einem N3-2 vom Roller funktioniert es noch besser mit Gemisch und Standgas, nur das Rasseln ist noch mehr.....
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  4. #4
    Zahnradstoßer Avatar von Kifferliesel
    Registriert seit
    24.04.2003
    Ort
    Groß-Berlin
    Beiträge
    979

    Standard Re: Düsenfrage

    Zitat Zitat von H.J.
    Ach ja, Schwimmer steht bei 32,5 und 25mm
    Sind die 25 mm nicht zuwenig?

  5. #5
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Laut Meister Simsonschrauber im Video sinds 25 +/- 0,5
    Das Buch habe ich gerade nicht greifbar.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Besorge Dir die gleiche Düse , stelle alles wieder ein , und dann kommste her
    und wir trinken das Bier ehe es einfriert.
    mfg
    Immer schön den Auspuff freihalten

  7. #7
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Sooooo, mangels direktem Zugriff auf Ersatzteile habe ich jetzt am Vergaser rumgefummelt ohne Ende.
    Ergebniss, Nadel hängt wie immer, beide Schrauben eingestellt, läuft super im Leerlauf, dieser läßt sich nur nicht mehr höher stellen.
    Möp läuft gut, konnte keine verschlechterung der Fahrleistung bemerken.
    Nebeneffekt: Das Rasseln ist deutlich weniger geworden, d.H. nur noch bergab oder bei Höchstdrehzahl unter Vollast ab und zu mal ein rasseln.
    Und wenn sie heute gut anspringt, dann lasse ich sie so getuned wie sie jetzt mit der 72er HD ist. Mal den Benzinverbrauch noch im Auge behalten, ist ja eh klar.....


    @Deutz
    schick es mir per Mail, dann trinken wir es virtuell :wink:
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  8. #8
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Nachtrag:

    Ich habe jetzt eine 70er HD im N3-4 drin, alles wie es sein, soll, alles sauber und eingestellt, ZZP stimmt auch.
    Jetzt habe ich ein neues Problem:
    Warum springt sie kalt jetzt kaum noch an?? Warm ist alles ok, wenn sie erstmal ein paar Sekunden an war, ist auch alles ok.

    Ich habe noch einen N3-2 angebaut, damit funktioniert es auch mit dem anspringen besser. Warum???
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  9. #9
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard


  10. #10
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Einen Wink mit dem Zaunpfahl.......

    Klar, aber im Video sind es für den N3 Gaser von Meister Simsonschrauber 25mm, im Buch (wieder greifbar) steht 27mm, in deinem Bild 28mm.
    Welches Maß gehört nun zu welchem Vergaser und warum sind die Angaben nicht so unterschiedlich???????
    Ach ja, beim N3-2 Vergaser sind es auch nur 25 gewesen und funzte einwandfrei......... Warum?????


    ......und ich dachte immer, nur der Strom sei so meine etwas schwächere Seite.....
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

+ Antworten

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.