+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 31 von 31

Thema: Zu dumm um den Vergaser einzustellen? Kr 51/1


  1. #17
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Eine Dichtung.
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  2. #18
    Joh
    Joh ist offline
    Schwarzfahrer
    Registriert seit
    23.03.2011
    Ort
    Darmstadt
    Beiträge
    12

    Standard

    Danke.

    Hatte leider in letzter Zeit nicht die Zeit an der Schwalbe weiter zu basteln... Mit dem gereinigten und eingestellten Vergaser läuft sie aber top :o)

    Nochmal Danke für die nette Hilfe. Werde bei Zeit dann auch mal den Nebenlufttest machen.

    Grüßle Joh

  3. #19
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Ich nutze den Thread mal weiter.
    Mein Problem ist, dass bei Last und hoher Drehzahl der Motor klickert, nehme ich dann Choke rein geht es weg. Wenn sie Warm ist, funktioniert das Standgas beim Abtouren nicht richtig, der Leerlauf läuft aber.

    Läuft sie zu mager?
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  4. #20
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Guten Morgen,
    um zu beurteilen, ob der Motor zu mager läuft solltest Du Dir ( wenn der Motor warmgefahren ist ) 'mal das Kerzengesicht betrachten.
    schwarz und ölig-> zu fett
    rehbraun -> alles paletti
    sehr hellbraun bis weiß -> zu mager
    Mögliche Ursachen für zu mageres Gemisch:
    Vergasereinstellung, Nebenluft ( Vergaserflansch, Wellendichtring Limaseite ), Ansaugtrakt undicht, zu geringer Spritfluss ( Sieb im Tank verschmoddert; Belüftungsloch Tankdeckel dicht, Vergaserdüsen verschmutzt )

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  5. #21
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Zitat Zitat von Wessischrauber Beitrag anzeigen
    um zu beurteilen, ob der Motor zu mager läuft solltest Du Dir ( wenn der Motor warmgefahren ist ) 'mal das Kerzengesicht betrachten.
    schwarz und ölig-> zu fett
    rehbraun -> alles paletti
    sehr hellbraun bis weiß -> zu mager
    Werde ich kontrollieren

    Zitat Zitat von Wessischrauber Beitrag anzeigen
    Mögliche Ursachen für zu mageres Gemisch:
    Vergasereinstellung, Nebenluft ( Vergaserflansch, Wellendichtring Limaseite ),
    Kann ich ausschliessen. Der Motor ist in 1Jahre 2x regeneriert (nochmal Schaltwellentausch, da 2te Gang immer raus ging)
    Nebenluft habe ich getestet. Vergaserflansch habe ich nochmals neue Dichtungen angebracht.

    Zitat Zitat von Wessischrauber Beitrag anzeigen
    , Ansaugtrakt undicht, zu geringer Spritfluss ( Sieb im Tank verschmoddert; Belüftungsloch Tankdeckel dicht, Vergaserdüsen verschmutzt )
    Tank ist entrostet und dann versiegelt wurden.
    Nach dem Versiegeln kam zu wenig Sprit, da der Tank nun dicht war .
    Dadurch habe ich den Tankdeckel regeneriert und Sprit kommt nun sehr gut.
    Düsen bzw. Vergaserinnere sind Neu.

    Ich habe Schwimmer nach den Soll mm eingestellt, evtl. sollte ich nochmal die Glasmethode versuchen
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  6. #22
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Vergaserflansch habe ich nochmals neue Dichtungen angebracht.
    gut, gut. Hast Du den abgebauten Vergaser schon 'mal mit dem Flansch auf eine Glasplatte gestellt und überprüft, ob er satt draufsteht ?
    Gelegentlich ( und öfter ) ist der nämlich durch übergroßen Kraftaufwand beim Mutternfestziehen wunderbar rund geworden und da hilft dann auch die neueste Dichtung nix.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  7. #23
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    nein, teste ich auch mal
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  8. #24
    Zündkerzenwechsler Avatar von Hirey
    Registriert seit
    04.10.2008
    Ort
    Hamburg
    Beiträge
    41

    Standard

    ein wenig ab vom Thema könnte aber auch interessant sein:

    wollte meinen Vergaser auch mal wieder neu einstellen/saubermachen/überprüfen. Jetzt habe ich habe zwei, meiner Meinung nach nicht miteinander vereinbare Aussagen in meinem Kopf:

    1. Vergaser einstellen= Gemischschraube soweit rein/rausschrauben, bis der Motor am höchsten tourt, und dann mit der Standgasschraube wieder runterregulieren.

    2. Wenn der Motor ohne Grund hoch tourt, fährt man zu mageres Gemisch.

    Wenn ich also den Vergaser so wie empfohlen (1.) einstelle, läuft er zu mager (2.) ?

    Ist warscheinlich alles Humbug was ich hier erzähle, aber ich hoffe man kann das aufklären?

    mfg Hannes

  9. #25
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Aber das sollte ich dann nicht über die Leerlaufgemischschraube einstellen, sondern über die Nadelhöhe?
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  10. #26
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    @Hirey: Leerlaufgemischschraube ist nur für den Leerlauf da. Dort sollte soweit rausgedreht werden bis der Motor nicht mehr schneller wird - dann wieder eine viertel Umdrehung zurück. Hat man jedoch Nebenluftprobleme, stimmt die ganze Dynamik nicht mehr - dadurch kriegt man den Leerlauf dann nicht mehr eingestellt.
    @tagchen: Mit der Nadelhöhe stellt man den Teillastbereich ein. Im Normalfall ist die Vorgabe nach Vergasertabelle optimal. Hat man Probleme im Halbgas, kann das an an der falsch eingehängten oder überhaupt falschen Nadel liegen

    Das "generelle" Gemisch wird hingegen durch die Hauptdüse und dem Schwimmerstand bestimmt. Wenn der Motor bei Vollgas probleme macht, sollte man hier nachschauen. Diese beiden Faktoren wirken sich allerdings nicht nur bei Vollgas aus, sondern über den gesamten Lastbereich.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  11. #27
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Kann ich ausschliessen. Der Motor ist in 1Jahre 2x regeneriert
    Doof ist´s nur, wenn der WDR nicht richtig sitzt.
    2. Wenn der Motor ohne Grund hoch tourt, fährt man zu mageres Gemisch.
    Wenn du den Vergaser eingestellt hast beobachtest du das Kerzengesicht, rehbraun sollte es sein. Weicht es ab, ist der Vergaser ggf. falsch eingestellt.
    Bevor der Vergaser eingestellt wird werden Schwimmerstand, Bedüsung, Nadelstellung und Richtigkeit des Vergasers überprüft.
    Tourt sie von alleine ohne Gas zu geben hoch liegt das i.d.R. an Nebenluft/ verstopfte Düsen. Oder du schlägst z.B. den Lenker ein und der Bowdenzug klemmt, d.h. du gibst Gas.
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  12. #28
    Tankentroster Avatar von hierundda
    Registriert seit
    11.08.2010
    Ort
    Bei Kiel
    Beiträge
    150

    Standard

    Zitat Zitat von jenson Beitrag anzeigen
    @tagchen: Mit der Nadelhöhe stellt man den Teillastbereich ein. Im Normalfall ist die Vorgabe nach Vergasertabelle optimal. Hat man Probleme im Halbgas, kann das an an der falsch eingehängten oder überhaupt falschen Nadel liegen
    Moin zusammen,
    auch wenn es nicht gerade eine Auszeichnung ist, würde ich mein Problemchen hier gerne noch mal anhängen.

    Darum gehts:

    IMG_0008.jpg

    Über Winter komplett neu aufgebaut - ohne Kompromisse! Motor und Vergaser wurden hier regeneriert, Vape eingebaut: Simson Ersatzteile, Instandsetzung und Motorenbau Da ich bisher keine Zeit hatte, fahre ich sie jetzt erst nach den Vorgaben von Selmer ein. Hier meine ersten Fahreindrücke: Die Strassenlage hat sich durch den Einbau neuer Dämpfer und neuer Schwingenlager erheblich verbessert, die Bremsen ziehen dank EBC Beläge gut an, Motor sprang sofort an, gleichmäßiger Leerlauf, Schaltung und Kupplung butterweich, doch folgendes Problem tritt nach wie vor auf, obwohl ich den Vergaser heute noch mal vom Stutzen hatte, um die üblichen Verdächtigen zu kontrollieren - leider ohne pathologischen Befund: bei warmem Motor im Teillastbereich, insbesondere bei der nervigen Einfahr-Vmax von ca. 40 - 45 Km/h nimmt die Schwalbe nur unregelmäßig Gas an und zeigt einen unruhigen Motorlauf, ebenfalls ist das Übergangsverhalten von Leerlauf auf Teill- oder Volllast beim Anfahren unbefriedigend, man muss recht hoch drehen, um ordentlich vom Start zu kommen. Da der Auspuff stark ölt, gehe ich davon aus, dass sie zu fett läuft, eventuell muss ich die Einstellung der Teillastnadel korrigieren - aber wie? Muss ich das Halteplättchen auf der Nadel nun hoch oder runtersetzen?
    Danke schonmal für hilfreiche Antworten!
    Viele Grüße, Boris - KR 51/2 L 12/1981 Neuaufbau 09/2010 - 03/2011

  13. #29
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Läuft sie zu fett, muss die Nadel tiefer. Schau dir die Kerze an, zu schwarz und nass sollte sie auch beim einfahren nicht sein. Zündung ist von Selmer eingestellt?
    Mal bist du Hund, mal bist du Baum...

  14. #30
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Die Vergasereinstellung (Nadelhöhe, Schwimmer) sollte so sein, wie das Werk das vorgibt. "Braucht" der Motor eine andere, dann ist irgendwo etwas madig - und sei es nur ein schlecht schließender Startvergaser, der alles überfettet.

  15. #31
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Ich nutze den Thread mal weiter.
    Mein Problem ist, dass bei Last und hoher Drehzahl der Motor klickert, nehme ich dann Choke rein geht es weg. Wenn sie Warm ist, funktioniert das Standgas beim Abtouren nicht richtig, der Leerlauf läuft aber.

    Läuft sie zu mager?
    Haste schon ne Lösung?
    Nen schönen Gruß aus der Kurmark wünscht Marcel

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. schaffe es nicht Zündung und Vergaser einzustellen
    Von goerdy im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 02.12.2010, 11:47
  2. Zu Dumm zum Vergaser Einstellen? und Ledrücklicht ?
    Von littlesamson im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 04.10.2010, 22:07
  3. Polrad abschrauben um E-Zündung einzustellen?
    Von DaWichtel im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 02.04.2009, 19:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.