+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 24

Thema: Duo 4/1 Bj. 88 will n. dem Winter nicht mehr anspringen !


  1. #1
    Zündkerzenwechsler
    Registriert seit
    15.10.2010
    Beiträge
    44

    Standard Duo 4/1 Bj. 88 will n. dem Winter nicht mehr anspringen !

    Hallo,
    nun fakt ist,das die Duo 4/1 immer noch nicht anspringen will. Weiß echt nicht mehr so richtig weiter. Was wurde bisher unternommen:
    Also die Zündspulen wurden auf schluß durchgemessen. Ergebnis i.O. Der Unterbrecherkontakt und der kondensator wurden erneuert und richtig eingestellt. Das Polrad wurde von der Innenseite der Magnete poliert (ist jetzt silber-blank). Der Keil befindet sich auf der Kurbelwelle und passt auch richtig in die Nut vom Polrad. Der Zündzeitpunkt wurde eingestellt und stimmt. Der Zündfunke springt kräftig bei jedem Hebelzug über. Benzin mit der Mischung 1:33 sind ca. 5 Liter im Tank. Der Vergaser wurde ausgebaut und mit Benzin gereinigt. Mit neuen Dichtungen wieder montiert. Der Luftfilter wurde gereinigt. Zündkerzen wurde 1 von Isolator und 2 von Beru probiert. Die Zündkerze ist naß (teilweise befinden sich am Kerzengewinde Schmutzpartikel die jedesmal neu abgewicht werden). Die Kabel wurden durchgemessen und haben alle Durchgang. Masspunkte wurden neu befestigt und Anschlusskontakte gesäubert, bzw. ersetzt. Die 2 Sicherungen wurden auf Durchgang überprüft, i.O. Wenn ich den Anreißhebel ca. 2-3 mal betätigt habe, tropft jedes mal Bezin am Motor auf die Erde. Der befindet sich etwas vor der Welle vom Anreißhebel. Die Ölablaßschraube ist trocken. Wenn ich die Duo versuche anzuschieben, ziehe ich hinter mir eine deutlich sichbare Bezinspur. Vom Vergaser kommt es definitiv nicht, da er trocken ist.
    Könnte mir evtl. hier noch jemand weiterhelfen um die Duo wieder zum laufen zu bekommen?

  2. #2
    Flugschüler
    Registriert seit
    31.03.2009
    Ort
    Eichenzell
    Beiträge
    333

    Standard

    Auspuff dicht?, Dadurch Benzin in Töff und tropft raus?

  3. #3
    Schwarzfahrer
    Registriert seit
    26.02.2011
    Beiträge
    20

    Standard

    du hast soo viel gemacht, du wirst auch schon das kurbelgehäuse entleert haben , oder ?
    hört sich übelst versoffen an. schließt dein schwimmerkammerventil nicht ordentlich ?

    wenns kw-gehäuse voll benzin steht...kerze raus, benzinzufuhr kappen und ordentlich am hebel ziehen oder anschieben.solange bis nix mehr rauskommt.

    wenn alles geht (funke, benzin kommt an, luft geht rein (und auch wieder raus) muss das ding einfach laufen. haste mal die kompression geprüft ?
    startpilot versucht ? oder einige tropfen benzin in den luftfilter gegeben ?

    viel erfolg
    gruß
    OT

  4. #4
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von Onkel Tom Beitrag anzeigen
    wenns kw-gehäuse voll benzin steht...kerze raus, benzinzufuhr kappen und ordentlich am hebel ziehen oder anschieben.solange bis nix mehr rauskommt.
    Wenn das voll ist, ist nix mehr mit kicken...
    Ihr habt die Magnete poliert, noch nie von solchen Experimenten gehört.
    Wenn du meinst, da kommt Benzin irgendwo aus dem motor, such erstmal das Leck, ich denke, der Schwimmer ist total verstellt oder er hat ein Leck, sodas dieser voll ist und der Sprit läuft und läuft.
    Mal bist du Hund, mal bist du Baum...

  5. #5
    Schwarzfahrer
    Registriert seit
    26.02.2011
    Beiträge
    20

    Standard

    Wenn das voll ist, ist nix mehr mit kicken...
    warum das denn nicht ??? und wo soll das ganze benzin denn sein wenn das schwimmernadelventil nicht schließt, aus welchen gründen auch immer ???

    probiers einfach ohne kerze aus, hat bei mir früher oft geholfen.

  6. #6
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Das Bezin-Luft-Gemisch wird in der Kurbelkammer vorverdichtet, wenn das Kurbelgehäuse richtig mit Sprit voll ist, geht erstmal nix. Denn den puren Sprit wird man mit Kicken nicht verdichten!
    Ich schätze, der Sprit läuft über den Vergaserablauf ab.
    Mal bist du Hund, mal bist du Baum...

  7. #7
    Zündkerzenwechsler
    Registriert seit
    15.10.2010
    Beiträge
    44

    Standard An puffi2702

    Hallo,
    den Auspuß hatte ich am Krümmer auch schon los gehabt. Beim anschieben kam es an dem Auspußkrümmer lediglich zu verpuffungen mit Flammenbildung. Aber anspringen wollte er nicht. Auch nachdem das Krümmerrohr an der Verschraubung gelöst war tropfte das Benzin vom Motor auf den Boden.

  8. #8
    Zündkerzenwechsler
    Registriert seit
    15.10.2010
    Beiträge
    44

    Standard

    An Onkel Tom,
    Hallo,
    das Kurbelgehäuse habe ich noch nicht entleert. Ja das mit dem Schwimmernadelventil hatte ich schon gehabt. Das schoss nicht richtig. Auch nach reinigung mit Benzin lief der Vergaser über. Da habe ich für 12 Euro einen gereinigten Vergaser mit neuer Dichtung bekommen. Bei diesem Vergaser schließt das Schwimmer kammerventil wieder richtig.
    Kerze hatte ich draußen und ohne Zündkerze ca. 4-5 mal den Anreißhebel gezogen,um den Zylinder zu trocknen. Ob das gereicht hatte? Hmm,kurz danach machte er ein paar kurze versuche zu starten,hatte es jedoch nicht geschaft.
    Ja mit Startpilot auf der Seite wo der Luftfilter ist reingesprüht.Leider auch negativ.
    Wie kann ich prüfen ob Luft rein und wieder raus geht?
    Die Kompession habe ich nur mit der Fingermethode geprüft. Da ist noch ein Druck zu verspüren. Weis jedoch nicht, ob dies ausreichend ist. Wie kann ich das noch genauer prüfen ohne Kompressionstester?

  9. #9
    Schwarzfahrer
    Registriert seit
    26.02.2011
    Beiträge
    20

    Standard

    hi,...
    kompression ohne gerät ist nicht möglich. bei der fingermethode ist ein spürbarer druck auch nicht ausreichend. es sollte schon schwer bis unmöglichsein, dem druck mit dem finger entgegenzuwirken. wenn du denm finger auf dem kerzenloch belassen kannst, ist nicht genug kompression vorhanden. dann würde ich mir mindestens die kolbenringe ma ansehen.

    wenns nach dem durchziehen ohne kerze und spritzufuhr besser wurde, probiers doch noch mal.

    bist du eigendlich im ADAC ? isn sehr empfehlenswerter verein. die haben auch kompressionsprüfer

    viel erfolg

  10. #10
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    du kannst den Finger auch mal an die Ansaugseite halten (wo der Vergaser dran kommt) - dort sollte er auch ordentlich zutschen.
    Ich könnt mir vorstellen, dass du den Motor angekickt hast, als die Kurbelwelle voll war. Da sich der Sprit nicht verdichten lässt bekommt dein Motor einen sog. Wasserschlag (Wasserschlag).

    Bei den Simson Motoren können dadurch die Simmerringe kaputt gehen oder vielleicht sogar rausgedrückt werden.

    ---> die Simmerringe also bitte mal genau prüfen, vor allem wenn der Motor ansaugseitig nicht richtig zutscht.

  11. #11
    Zündkerzenwechsler
    Registriert seit
    15.10.2010
    Beiträge
    44

    Standard

    An Gonzzo,
    Hallo, wie bekomme ich das Kurbelgehäuse ganz trocken? Hast Du da einen Vorschlag? Die magnete vom Polrad hatte ich poliert, das sie schon sehr verdreckt und teilweise rostig waren. Ich meine nicht das das Benzin aus dem Motor kommt, sondern ich sehe es wenn ich die Duo anschiebe, bzw. mit dem Anreißhebel ziehe. Der Bereich unter dem Vergaser bleibt dabei trocken. Es sei denn, ich ziehe den Schoke und gebe noch zusätzlich Gas. Nur dann läuft das Benzin am Unterteil aus dem Vergaser. Das Benzin läuft jedoch 1 etage tiefer direkt am Motor raus. Aber das mache ich nicht mehr, da ja genügend benzin an der Zündkerze ankommt. Nun sie ist nach ein paar versuchen richtig naß.
    Mit Vergaserablauf meinst Du damit den Vergaserdeckelunterteil ?

  12. #12
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Die Simmerringe werden sich bei einem M53 nicht davon beeindrucken lassen.
    Was doch erst einmal interessant ist, wo das Benzin her kommt. Das das irgendwo am Motor austritt macht uns nicht viel schlauer.
    Selbst wenn der Choke gezogen ist und du Vollgas gibst, was eh Blödsinn ist, kommt da nicht irgendwo ganz selbstverständlich Sprit raus.
    Wusste garnicht, das Magnete rosten....
    Mal bist du Hund, mal bist du Baum...

  13. #13
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Nein, aber sie ziehen anderer Leute Bremsenabrieb an, es bildet sich eine gleichmäßig rostrote Schicht auf den Magneten. Bei den gebläsegekühlten Motoren geht das besonders schnell.

  14. #14
    Zündkerzenwechsler
    Registriert seit
    15.10.2010
    Beiträge
    44

    Standard

    An Gonzzo,
    Hallo, Du meinst also das wenn die Simmerringe am Kolben verschliessen sind, eine ordentliche Verdichtung nicht mehr gegeben ist, die Duo aber dennoch anspringen müsste. Das sie dann natürlich keine Leistung mehr hätte ist ein anderes Thema. Aber der Motor sollte sich trotzdem noch gut starten lassen. Das ist doch so richt nicht wahr? Gibt es sonst noch irgendwo ein Kabel, welches n.i.O. sein könnte? Hmm, habe aber schon alle durchgemessen.
    Ja, die Magnete hatten einen dunkelroten Rostüberzug, welcher jetzt nicht mehr da ist. Das heißt, man kann wieder das silberne Material der Magneten sehen.
    Habe noch einmal versucht, Zündkerze raus, anreißhebel ziehen. Dies so ca. 15 Min. Da müsste doch eigentlich alles trocken sein oder? Mit Zündkerze, obwohl Funke überspringt, geht der Motor nicht an. Das mit der kompression und dem ADAC habe ich noch nicht probiert. Da muß ich erst noch mit einem Bekannten sprechen, da ich selber nicht im ADAC drin bin. Wie hoch müsste die Kompression den sein, damit er auf jeden Fall noch anspringen müsste?

  15. #15
    Schwarzfahrer
    Registriert seit
    26.02.2011
    Beiträge
    20

    Standard

    und ? läuft´se wieder ?

  16. #16
    Zündkerzenwechsler
    Registriert seit
    15.10.2010
    Beiträge
    44

    Standard Duo läuft noch immer nicht

    Hallo,
    nein die Duo läuft noch immer nicht. Der ADAC hatte die Kompression mit dem Wert 7,5 gemessen. Er meinte, das die Simmerringe schon mal ausgewechselt werden müssten. Dies hätte jedoch noch etwas Zeit, da die Kompression noch nicht so schlecht ist. Daran könnte es jedoch nicht liegen, das die DUO nicht anspringt. Er konnte jedoch auch keinen heißen Tip geben. Außer, wenn der Zündfunke gut überspringt, was er ja tut, und Benzin an der Zündkerze ankommt, müsste sie auch anspringen.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. 2-er Schwalli will nicht mehr anspringen
    Von Schüler im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 11.06.2008, 22:16
  2. Nach Motoraustausch will Sie nicht mehr anspringen
    Von Chris-SHA im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 14.01.2007, 13:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.