+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Duo 4/1 - Leistung unter Last, Ersatzspiegel, Literatur


  1. #1
    Tankentroster
    Registriert seit
    15.06.2008
    Ort
    Kiel
    Beiträge
    111

    Standard Duo 4/1 - Leistung unter Last, Ersatzspiegel, Literatur

    Moin, Moin!

    Nachdem ich letztes Jahr lange, lange über ein altes Moped als Strandmobil nachgedacht habe, mich jedoch nicht zum Kauf durchringen konnte, konnte ich diesmal einer Duo 4/1 Bj. 1978 nicht wiederstehen .

    Die Duo wurde vom Vorbesitzer als rollendes Ersatzteillager vor drei Jahren erworben wieder flott gemacht. Der Vorbesitzer benutzte sie, um 1,5 Jahre lang damit zur Arbeit ins Nachbardorf zu pendeln und am Wochenende wurde sie sogar gelegentlich für die große Fahrt zum Camping genutzt. Nach der Anschaffung eines Motorrads blieb sie 1,5 Jahre ungenutzt.

    Soweit ich es nach den ersten 70km beurteilen kann - ich hatte seit 20 Jahren kein Moped und bin kein Kenner der Marke - ist der Zustand auch solide. Das Verdeck ist neu, der Kolben wurde vor kurzem mit neuen Ringen versehen, ein neuer Vergaser ist eingebaut, alle Lichter funktionieren, die Verkabelung ist ordentlich, Rost spielt eine untergeordnete Rolle, die Bowdenzüge sehen noch ordentlich aus, neue Bereifung, teilweise neue Speichenräder... - absolut fahrbereit, absolut liebenswert.

    Es gibt aber einige Probleme:

    1) Leistungsabfall bei der geringsten Belastung
    2) Rechter Außenspiegel fehlt
    3) 3. Gang springt gelegentlich heraus
    4) Ich habe keine Ahnung vom Schrauben: Literatur...

    1) Leistungsabfall

    Die Duo läuft auf gerader Strecke und ohne Wind mit mir (80kg) an Board 43 km/h schnell - ich habe ein Fahrradtacho angebracht, um einen brauchbaren Wert zu bekommen. Der Erste Gang reicht bis ca. 17 km/h, der zweite Gang bis ca. 30 km/h. Sind das Leistungen im Rahmen des üblichen?

    Bei der geringsten (!) Steigung fällt die Leistung ab und ich muß im zweiten Gang bleiben. Steigungen verlangen oft nach dem ersten Gang. Das Anfahren am Berg ist eine Qual, wenn es denn überhaupt gelingt.

    Bevor ich die Reparaturanleitung befolge und alles überprüfe, habe ich zwei Fragen. Der Vorbesitzer tippte auf die Lichtmaschine und gab mir eine neue Lichtmaschine mit - ist das eine denkbare Fehlerquelle? Ich möchte jetzt nicht gleich in den ersten Tagen meine Zeit mit Schrauben verbringen. Ist es schädlich für die Duo, wenn ich ein paar Wochen warte auf schlechtes Wetter bevor ich lange schraube?

    2) Rechter Außenspiegel fehlt

    Ich vermute, einen Spiegel gibt es in den diversen Shops zu kaufen, oder?

    3) 3. Gang springt gelegentlich raus

    Der 3. Gang springt gelegentlich raus. Es passiert meistens, wenn die Duo wieder einmal die geringste Steigung befährt und die Geschwindigkeit auf 31-32 km/h abfällt.

    4) Literatur

    Ich habe die Literaturliste gesehen - danke! Gibt es einen besonderen Tipp mit welchem Buch ich anfangen soll, wenn man bedenkt, daß ich keine Ahnung vom Schrauben habe?

    Letztlich: gibt es in Kiel einen Stammtisch oder ähnliches? Ich habe hier vor ein paar Tagen eine schwarze Duo fahren gesehen...

    Danke!
    Ulf

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Hi Ulf

    zu deinen Pünktchen:

    Letztlichs: nutze die Suche Funktion
    4. Erhard Werner: SIMSON Roller Schwalbe
    3. Versuche es mit Einstellen, könnte auch Abnutzung sein (lies 4. :wink: )
    2. da musst Du einfach mal nachschauen
    1. Lichtmaschine hat fast nix mit der Leistung zu tun. Umbauen ist nur nötig, wenn ein Defekt vorhanden ist. Jede Simme, die fährt, kann lange auf's Schrauben warten
    Erwarte keine zu grosse Leistung aus dem kleinen Motörchen bei dem Windwiderstand.

    Aber Du kannst die üblichen Arbeiten ausführen und probieren, ob es etwas nützt:
    - Auspuff innen säubern
    - Vergasereinstellung überprüfen
    - Zündeinstellung überprüfen

    Viel Erfolg wünscht

    Peter

  3. #3
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.944

    Standard

    und zu deinem zusatzpunkt: such mal nach dem beitrag "stammtisch kiel" im simsonfreunde- board hier im nest. erstens könntest du dort hilfe finden und zweitens gehört uns das schwarze duo.

    gruß ebenfalls aus kiel

  4. #4
    Tankentroster
    Registriert seit
    15.06.2008
    Ort
    Kiel
    Beiträge
    111

    Standard

    Zitat Zitat von Zschopower
    1. Lichtmaschine hat fast nix mit der Leistung zu tun. Umbauen ist nur nötig, wenn ein Defekt vorhanden ist. Jede Simme, die fährt, kann lange auf's Schrauben warten
    Erwarte keine zu grosse Leistung aus dem kleinen Motörchen bei dem Windwiderstand.

    Aber Du kannst die üblichen Arbeiten ausführen und probieren, ob es etwas nützt:
    - Auspuff innen säubern
    - Vergasereinstellung überprüfen
    - Zündeinstellung überprüfen
    Moin Peter!

    Ich erwarte keine außergewöhnlichen Leistungen von der Duo. Wenn die Leistung in etwa dem entspricht, was üblich ist, dann muß ich mir ja keine Sorgen machen und nichts verbasteln!

    Die Lichtmaschine schien mir auch als Ursache eines Leistungsabfalls wenig plausibel. Beim Auto mag die Lichtmaschine ja Sprit kosten aber nennenswert Leistung... da müsste das Teil ja schon *richtig* festsitzen.

    Ich habe spontan auch eher auf den Auspuff oder Luftzufuhr/Gemischaufbereitung getippt. Mal sehen, bald habe ich das empfohlene Buch zum Durcharbeiten und prüfen...

    Danke!
    Ulf

  5. #5
    Tankentroster
    Registriert seit
    15.06.2008
    Ort
    Kiel
    Beiträge
    111

    Standard

    Zitat Zitat von totoking
    und zu deinem zusatzpunkt: such mal nach dem beitrag "stammtisch kiel" im simsonfreunde- board hier im nest. erstens könntest du dort hilfe finden und zweitens gehört uns das schwarze duo.
    Ach, Klasse, das ist ja eine gute Nachricht. Virtuell ist ja auch ganz nett, aber Stammtische vereinfachen das Fachsimpeln doch sehr.

    Viel Spaß mit der (der, das, die?) Duo!
    Ulf

  6. #6
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.944

    Standard

    im übrigen läuft unser duo auf gerader strecke mit holzdach etwa 55km/h. am berg ist aber auch gelegentlich der zweite angesagt. ich schiebe diesen leistungsabfall nach kontrolle aller anderen komponenten und dem phänomen, dass bei kälterem motor die leistung besser ist auf eine nicht mehr ganz taufrische zylindergarnitur. im kommenden winter ist dann zylinderschleifen angesagt.

  7. #7
    Tankentroster
    Registriert seit
    15.06.2008
    Ort
    Kiel
    Beiträge
    111

    Standard

    Zitat Zitat von totoking
    im übrigen läuft unser duo auf gerader strecke mit holzdach etwa 55km/h.
    Hmm, das ist ja schon eine ganze Ecke mehr. Irgendwas dürfte also im Busch sein.

    Ich habe jetzt brav die Suche benutzt: Feldstraße - "NORDGARAGE" und Marthastraße 10. Heute war also um 15 Uhr das Treffen - genau verpasst. Naja, dann werde ich wohl bei Gelegenheit mal vorbeiknattern auf gut Glück. Kiel ist ja nicht allzu groß.

    Am liebsten würde ich ja sofort losknattern; hätte ich nur nicht dem Kollegen versprochen zumindest mal auf die langweilige Fleißarbeit draufzuschauen am Wochenende, damit er Montag etwas weiterkommt...

    Ulf

  8. #8
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.944

    Standard

    gut, hoffentlich bringst du dabei nix durcheinander. nordgarage ist in der feldstraße unsere stammtischgarage, marthastraße ist die motorradwerkstatt in der ich arbeite. in der nordgarage bekommste hilfe einfach so bzw. für ne spende in die duokasse, in der werkstatt muss man ganz normal bezahlen (werkstattpreise) ansonsten kannste mir auch mal ne pn schreiben, dann können wir mal so nen garagentermin absprechen.
    gruß sirko

  9. #9
    Zündkerzenwechsler
    Registriert seit
    25.03.2007
    Ort
    südlich von München
    Beiträge
    37

    Standard

    ich hab genau das gleiche Leistungsproblem wie du...

    im Reparaturhandbuch ist ein Leistungs/Gangdiagramm drinnen. gemäß diesem hast du bei der Duo 4/1 folgende Daten:

    1ster Gang: 20 KmH wenn der rote Bereich beginnt
    2ter Gang: 40 KmH bei Beginn rot
    3ter Gang: 55 KmH bei Beginn rot

    Ich schaff die 40 im 2ten auch nur in der größten Not Bergab, und Spitze auf der Geraden so ca. 43 wie bei Dir.

    Auspuff isses bei mir nicht, ich tippe auf Zündungseinstellung. Irgendwo sind da nicht alle 3,6 PS vorhanden...

    Bei kaltem Motor ist eine geringfügig bessere Leistung im übrigen nicht ungewöhnlich, weil kältere Luft mehr Sauerstoff hat & die Verbrennung verbessert. Deswegen fahren die ganzen Rennmotorräder mit Riesen-Kühler rum...

  10. #10
    Tankentroster
    Registriert seit
    15.06.2008
    Ort
    Kiel
    Beiträge
    111

    Standard

    Zitat Zitat von Schnatti
    ich hab genau das gleiche Leistungsproblem wie du...
    Ich werde mich mal an die klassische Checkliste machen, sobald ich dafür Zeit finde. Buch und Ersatzspiegel sind unterwegs. Ich melde mich sobald ich etwas finde.

    Als totoking die Duo heute sah, tippte der spontan auf den Auspuff, weil dieser recht weit auf den Krümmer aufgesteckt ist. Ein falscher (Luft-)Druck bei der Abgangsabführung könnte eine mögliche Ursache sein. Nach kurzem Schrauben habe ich dies allerdings nicht weiter verfolgt. Der Auspuff meiner Duo besteht aus zwei Teilen. Und der zweite, hintere Teil scheint die Lage des Auspuffs vorzugeben. Nur so wie der Auspuff auf dem Krümmer montiert war, passte die hintere Schelle.

    Wie gesagt: mal in aller Ruhe schauen, sobald Zeit dafür ist.

    Für heute kann ich nur mit einem Lob an totoking schließen - wenn jeder Kundendienstmitarbeiter so aktiv wäre, hätte die KFZ-Branche einen anderen Ruf.

    Ulf

  11. #11
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.944

    Standard

    danke für die blumen... da werd ich ja fast rot...

    ja, schau dir das mal nochmal in ruhe an, dann wirst du sehen, dass es auch anders geht :wink:

    die hintere halteschelle (an der seitenverkleidung) lösen (nicht abmachen) und die krümmerschelle lösen (nicht abmachen). dann den kompletten auspuff (die beiden teile zusammen) ein stück nach hinten rücken (bei dir gute 10cm) und die hintere schelle und die krümmerschelle wieder festziehen.

    oder aber ich hab gestern nicht genau hingesehen. hast du hinten 2 schellen montiert??? also eine, die die beiden teile des auspuffs zusammenhält und die andere, die zur hinteren aufhängung geht???
    wenn nein (also nur die da ist, die den auspuff zusammenhält und gleichzeitig als halter missbraucht wird) ist das ein wenig falsch montiert (und darum auch nur in einer position montierbar), dann hätte ich aber die fehlende schelle noch zu hause als neuteil rumliegen.

    gruß

  12. #12
    Zündkerzenwechsler
    Registriert seit
    25.03.2007
    Ort
    südlich von München
    Beiträge
    37

    Standard

    hehe, genau das Auspuffthema hatte ich früher auch - hatte ihn aus Unwissenheit so richtig draufgesteckt. Damit lief sie (noch) weniger Spitze, hatte aber besseren Anzug am Berg.

    Mein Auspuff ist laut Lehrbuch mittlerweile...

    Dürfte so ca. 3-5 KM H bringen, aber wie gesagt, ich hatte das Gefühl, dass da hauptsächlich eine Leistungsverschiebung richtung oberer Drehzahlbereich stattfindet.

    Das ist zwar ein Teil der Lösung, aber noch nicht DIE Lösung

  13. #13
    Tankentroster
    Registriert seit
    15.06.2008
    Ort
    Kiel
    Beiträge
    111

    Standard

    Zitat Zitat von totoking
    oder aber ich hab gestern nicht genau hingesehen. hast du hinten 2 schellen montiert??? also eine, die die beiden teile des auspuffs zusammenhält und die andere, die zur hinteren aufhängung geht???
    wenn nein (also nur die da ist, die den auspuff zusammenhält und gleichzeitig als halter missbraucht wird) ist das ein wenig falsch montiert (und darum auch nur in einer position montierbar), dann hätte ich aber die fehlende schelle noch zu hause als neuteil rumliegen.
    Hmm, lass uns das noch mal zusammen anschauen. Es sind zwei Schellen montiert. Eine Schelle ist vorne und verbindet Krümmer und Auspuff. Eine Schelle ist hinten und hält den Auspuff am Rahmen fest. Diese hintere Schelle wird gleichzeitig benutzt, um die zwei Teile des Auspuffs miteinander zu verbinden.

    Du sagst, es sollte drei Schellen geben:

    1) Krümmer auf Auspuff - nicht am Rahmen fest
    2) Auspuff an Rahmen etwa beim HInterreifen
    3) Schelle zur Verbindung des Endtopf hinter 2) ohne Aufhängung am Rahmen

    Ja, eine 3) habe ich nicht. Wahrscheinlich hat das der Vorbesitzer auch so montiert, weil im Ersatzteil-Katalog, den er verwendet hat, keine 3. Schelle zu erkennen ist. Immerhin sah das Dichtgummi für den Endtopf gut aus. Fast so schwarz wie meine Hände...

    Ja, also, wenn Du da ein Schelle vorrätig hast, dann würde ich die gerne "reservieren" und den nächsten Wochen mal einen Werkstatt- oder Garagentermin abmachen. Vielleicht sollte ich mal eine Schulung "grundlegende Wartung" / "Inspektion" buchen...

    ... sobald Zeit dafür ist.

    Danke!
    Ulf

  14. #14
    Tankentroster Avatar von Sahib
    Registriert seit
    13.02.2008
    Ort
    Osnabrück + Horn-Bad Meinberg
    Beiträge
    135

    Standard

    Könnte mir da mal jemand genaue Maße (also wieviel cm der Auspuff auf den Krummer gesteckt wird) geben? Würde mich nicht wundern, wenn das bei so manchem Duo falsch montiert ist....

  15. #15
    Tankentroster
    Registriert seit
    15.06.2008
    Ort
    Kiel
    Beiträge
    111

    Standard

    Zitat Zitat von Sahib
    Könnte mir da mal jemand genaue Maße (also wieviel cm der Auspuff auf den Krummer gesteckt wird) geben?
    totoking gab mir mit auf dem Weg, daß der Auspuff ca. 2-3 cm auf den Krümmer aufgesteckt werden sollte. Die Überlappung sollte also gerade groß genug sein, damit die Schelle (ca. 1,5- 2cm breit) beide Rohre umfasst und nicht den Rand des Krümmerrohres beschädigt.

    Ich schreie jetzt wieder nach einem gemeinsamen Schrauben, weil der Auspuff bei mir recht fest auf dem Krümmer sitzt und ich keine vier Hände habe, um zu verhindern, daß ich den Krümmer abreiße, wenn ich am Auspuff ziehe. Hätte ich ein passendes Werkzeug für den Krümmer, dann hätte ich die gesamte Abgasanlage inkl. Krümmer für die Arbeiten abgeschraubt.

    Ulf

  16. #16
    Zündkerzenwechsler
    Registriert seit
    25.03.2007
    Ort
    südlich von München
    Beiträge
    37

    Standard

    nimm doch einfach ne Wasserpumpenzange?

    Musst nur beim wieder dran schrauben vorsichtig sein, sonst versaust Du dir das Krümmergewinde und darfst ne neue Garnitur anbauen... hab ich schon hinter mir.

    Hier siehst Du, wie der Puff montiert gehört:

    http://www.rene-sachs.de/Simson%20Krause%20Duo%2002.JPG

    Die eine Schelle (die mittlere) hält den Puff am Heckblech, die hintere deckt den Gummidichtring ab und ist nicht verbunden mit dem Rahmen.

+ Antworten

Ähnliche Themen

  1. Standgas --> TOP; unter Last--> Keine Leistung
    Von JoRo im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 02.04.2009, 22:11
  2. keine Leistung unter Last
    Von flueppi im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 03.07.2006, 16:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.