+ Antworten
Ergebnis 1 bis 6 von 6

Thema: DUO Fahrgeräusche


  1. #1

    Registriert seit
    04.05.2008
    Beiträge
    6

    Standard DUO Fahrgeräusche

    Hallo, Mein DUO läuft jetzt nach dem wechseln des Kondensators, aber ich höre jetzt beim Beschleunigen und beim Fahren ein WUMMERN wie wenn etwas im Antriebsstrang eine Unwucht hat. Beim Gaswegnehmen ist das WUMMERN nicht zu hören.
    Hat jemand eine Ahnung was das sein könnte?

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hi Tom

    Leider hast Du nicht geschrieben, woher die Geräusche kommen könnten
    Prüfe mal Folgendes:

    - Kettenspannung
    - Hinterradrundlauf (Felgenschlag seitlich und Höhe)
    - Radlager
    - Mitnehmergummis

    Peter

  3. #3
    Restaurateur Avatar von poss
    Registriert seit
    21.02.2006
    Ort
    Berlin
    Beiträge
    2.379

    Standard

    Ist vielleicht eine Spule auf der Grundplatte lose??

  4. #4
    Schwarzfahrer
    Registriert seit
    03.08.2008
    Ort
    LD - PFALZ
    Beiträge
    18

    Standard Ich glaub ich weiß

    Zitat Zitat von poss
    Ist vielleicht eine Spule auf der Grundplatte lose??
    Das bezweifle ich als der kondens gewechselt wurde war alles fest!

    Die geräusche stammen grundlegend aus der richtung des antriebes, man müsste mal die Radlager nachschauen evtl hat sich da eines ein bisschen festgefressen das kann sein, oder ist die Kettenspannung zu straff, bzw stimmt die spur nicht so direkt überein! Aber hat noch wer erfahrungen mit geräuschen bzw auch teilweise "leichtem ruckeln" gemacht?

    gruß N.

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard Re: Ich glaub ich weiß

    Zitat Zitat von Nille
    Die geräusche stammen grundlegend aus der richtung des antriebes, man müsste mal die Radlager nachschauen evtl hat sich da eines ein bisschen festgefressen das kann sein, oder ist die Kettenspannung zu straff, bzw stimmt die spur nicht so direkt überein!
    @ Tom und Nille:
    Bitte erwartet keine Ferndiagnose, solange Ihr die oben fett geschriebenen Worte in der Fehlerbeschreibung verwenden müsst. Bzw., das was ich in der ersten Antwort geschrieben habe, noch nicht überprüft habt.

    Macht alle diese Arbeiten gründlich und richtig und fragt danach mit exakter Beschreibung ohne müsste, hätte, sollte und könnte noch einmal nach, wenn Ihr den Fehler nicht gefunden habt. :wink:

    Peter

  6. #6
    Schwarzfahrer
    Registriert seit
    03.08.2008
    Ort
    LD - PFALZ
    Beiträge
    18

    Standard

    :-) den zweiten punkt den du aufgelistet hast kann amn schon streichen ^^

    den rest schaumer mal nach

+ Antworten

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.